ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Möp geht im leerlauf aus

Möp geht im leerlauf aus

Themenstarteram 10. Dezember 2004 um 16:11

Hi leude,

folgendes Problem:

Ich seh, die ampel vor mir is rot.

Ich nehms gas weg, zieh die Kupplung, brems, Drehzahl geht runter, ich schalt bis in 1. runter, und sobald ich steh, is der Motor aus.

Woran liegt das? Das passiert aber nur ab und zu.

Wenn ich schon stehe, merk ich wie der motor "stottert", also wie er kurz davor is auszugehen.ich muss dann mitm gas spielen (bzw ganz leicht gas dazugeben) damit er nicht ausgeht.

Frage: Was kann das sein/Wie kann ich das abstellen.

Wenns geht so schreiben, dass es ein Laie versteht^^

mfg Aprilia

Ähnliche Themen
31 Antworten

kann am standgas liegen,muss aber nicht,bezw. da sie ja stotter und "rumblobbert" schetze ich es doch nicht.

hmm,vllt. den vergaser mal reinigen oder so

probier das erst mal mit dem standgas.

am vergaser is so ne schraube. ziemlich auffällig. machst dein mopped an und dann drehste etwas hin und her an der schraube bis du ne gute leerlaufdrehzahl hast

Müsste ne Feder an der Schraube sein und kein Gas geben beim Drehen.

Ja ich würde auch auf zu niedriges Standgas Tippen.

Ist ne Schraube am Vergaser an der eine Feder ist.

Die Schraube steht meistens/oft weiter heraus als die anderen.

Du drehst die Schraube einfach mal ein bisschen weiter rein (so ca. eine Umdrehung) wenn das moped aus ist.

Dann machst du es an, wenn es an bleibt und das Standgas zu hoch ist musst du sieh ganz langsam wieder herrausdrehen bis die Maschiene hoch/tief genug dreht und an bleibt.

Geht sie dann immernoch aus im Standgas musst du Schraube noch weiter reindrehen bis das möp anbleibt aber nicht zu hoch dreht (normales Standgas eben).

Wenn das nichts nützt würde ich den Vergaser und Luftfilter mal reinigen, vor allem die Düsen vom Vergaser.

Themenstarteram 11. Dezember 2004 um 1:02

ich hab jetz 2 umdrehungen rein, etz läuft die karre auch im stand wie gebuttert.

Aber: wie hoch soll /darf denn das Standgas sein?

muss ich damit rechnen dass mich ein umwelt fuzzi anzeigt?

mfg

Zitat:

Original geschrieben von -=Aprilia RX=-

Aber: wie hoch soll /darf denn das Standgas sein?

muss ich damit rechnen dass mich ein umwelt fuzzi anzeigt?

mfg

wieso das denn???

du kennst ja auch im lehrlauf immer bis 10000upm

das gas aufreissen. (natürlich für n motor nich so gesund :D)

also da kann dir mal rein gar nichts passieren

das standgas sollte so bei 1200-1400upm liegen

Themenstarteram 11. Dezember 2004 um 9:22

Naja, ich hab keinen Drehzahlmesser ;-)

Jetz isses aber so hoch, dass er nich mehr ausgeht unterm fahren.

Danke für die Hilfe jungs und mädels

Dann musst du das möp anmachen und im Standgas laufen lassen.

Dann drehst du schraube immer ein ganz kleines Stückchen weiter heraus sodass sie relativ tief dreht aber nicht ausgeht.

1200-1400 ist ein bisschen niedrig und das kann man so nicht sagen, denn nen Kumpel von mir hat ne Suzuki RG 80 und wenn die unter 2500 kommt geht sie aus.

Zitat:

Original geschrieben von -=Aprilia RX=-

Naja, ich hab keinen Drehzahlmesser ;-)

Jetz isses aber so hoch, dass er nich mehr ausgeht unterm fahren.

Danke für die Hilfe jungs und mädels

dann stell einfach nach gefühl ein...also nach gehör.

kleiner tipp von mir ist einfach mal kühlflüssigkeit überprüfen beim freund von mir wars das sie ausgegangen ist weil zuviel kühlflüssigkeit war. und dann immer anhalten klack

naja

bye synisse^^

Ja aber er hat ja schon gesagt das das Standgas schön höher ist, also lag es am Vergaser.

gut das ich nen drehzahlmesser hab den ich hab das problem auch und hab es immer noch.

hab versuch das das sta´nd gas höher zustellen mit der konter schraube vom bautenzug hinterm gasgriff.

geht trozdem manchmal noch aus aprilia rx was hast du den jetzt von den ganzen tipps gemacht?

Dreh mal die Schraube am Vergaser rein (steht alles oben)

Das wirkt bei sowas wunder;)

Themenstarteram 12. Dezember 2004 um 22:15

Aalso,

Ich hab die schraube reingedreht, das Standgas ist höher.

Trotzdem läuft der Motor irgendwie nicht ganz rund,

Ich hab keine ahnung was das ist ( zündung oder so was)

Nur wenn ich das Standgas höher stelle, läuft er rund.

Ist das normal bei 2taktern oder muss ich was saubermachen? hab eigtl noch 1 jahr garantie, aber wie gesagt vllt is das normal

Deine Antwort
Ähnliche Themen