ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. ML 164 280cdi 07.2009 Vorglührelais / Kenner gesucht

ML 164 280cdi 07.2009 Vorglührelais / Kenner gesucht

Mercedes
Themenstarteram 16. März 2016 um 9:55

Hallo Leute ,

meine M klasse startet kalt etwas später obwohl ich vorglühe ... Hab Fehler ausgelesen und nun hat es sich bestätigt . Vorglührelais

Habe mir ein bei Autoteufel bestellt laut schlüsselnummer hatten die ein passendes. Gestern ist das Teil gekommen .

Habe mein Altes ausgebaut und die sehen überhaupt nicht ähnlich und die nummern übereinstimmen auch nicht . Kennt das jemand ?

im Anhang sind Bilder vom alt / Neu TEIL ..... autoteile sagt - zurückschicken da die sich auch nicht sicher sind und kein anderes haben .

könnte aber auch einfach eine veränderung vom Hersteller sein .. sprich desigt und artikelnummer da das alte überarbeitet wurde ... was nun ?

zu1 : 1313 zu2: AIZ

wie ist die Original bestellnummer vom MB : A6429005801

 

Neuteil-beru-teufel-frontansicht
Neuteil-beru-teufel-rueckansicht
Originalteil-aus-dem-fahrzeug
+2
Beste Antwort im Thema
Themenstarteram 17. März 2016 um 7:15

Morgen ... Rückmeldung :

nachdem ich gestern das Teil verbaut hatte - ist der Wagen problemlos heute angesprungen ! :-) danke an alle !!!

20 weitere Antworten
Ähnliche Themen
20 Antworten

Hallo nik83,

ich hatte den selben Fehler. Ja, das neue Vorglührelais hat eine andere A-Sachnummer und ist auch deutlich kleiner. Die alten Relais fallen gerne mal aus.

Ein Tip, vor der nächsten TÜV Prüfung den Fehlerspeicher löschen lassen, da sonst die Abgasuntersuchung einen Fehler entdeckt, obwohl das neue Teil eingebaut ist, und die Untersuchung automatisch abbricht. Ergebnis = TÜV durchgefallen.

Ist mir so passiert und musste zur Nachkontrolle...

Gruß,

osav

Themenstarteram 16. März 2016 um 10:32

kann es sein das sich die original nummer :

A642 153 2079 wie auf meinem Relais steht sich auf A6429002800 geändert hat

und beide nummern entsprechen dieser Teilenummer bei MB A642 900 5801

bei Beru man aber das Teil unter neuer Teilenummer : 0522140709 bestellen kann ????

HILFEEEEEEEE

bau es doch mal kurz ein und teste es....sind eh nur 3 Schrauben und 2 Stecker....(Achtung: Ausbau wird aber im Fehlerspeicher erfasst)

Hallo,

das sind die möglichen Mercedes Nummern.

Die aktuelle Nummer ist also A 642 900 78 01

 

Unter welchen Nummern es das Relais von den Zulieferern gibt weiß ich nicht. Da musst Du google fragen.

Grüße

Michael

Gluehrelais
Themenstarteram 16. März 2016 um 11:15

vielen dank für die schnelle antwort ....

somit müsste mein Relais von Beru 0522140709 passen .... siehe bild OI nummer oder ?

Unbenannt

Ich habe meins letztes Jahr erneuert, Original Teil von Mercedes. Das Bauteil sieht anders aus und die Artikel Nummer ist geändert. Also rein da mit. Bei mir ging es

Themenstarteram 16. März 2016 um 11:33

started problemlos ?

Themenstarteram 16. März 2016 um 14:17

Hallo Zusammen .. habe soeben eine Email - von Beru erhalten .... mein gekauftes Teil muss passen :-)

so werde heute abend verbauen ... danke an alle !!!!

Themenstarteram 17. März 2016 um 7:15

Morgen ... Rückmeldung :

nachdem ich gestern das Teil verbaut hatte - ist der Wagen problemlos heute angesprungen ! :-) danke an alle !!!

Mir war aufgefallen, dass mein Wagen morgens auch lange starten muss, bis er anspringt. Also Fehlerspeicher auslesen lassen. Glühzeitendstufe defekt. Habe mir dank dieses Threads gleich das passende Ersatzteil besorgt. Der Einbau ging problemlos und der Motor startete prompt. Soweit so gut. Kurz nach dem Start ging die gelbe Wendel im KI an, so als würde er wieder vorglühen. Nach einer knappen Minute ging die Leuchte wieder aus. Das passiert jetzt nach jedem Start. Liegt das jetzt an dem noch gespeicherten Fehler oder sind da evtl. noch Kerzen kaputt?

Klingt ganz nach glühkerze. Ein kleiner Tipp, mach gleich alle neu und dann hast du Ruhe. Habe auch erst die gemacht die kaputt war dann die nächste die kaputt und das ging alle 4 Wochen oder längsten 2 Monate alle gleich neu und Ruhe hast du dann und musst nicht ständig alles ausbauen und wieder zusammen. Geht mir langsam tierisch auf denn Säcke. Nie wieder. Vor allem bei der Laufleistung von 140.000 km

Hallo Raimasch,

genau so, wie du es beschreibst, war das Problem bei meinem W 164 im Nov. 2015, bei einem Kilometerstand von 110.200. Eine Glühkerze defekt. Nach Tausch aller Glühkerzen und dem Vorglührelais, Problem gelöst und wieder alles im grünen Bereich. Mein gut gemeinter Rat dazu: alle Glühkerzen erneuern!

Motor OM 642 DE 30 LA, Teilenummer: A 001 159 71 01, Preis bei MB in "A", inkl. Mwst € 29,20.

Danke für die schnellen Antworten. Ich hatte es fast befürchtet. Naja, dann suche ich mal im Netz nach den passenden Kerzen.

am 23. Oktober 2016 um 19:45

Hallo Leute,

nach der Beschreibung ist wohl auch bei meinem ML 280 cdi Bj 2007 das Vorglührelais zu tauschen und es ist ja leicht auffinbar im Motorrraum - aber an dem Metallteil, wo es verkehrt unten dranhängt ist soviel mitverschraubt - wie bekommt man das da raus und wieder rein - hat jemand ein paar Tipps, wie es am besten klappt? Welchen Schlüssel / Stecknuss benötige ich?

LG

Hannes

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. ML 164 280cdi 07.2009 Vorglührelais / Kenner gesucht