ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Mist, Batterie nach SAM Fond Austausch schon wieder entladen

Mist, Batterie nach SAM Fond Austausch schon wieder entladen

Themenstarteram 14. Februar 2008 um 23:39

Hi,

heute wollte meine Frau den Wagen benutzen, da geht die Kiste gerade noch auf, danach alles rot im KI, Batterie wieder entladen. Jetzt muss ich den Notdienst schon zum 4. Mal innerhalb von 3 Wochen rufen.

Die Nachbarn lachen sich schon schlapp. :mad:

Erst letzt Woche wurde das Steuergerät SAM-Fond links gewechselt, nachdem die Batterie, normale 100VA, zweimal tiefentladen war. Nach dem Steuergerätewechsel wurde die Batterie nicht getauscht.

Wie gesagt, nachdem der Wagen 4 Tage stand ist die batterie wieder fast leer gesaugt.

Meine Frage nun: Kann es sein, daß die Batterie mittlerweile kaputt ist?

(Zum Glück habe ich die Rechnung über EUR450,- noch nicht bezahlt.)

Ähnliche Themen
29 Antworten

Hoffe es ist nix schlimmes, gerade wos auch hier bei uns erneut an Kälte stark zugenommen hat.

Ach übrigens man will ja net Freiwillig zu spät in die Arbeit gelangen :D

Die AGM Batterien vertragen keine Tiefentladung, sind in der Regel danach defekt.

Sollten die in der Werkstatt wissen !!!!!!!!

Auch gut zu Wissen :

http://www.motor-talk.de/forum/batterie-t1409249.html

Es wär halt schön, wenn Du schreiben würdest, was Du überhaupt für ein Modell hast. Vor-Mopf mit 2 Batterien - oder Nach-Mopf mit 1 Batterie ?

Beim Vor-Mopf bis Sommer 2006 wird die "Zusammenarbeit" und Laderei der 2 Batterien durch das Modul N82 und dem Relais K57/2 gesteuert.

Nähere Infos unter: www.mercedestechstore.com , W211 training , usw.

Zitat:

Original geschrieben von Rasalom

Hi,

 

heute wollte meine Frau den Wagen benutzen, da geht die Kiste gerade noch auf, danach alles rot im KI, Batterie wieder entladen. Jetzt muss ich den Notdienst schon zum 4. Mal innerhalb von 3 Wochen rufen.

Die Nachbarn lachen sich schon schlapp. :mad:

Erst letzt Woche wurde das Steuergerät SAM-Fond links gewechselt, nachdem die Batterie, normale 100VA, zweimal tiefentladen war. Nach dem Steuergerätewechsel wurde die Batterie nicht getauscht.

Wie gesagt, nachdem der Wagen 4 Tage stand ist die batterie wieder fast leer gesaugt.

 

Meine Frage nun: Kann es sein, daß die Batterie mittlerweile kaputt ist?

 

(Zum Glück habe ich die Rechnung über EUR450,- noch nicht bezahlt.)

Lass die Batt. mal messen. Sie sollte so um die 13,6 Volt haben. Hat sie weniger 12,XX sollte sie mal geladen werden und danach wieder gemessen werden. Hat sie immer noch so um die 12,xx ist sie hin. Hatte ich jetzt auch. Auto ist von 08/05.

Bei Dir ist bestimmt noch ein weiteres Steuergerät welches nicht abschaltet und die Batt. leer lutscht.

Zitat:

Original geschrieben von Rambello

Es wär halt schön, wenn Du schreiben würdest, was Du überhaupt für ein Modell hast. Vor-Mopf mit 2 Batterien - oder Nach-Mopf mit 1 Batterie ?

 

Beim Vor-Mopf bis Sommer 2006 wird die "Zusammenarbeit" und Laderei der 2 Batterien durch das Modul N82 und dem Relais K57/2 gesteuert.

 

Nähere Infos unter: www.mercedestechstore.com , W211 training , usw.

Ist doch völlig Latte. Du immer mit deiner 2. Batterie. Die kleine Batterie vorne ist ausschließlich für die SBC und hat nichts mit der Starterbatterie zu tun. Das hatte ich Dir aber schonmal geschrieben. Begreife es doch endlich mal. Du machst hier mit deinem Aussagen nur die Leute verrückt und wenn man das hier wieder etwas forsch ausdrückt, ist man wieder der Dumme.

 

Themenstarteram 15. Februar 2008 um 18:24

Hi,

danke für eure Antworten. Es ist ein E320 4Matic von 11/03. Naja, der :) meinte heute, daß die Batterie nicht tiefentladen war. Auf jedenfall ist der Bus weiterhin wach. Jetzt sucht man bei der Wegfahrsperre und bei der Alarmanlage. Ich muss ihn über das Wochende in der Werksatt lassen. Mal sehen, was es war. Morgen bekomme ich eine A-Klasse ;):mad:

Zitat:

Original geschrieben von Rasalom

Hi,

 

heute wollte meine Frau den Wagen benutzen, da geht die Kiste gerade noch auf, danach alles rot im KI, Batterie wieder entladen. Jetzt muss ich den Notdienst schon zum 4. Mal innerhalb von 3 Wochen rufen.

Die Nachbarn lachen sich schon schlapp. :mad:

Erst letzt Woche wurde das Steuergerät SAM-Fond links gewechselt, nachdem die Batterie, normale 100VA, zweimal tiefentladen war. Nach dem Steuergerätewechsel wurde die Batterie nicht getauscht.

Wie gesagt, nachdem der Wagen 4 Tage stand ist die batterie wieder fast leer gesaugt.

 

Meine Frage nun: Kann es sein, daß die Batterie mittlerweile kaputt ist?

 

(Zum Glück habe ich die Rechnung über EUR450,- noch nicht bezahlt.)

kommt mir irgendwie bekannt vor...leider..Auto stand auch 4 Tage und danach war die Batterie entladen. Musste den ADAC 3 oder 4 mal in einer Woche rufen. Bei mir wurde dann die Batterie getauscht.

Zitat:

Original geschrieben von mcaudio

Zitat:

Original geschrieben von Rambello

Beim Vor-Mopf bis Sommer 2006 wird die "Zusammenarbeit" und Laderei der 2 Batterien durch das Modul N82 und dem Relais K57/2 gesteuert.

Ist doch völlig Latte. Du immer mit deiner 2. Batterie. Die kleine Batterie vorne ist ausschließlich für die SBC und hat nichts mit der Starterbatterie zu tun. Das hatte ich Dir aber schonmal geschrieben. Begreife es doch endlich mal.

Das ist falsch!

Die haben sehr wohl über N82 / K57/2 was miteinander "zu tun".

I c h bin der Meinung,

daß das eben n i c h t völlig Latte ist ! Die kleine ist zwar -richtig- nur für SBC-Notfälle zuständig, beide laden/entladen d.h. wer von den beiden wann was "macht", managt aber letztendlich Modul N82 und Relais K57/2 , allerdings auch im "Auftrag" von anderen Komponenten.

Und so eine "Zusammenschaltung" und Versorgung von 2 Batterien ist meiner Ansicht nach immer eine "kitzelige" Angelegenheit, besonders, wenn eine davon im Laufe der Jahre zeitweise schwächelt, oder "spinnt". Auch deshalb mag ich ja SAC nicht !

Wie kompliziert das ist, sieht man daran , daß viele Werkstätten Fehler daran nicht finden und einfach auf Verdacht Batterien und Komponenten -auf Kosten der Kunden- tauschen.

Das hatte ich aber schonmal geschrieben. Begreife es doch endlich einmal.

Original geschrieben von mcaudio

Zitat:

Original geschrieben von Rambello

Beim Vor-Mopf bis Sommer 2006 wird die "Zusammenarbeit" und Laderei der 2 Batterien durch das Modul N82 und dem Relais K57/2 gesteuert.

Ist doch völlig Latte. Du immer mit deiner 2. Batterie. Die kleine Batterie vorne ist ausschließlich für die SBC und hat nichts mit der Starterbatterie zu tun. Das hatte ich Dir aber schonmal geschrieben. Begreife es doch endlich mal.

Das ist falsch!

Die haben sehr wohl über N82 / K57/2 was miteinander "zu tun".

I c h bin der Meinung,

daß das eben n i c h t völlig Latte ist ! Die kleine ist zwar -richtig- nur für SBC-Notfälle zuständig, beide laden/entladen d.h. wer von den beiden wann was "macht", managt aber letztendlich Modul N82 und Relais K57/2 ,

- allerdings auch im "Auftrag" von anderen Komponenten.

Und so eine "Zusammenschaltung" und Versorgung von 2 Batterien ist meiner Ansicht nach immer eine "kitzelige" Angelegenheit, besonders, wenn eine davon im Laufe der Jahre zeitweise schwächelt, oder "spinnt". Auch deshalb mag ich ja SBC nicht !

Wie kompliziert das ist, sieht man daran , daß viele Werkstätten Fehler daran nicht finden und einfach auf Verdacht Batterien und allerlei Komponenten auf Kosten der Kunden . . . tauschen.

Das hatte ich aber schonmal geschrieben. Begreife es doch endlich einmal.

Mag ja sein, aber es gibt, in der Regel zwei verschieden Meldungen im KI. 

Es kommt ja recht selten vor, dass sich eine Batterie von jetzt auf gleich verabschiedet. Also, bei der Batterie für die SBC kommt sofort die Meldung, Batteriefehler , Werkstatt aufsuchen.

Bei der Startebatterie kommt in der Regel vorher öfter: Batterieschutz, Komforteinrichtung abgeschaltet.

Zum weiteren hat TE geschrieben, dass er schon 4 mal den ADAC gerufen hat und in der Werkstatt war. Dort sollte schon der Regler kontrolliert worden sein.

Und wenn ein Auto nicht mehr anspringt, dann ist es nunmal die Starterbatterie und nicht die für die SBC.

PS. Die S-Klasse hat übrigens 2 normale Batterien, auch ohne SBC. Eine ist nur für das Starten und die 2. für den ganzen Elektronik Kram.;)

So, nun kannst Du den Jungs im S-Klasse Forum ja mal schreiben wie blöde das doch ist, ein Auto mit 2 Batterien zu fahren.

Genau :)

Ich weiß das wirklich nicht,

aber ich könnte mir theoretisch auch vorstellen, daß eine kleine "spinnerte" SBC-Batterie über ein def. N82 die große langsam entlädt ! ???

Das weiß ich auch nicht so genau, wäre etwas für unseren Physiker Topfi. Aber ich kann mir nicht vorstellen, dass die Batterien ein Verbindung haben. Die werden schon über das Regelmodul getrennt sein. Irgendwas war da doch mit Kochen einer zweiten Batterie, oder so. Ich weiß es nicht.

Zum weiteren würde die vordere Batterie die Starterbatterie niemals ganz leer saugen. Wenn es denn eine Verbindung geben würde, denke ich mir, die Jungs teilen sich maximal die Amperchen.

Aber vielleicht kann uns das ja hier einer verklickern.

Das könnte man evtl. nur, wenn man die Innen-Schaltpläne der Module hätte.

Und selbst dann würde man die komplexen Funktionen der

(Spezial)-IC`s / Bauteile darin noch nicht kennen.

Und erst recht nicht, wie alles mit den anderen Komponenten über

(wieder unbekannte) Programme im Auto zusammenwirkt.

Also für Außenstehende (wie mich) völlig hoffnungslos da tiefer einzusteigen !!!

Themenstarteram 16. Februar 2008 um 22:26

Hi,

nach dem ersten Notdienst wurde übrigens ein Softwareupdate am Batteriesteuergerät durchgeführt. Der Regler wurde aber nicht gewechselt.

Ich hätte mir beim letzten Mal das alte Steuergerät aushändigen lassen sollen, wenn noch ein Steuergerät gewechselt werden muss, werde ich das mal tun. Dann hat man wenigstens was in der Hand.:D

Da beim ersten Mal auch keine Kulanz gewährt wurde wegen Alter / Laufleistung (68.000km) werden ich diesmal auf jeden Fall mehr Druck machen. Zum Glück wurden alle 4 Notdienste jedesmal von MobiloLife übernommen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Mist, Batterie nach SAM Fond Austausch schon wieder entladen