ForumSaab
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. Merkwüdig einseitig abgefahrener Reifen.

Merkwüdig einseitig abgefahrener Reifen.

Themenstarteram 21. November 2004 um 23:04

Hallo alle zusammen,

ich habe heute einen sehr merkwürdigen Reifenschaden gehabt.

Der Reifen war einseitig, wie bei einer verstellten Spur, abgefahren. D.h. der vordere rechte Reifen ist auf der Innenseite vollständig abgefahren. Dies jedoch nicht auf dem gesamten Radius sondern nur auf ca 75%. Bei einer verstellten Spur, oder vrstelltem Sturz, würde ich erwarten, dass der Reifen auf dem gesamten Radius gleichmässig aussen/innen abgefahren wäre. Da dies aber nicht ist, vermute ich, dass der Reifen das letzte mal nicht gerade auf die Aufnahme montiert worden ist. Kann das also sein, dass der Reifen nücht plan auf die Aufnahme montiert wurde, und so dann diese ungleichmäßige Abnutzung erfolgt ist?

Hat schon jemand einen solchen Schaden gehabt?

Danke im voraus auf Eure Antworten.

18 Antworten

Re: Merkwüdig einseitig abgefahrener Reifen.

 

Zitat:

Original geschrieben von hardyseins

Hallo alle zusammen,

ich habe heute einen sehr merkwürdigen Reifenschaden gehabt.

Der Reifen war einseitig, wie bei einer verstellten Spur, abgefahren. D.h. der vordere rechte Reifen ist auf der Innenseite vollständig abgefahren. Dies jedoch nicht auf dem gesamten Radius sondern nur auf ca 75%. Bei einer verstellten Spur, oder vrstelltem Sturz, würde ich erwarten, dass der Reifen auf dem gesamten Radius gleichmässig aussen/innen abgefahren wäre. Da dies aber nicht ist, vermute ich, dass der Reifen das letzte mal nicht gerade auf die Aufnahme montiert worden ist. Kann das also sein, dass der Reifen nücht plan auf die Aufnahme montiert wurde, und so dann diese ungleichmäßige Abnutzung erfolgt ist?

Hat schon jemand einen solchen Schaden gehabt?

Danke im voraus auf Eure Antworten.

Welches Fabrikat?

Toyo Japan oder Made in Korea?

Wenn die Felge nicht gerade montiert wäre, würde das Rad eiern...und frag´nicht wie! Das Auto wäre nicht fahrbar!:)

Sche....Reifen, ist meine Vermutung. Vielleicht auch eine verstellte Spur in Verbindung mit dem sch.....Reifen. Denn ein einseitiger Verschleiss hat immer mit der Achseinstellung zu tun! Der Reifen auf der anderen Seite war gerade abgelaufen?

Nicht wirklich, oder?

Welche reifengösse fährst du ?

Ich hatte das gleiche problem bei 235/40/17

Zitat:

Original geschrieben von 9-3 Viggen

Welche reifengösse fährst du ?

Ich hatte das gleiche problem bei 235/40/17

Ich grüsse dich!:)

hardyseins fährt einen 9000CSE. Kann deine Grösse nicht fahren...:(

Was war denn deine Problemlösung? Für deinen Viggen 9-3?

Themenstarteram 22. November 2004 um 19:44

Mal wieder hallo,

ich fahre einen Firestone 205/60 R 15 91 W Firehawk 700 tl. Das merkwürdige dabei ist, dass erst zum Schluß ein vibrieren in der Lenkung zu spüren war. Alle anderen Reifen sind sehr gleichmäßig abgefahren. Ach der vorne links. Selbst der betroffene Reifen, vorne rechts, ist an den verbleibenden 25% gleichmäßig abgefahren. Ich finde das sehr merkwürdig und vermute in der Zwischenzeit ein Materialproblem. Das was am meisten irritiert ist wie schon gesagt, dass der Reifen teilweise normal abgefahren ist.

Gibt es noch mehr die mit sowas Erfahrung haben?

Danke für die Antworten.

Hi

Ist schon merkwürdig,

bist Du sicher, dass da niemand nen neuen Reifen gebraucht hat und gleich das ganze Rad ausgetauscht hat?

Gruss

Luxi

Themenstarteram 22. November 2004 um 20:11

Nein, der Reifen war kurz vor der Verschleissgrenze. Da hatte niemand interesse dran.

Nach mehreren Gesprächen mit Kollegen tippe ich auf ein Problem mit dem Material, oder auf eine Unwucht. Ich muß sehen, wann ich den Reifen nochmal aus dem Schuppen raushole. Dann werde ich ihn einem Reifenhändler zeigen und hören was er dazu sagt. Wenn ich ein Foto davon gemacht habe, dann werde ich das Firestone zuschicken, und mal hören was die dazu sagen.

Zitat:

Original geschrieben von der41kater

Ich grüsse dich!:)

hardyseins fährt einen 9000CSE. Kann deine Grösse nicht fahren...:(

Was war denn deine Problemlösung? Für deinen Viggen 9-3?

Hi der41kater

gar keine lösung das hatte Ich auch beim 900 II auch mit 235/40/17

werde im Sommer wahrscheinlich wieder 215 fahren.

Hast du eine Lösung weil uberall wo Ich war meinten die das das normal sei.

Zitat:

Original geschrieben von 9-3 Viggen

Hi der41kater

gar keine lösung das hatte Ich auch beim 900 II auch mit 235/40/17

werde im Sommer wahrscheinlich wieder 215 fahren.

Hast du eine Lösung weil uberall wo Ich war meinten die das das normal sei.

Ich grüsse dich!

Welches Fabrikat hattest du denn drauf?

Denn ich vermute, daß die Profilunterschiede durch eine mangelhafte Fabrikation des Unterbaus entstanden sind.

Der Reifen ist eigentlich rund, aber das Profil ist nicht überall gleich tief...:(

Aber vielleicht bemühen wir Philip HS!:) Der verschleisst mehr Reifen auf der Nordschleife. Der kennt sich bestimmt mit Reifen-Profillosigkeiten aus.

Und hatte eventuell auch schonmal einen kuriosen Reifenverschleiss?

Bis dahin!

Zitat:

Original geschrieben von der41kater

Ich grüsse dich!

Welches Fabrikat hattest du denn drauf?

Denn ich vermute, daß die Profilunterschiede durch eine mangelhafte Fabrikation des Unterbaus entstanden sind.

Der Reifen ist eigentlich rund, aber das Profil ist nicht überall gleich tief...:(

Aber vielleicht bemühen wir Philip HS!:) Der verschleisst mehr Reifen auf der Nordschleife. Der kennt sich bestimmt mit Reifen-Profillosigkeiten aus.

Und hatte eventuell auch schonmal einen kuriosen Reifenverschleiss?

Bis dahin!

Also beim 900 II waren es Toyo Proxes und Yokohama avus. Bei beiden vorderreifen immer in der inneren seite ganz abgefahren.

Beim 9,3 Dunlop sp 9000 das gleiche.

Hi

Mein Senf hierzu:

Spur in Ordnung, wenn ja,

dann Aufhängung in Ordnung?

und dann noch das Fahrwerk?

Wenn es das nicht ist, dann nur noch eine Frage

Fährst Du noch oder fliegst Du schon? :D

 

Gruss

Luxi

Hier mal eine Zusammenstellung von anormalem Reifenverschleiß, evtl. ist es ja auch eine Kombination von Faktoren. :(

Themenstarteram 24. November 2004 um 18:55

Hallo alle zusammen,

Danke erstmal für den link. Der Beschreibung nach müsste ich dann eine Unwucht im Reifen gehabt haben. Ich fand es sehr merkwürdeig das ich die gleichen Abnutzungen wie bei einer verstellten Spur, nur nicht auf dem gesamten Radius. Ich habe allerdings keine Ahnung, wie ich das geschafft habe, weil ich auf die Reifen eigentlich sehr achte.

Aber gut, bei neuen Reifen werden die wieder gewuchtet und alles wird gut. Ich werde aber weiterhin die jetzt aufgezogenen Witerreifen zu beobachten.

hardyseins

@hardyseins

Ich grüsse Dich!:)

Da verschiedene Fabrikate auf der Vorderachse auf der Innenseite eher verschlissen sind...Lass auf jeden Fall die Spureinstellung kontrollieren!

Meines Erachtens hat dein Fahrzeug eine negative Spureinstellung...nicht viel, aber doch genug!

Wenn du eine wilde Fahrweise bevorzugen würdest, wären eher die äusseren Reifenkanten abgenutzt. Würde ich dann als normal abtun...:)

Aber innen! Im Leben nicht!:(

Themenstarteram 25. November 2004 um 20:42

@der41kater

Das mit den verschiedenen Fabrikaten auf der Vorerachse vrstehe ich nicht. Ich habe die gleichen Reifen auf den Achsen.

An eine auch nur leicht verstellte Spur glaube ich nicht so richtig. Da müsste dann der Reifen auf dem gesamten Radius abgefahren sein, da die Spur in jeder Position des Reifens gleich verstellt ist.

Bei mir sieht es anders aus. Der Reifen ist ja auf 25% des Radiusses ganz normal abgefahren, genau so wie die anderen drei Reifen auch.

Dadurch tippe ich in der Zwischenzeit auf eine Unwucht. Die tritt massiv an einer Stelle auf, und müsste so eine partielle Abnutzung verursachen. Bin leider im Moment beruflich arg im Stress, so dass ich wahrscheinlich erst am Wochenende dazu komme den Reifen nochmal genau auf ein verlorenes Gewicht oder ähnliches untersuchen kann.

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. Merkwüdig einseitig abgefahrener Reifen.