ForumW212
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. Mercedes w212 e 350

Mercedes w212 e 350

Mercedes E-Klasse W212
Themenstarteram 26. Juni 2019 um 22:36

Hallo ich habe mal eine Frage.

Ich habe mir vor kurzem eine e klasse 350 CDI gekauft .

Was mir jetzt auffällt ist das wenn ich abbremse zum Beispiel bei der Ampel dann vibriert der wagen immer kurz wenn er vom 2 in den 1ten Gang schaltet. Oder halt algemein wenn ich runterbremse und das kommt vom getriebe weil wenn ich in den leerlauf schalte dann macht er das nicht. Ist ein kurzes vibrieren wenn er dann steht ist alles normal und beim erneuten anfahren macht er das auch nicht. Kann mir dabei jemand helfen?

Das zweite was mir aufgefallen ist als es die tage das Wetter so heiß war das er wenn er auf Temperatur ist, dann schaltet der wagen erst richtig spät runter. So als ob ihr den sportgang Modus gedrückt habt. Und wenn er dann so komisch spät schaltet, hört sich der Motor auch immer so dumpf an als ob er dann im notlauf wäre. Es ging auch schon 2 mal die gelbe motorlampe an .

Nächste Tag aber wieder aus. Das ist mir jetzt aufgefallen als es so heiss war . Erst fährt er normal und dann wenn er etwas über der hälfte der Betriebswärme Anzeige ist dann fängt er so an. Ich hoffe ich konnte es einigermaßen vertändlich erklären ich hoffe jemand kann mir helfen. Vielen Dank

Ähnliche Themen
27 Antworten
Themenstarteram 2. Juli 2019 um 11:07

Also ich habe Fehler auslesen lassen .warum er das alles so macht liegt daran weil der Sensor für den Partikel Filter kaputt ist. Deshalb schaltet er so komisch und wenn es heiß ist noch schlimmer .Kostet mir Einbau 200 euro .dann ist alles wieder gut ????

Themenstarteram 2. Juli 2019 um 11:24

Zitat:

@Stevenv34 schrieb am 2. Juli 2019 um 11:07:52 Uhr:

Also ich habe Fehler auslesen lassen .warum er das alles so macht liegt daran weil der Sensor für den Partikel Filter kaputt ist. Deshalb schaltet er so komisch und wenn es heiß ist noch schlimmer .Kostet mir Einbau 200 euro .dann ist alles wieder gut

Themenstarteram 2. Juli 2019 um 11:24

Zitat:

@Stevenv34 schrieb am 2. Juli 2019 um 11:07:52 Uhr:

Also ich habe Fehler auslesen lassen .warum er das alles so macht liegt daran weil der Sensor für den Partikel Filter kaputt ist. Deshalb schaltet er so komisch und wenn es heiß ist noch schlimmer .Kostet mit Einbau 200 euro .dann ist alles wieder gut

Zitat:

@Stevenv34 schrieb am 2. Juli 2019 um 11:24:10 Uhr:

Zitat:

@Stevenv34 schrieb am 2. Juli 2019 um 11:07:52 Uhr:

Also ich habe Fehler auslesen lassen .warum er das alles so macht liegt daran weil der Sensor für den Partikel Filter kaputt ist. Deshalb schaltet er so komisch und wenn es heiß ist noch schlimmer .Kostet mir Einbau 200 euro .dann ist alles wieder gut

Na wie sehen deine Endrohre aus sind die Stark verrusst? Wenn ja dann könnte der Filter auch beschädigt sein.

 

Wenn nein und der Fehlercode den Differenzdrucksensor eindeutig als fehlerquelle identifiziert dann ist es mit einem neuen sensor wohl wieder gut. 200eur incl. Einbau bei MB?

Der sensor allein kostet 50eur in der Bucht Einbau könntest du allein wenn du ein wenig Werkzeug hast.

Themenstarteram 2. Juli 2019 um 20:58

Nein hinten ist nichts verrusst.

Nein in einer Werkstatt der Mann hat sich auf benz spezialisiert. Er sagte mir der kostet knapp 100 euro der Sensor. Er sagte mir klipp ins klar das es daran liegt da der Filter sich nicht selber mehr reinigen kann wegen dem defekten sensor

Themenstarteram 2. Juli 2019 um 21:15

Muss nach dem einbau noch was anderes gemacht werden ? Zum Beispiel das neue Teil angelernt oder aktiviert werden? Keine Ahnung weil wenn es mit dem einbau getan ist dann werde ich es wo anders einbauen lassen.

Sehe gerade das das Teil knapp 60 kostet und der denn Einbau bekomme ich auch bestimmt für 50euro.

200 scheint mir etwas zu hoch

200passt wenn er den Original Sensor von MB den Sensor holt.

Die Liefern den wohl nur mit 2 neuen schläuchen da diese fest verbumden sind mit dem Sensor.

 

Wenn du den aus z. B. ebay holst

Muss die Verbindung geöffnet werden und dann die Schläuche mit 2 Schlauchklemmen befestigt werden wenn man das selbst macht lohnt sich wenn du eine Werkstatt brauchst zum Einbau dann wird es meist blöd weil wenn es dann nicht funktioniert geht die Diskussion los ob es am Teil oder an der Arbeit liegt.

 

 

Das musst du entscheiden evtl. Baut er dir auch nur den Sensor ein wenn du ihn fragst wichtig ist wirklich Qualität zu kaufen Bosch Hella Myle auch Febi dürfte gut sein.

 

Soweit ich weiß muss der nicht angelernt werden.

Themenstarteram 2. Juli 2019 um 22:43

Ja das sagte er mir das er nur orginal von benz den Sensor nehmen will da die anderen Mist sind und der wagen dann nicht gut läuft. So habe ich es verstanden .leider kann ich sowas nicht selber Hmm. Naja dann einmal 200 euro und gut ist. Danke dir.

Auch wenn ich jetzt noch 1000 Euro investieren müsste wäre es noch billig denn ich habe den wagen von einem Arzt gekauft 1 hand Scheckheft gepflegt voll ausstatung Bj 2012 mit 265 ps.

Habe 9500 bezahlt und der Mann aus de werkstatt meinte so einen bekomme ich nicht mal für 13500 euro. Also denke sind 200 euro ok wenn er dann wieder normal läuft

Wieviel km? Da hast du echt nen Schnäppchen gemacht.

Themenstarteram 2. Juli 2019 um 23:24

210.000

Trotzdem noch Schnäppchen gerade wenn der Sensor das einzige Problem ist.

Hinterachse bleibt die auf Höhe oder ist er undicht?

Themenstarteram 2. Juli 2019 um 23:36

Zitat:

@Seppi-1604 schrieb am 2. Juli 2019 um 23:26:04 Uhr:

Trotzdem noch Schnäppchen gerade wenn der Sensor das einzige Problem ist.

Hinterachse bleibt die auf Höhe oder ist er undicht?

Manchmal senkt er sich zu doll ab nach dem parken. Aber das hat er Viell eicht 3 mal gemacht in 6 Wochen. Fährt dann aber gleich wieder hoch beim anlassen.

Ja also er hat nur diesen Fehler beim auslesen gehabt. Mal sehen ob ich danach erstmal Ruhe habe.

Themenstarteram 3. Juli 2019 um 5:54

Nur muss ich morgen meine Frau zu einem termin fahren eine stecke sind 90 Kilometer insgesamt also 180 Kilometer . Termin für Sensor ist erst nächste Woche hoffe das ich so eine Strecke noch fahren kann.

der Mann aus der Werkstatt meinte nur tja was soll er mir dazu sagen...

Also wenn der dpf alle 500 Kilometer sich bei normalen Zustand regeneriert dann ist es höchste Zeit das es bei mir eingebaut wird .fahre schon ziemlich lange und er konnte sich ja nicht von alleine reinigen da sensor ja kaputt ist.

Deine Antwort
Ähnliche Themen