ForumW205
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Mercedes me App Garantie Anzeige weg

Mercedes me App Garantie Anzeige weg

Mercedes C-Klasse W205
Themenstarteram 12. April 2019 um 19:13

Hallo zusammen,

Es geht um die Mercedes me App.

Komischerweise ist bei mir die Anzeige für die Laufzeit der Garantie verschwunden.

Hat jemand das selbe Problem ?

Beste Antwort im Thema

Bei mir stand immer unter dem service der mobilo- und garantie status. Aber wie gesagt ist verschwunden :/

28 weitere Antworten
Ähnliche Themen
28 Antworten

Ist bei mir auch so. Zwischendurch fehlen mal immer wieder einzelne Einträge.

Wo steht das überhaupt? Noch nie gesehen

Zitat:

@x3black schrieb am 12. April 2019 um 21:00:08 Uhr:

Wo steht das überhaupt? Noch nie gesehen

Im „Vehicle Service Dashboard“, ist in der App ganz unten

Bei mir auch verschwunden

Zitat:

@Meins... schrieb am 12. April 2019 um 21:43:50 Uhr:

Zitat:

@x3black schrieb am 12. April 2019 um 21:00:08 Uhr:

Wo steht das überhaupt? Noch nie gesehen

Im „Vehicle Service Dashboard“, ist in der App ganz unten

Da stand bei mir außer dem Termin für den nächsten Service noch nie etwas drin.

Außer noch das für das Fahrzeug keine weiteren Statusmeldungen vorliegen.

Bei mir ist noch alles da, mit korrekten Laufzeiten - „Nächster Service“, „Mobilo Status“ sowie „Garantie-Paket“

Da hat man wohl dran gearbeitet. Bei mir ist der Termin zur HU dazugekommen.

Bei mir ist auch alles drin.

Aber schon die ganze Zeit. Da war noch nie etwas weg oder ist hinzu gekommen.

Zitat:

@x3black schrieb am 12. April 2019 um 23:39:08 Uhr:

Zitat:

@Meins... schrieb am 12. April 2019 um 21:43:50 Uhr:

 

Im „Vehicle Service Dashboard“, ist in der App ganz unten

Da stand bei mir außer dem Termin für den nächsten Service noch nie etwas drin.

Außer noch das für das Fahrzeug keine weiteren Statusmeldungen vorliegen.

Genau so ist es bei mir ebenfalls.

Gruß Bonner

Bei mir ist der Eintrag für die Garantie auch verschwunden

Bei mir genau das selbe, habe mich ab- und wieder angemeldet. Steht wieder alles wie es sein soll.

Mehr stand da bei mir noch nie drin

30028bb6-7fca-4b75-a26c-7d0df3cbd4f8
73ba9c84-68ab-42b1-b3ba-d4fd829c4a94

So sieht’s bei mir aus.

Asset.PNG.jpg
Themenstarteram 28. April 2019 um 17:09

Trotz ab und anmelden taucht es nicht mehr auf...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Mercedes me App Garantie Anzeige weg