ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Mercedes C-Klasse S204, 200 CDI, BJ.2009. Fehlercode: P0087

Mercedes C-Klasse S204, 200 CDI, BJ.2009. Fehlercode: P0087

Mercedes C-Klasse S204
Themenstarteram 4. Januar 2018 um 18:01

Hallo liebe MotorTalk Gemeinde.

Mit den Jahren entwickelt sich eine richtige "Liebe" zu meinem Fahrzeug. Fahrzeugdaten: Mercedes, S204, 200 CDI, 1313, AGW, EZ. 01.2009. Ich habe ein neues Problem damit. Gestern während der Fahrt ist die Motorlampe usw. angegangen. Zu Hause habe ich den Fehlerspeicher ausgelesen und einen Fehler P0087- "Kraftstoffverteilerleiste/Systemdruck zu niedrig" festgestellt. Den Fehler habe ich gelöscht und konnte ohne Probleme weiter fahren. Beim Untersuchen des Einspritzsystems bzw. Common-Rail Rohres habe ich festgestellt, dass vor dem Starten etwa Mittig, aber unterhalb des Rail-Rohres irgendwo Luft entweicht (starkes-Luft-Pfeifgeräusch). Und zwar nicht ständig, sondern nur die ersten 5 Sekunden, wenn man den Schlüssel in "AN" Stellung stellt. Alle Kraftstoffleitungen sind Dicht.

Hier ist ein Link zum Video vom dem Problem:

https://youtu.be/ri1HqTcnNso

Hat jemand Erfahrungen mit so einem Problem? Was könnte das sein?

 

Ich freue mich über jede Hilfe.

Gruß Eugen

Beste Antwort im Thema
Themenstarteram 4. Januar 2018 um 18:24

mercy-dess: können Sie etwas zu meinem Problem sagen?

23 weitere Antworten
Ähnliche Themen
23 Antworten

....wenn eines meiner Fahrzeuge ein Problem hat, fahre ich sofort zum jeweiligen Markenautohaus in die Werkstatt. Da wurde mir bisher immer geholfen. Du kannst den von Dir eröffneten Thread aber auch über viele Tage, Wochen oder sogar Monate am Leben erhalten und Dir sämtliche Weissagungen zu Gemüte führen die demnächst auf Dich hereinprasseln werden.

Themenstarteram 4. Januar 2018 um 18:24

mercy-dess: können Sie etwas zu meinem Problem sagen?

Ich würde sagen das ist normal so. Das surren kommt von der venturidüse.

Für mich hört es sich wie der Riementrieb an, ist das Geräusch auch beim Starten des Warmen Motors da.

Gruß

Und das Forum ist genau für solche Fragen da.

Themenstarteram 4. Januar 2018 um 19:22

Ich habe noch nie dieses Geräusch wahrgenommen. Ich bin der Meinung, es ist erst seit kurzem da.

PS. Ein Bekannter von mir fährt einen W203, 200 CDI aus BJ. 2006. Da pfeift auch nichts..

Themenstarteram 4. Januar 2018 um 19:26

In dem Video wurde Motor nicht gestartet, nur Zündung in zweite Stellung gebracht!! Keilriemen ist das zu 100% nicht

Das Pfeifen ist auch nicht Normal. Eine Idee hätte ich noch. Mal den Motor laufen lassen und die Lenkung von einem Anschlag zum anderem drehen.

Wird es dann Lauter könnte es der Generatorfreilauf sein. (Der Bremst den Riemen aus wenn er Defekt ist)

Ach OK

Themenstarteram 4. Januar 2018 um 19:35

Nein. Wenn Motor nicht lauft (Motor ist aus), wird auch keine Servolenkung-Pumpe angetrieben. Dieses Geräusch kommt bevor ich Motor starten möchte. Nach den Start verhält sich alles wieder normal, ohne Nebengeräusche die ich so wahrnehmen kann

Kann ja eigentlich nur was elektrisches sein, aber an der Stelle ?

Bei der Zweiten Stufe setzt die Spritpumpe auch das System unter Druck.

Themenstarteram 4. Januar 2018 um 20:13

Ja, das ist so. Wäre dort etwas undicht, würde Kraftstoff heraustreten. Oder irre ich mich?

Für mich hört das Geräusch wie "Pressluft" an

Der Dieselfilter hat eine Entlüftung ? kannst ja mal genau da hören. ??

Themenstarteram 4. Januar 2018 um 20:32

Kraftstofffilter hat keine Entlüftung. Übrigens, dieses Geräusch kommt jedes Mal, wenn ich Schlüssel in Stellung 2 bringe.

Also meiner 220 hat eine Entlüftung, war aber auch nur eine Idee

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Mercedes C-Klasse S204, 200 CDI, BJ.2009. Fehlercode: P0087