ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Mein Fiat Uno springt nicht mehr an!

Mein Fiat Uno springt nicht mehr an!

Fiat Uno 146 A, Fiat
Themenstarteram 26. Febuar 2012 um 23:16

Hallo, ich habe ein Problem...

Mein "Luigi" ist immer einwandfrei angesprungen und ich habe keine Probleme gehabt, doch nun bin ich ratlos! Ich bin durch ein kleines Schlagloch gefahren und in dem Moment ist der Motor ausgegangen und nicht mehr angesprungen! Nach langem hin und her habe ich ihn in die Werkstatt geschleppt um zu Wissen was er hat und die erzählten mir etwas von "Bezinpumpe kaputt" und € 260,-- ohne MwSt!" O.k. Auto nachhause geschleppt, neue Benzinpumpe gekauft für € 40,-- und vom Freund einbauen lassen.

Gesagt, getan, aber er springt immer noch nicht an, nur wenn man Startpilotspray verwendet, geht er an, aber gleich wieder aus, wenn es verbrannt ist! Wer kann mir helfen? Wer hat einen Rat?

Freue mich auf euer Wissen!:confused:

Ähnliche Themen
20 Antworten

Ihr habt schon überprüft, ob die neue Benzinpumpe auch Benzin fördert?

D.h. mithilfe des Anlassers solange georgelt, bis Benzin aus der Druckleitung spritzt.

Themenstarteram 27. Febuar 2012 um 9:41

Ja das haben wir, Benzin kommt vorne an, nur dann geht's nicht weiter! Dies hatten wir allerdings auch vor der Werkstatt geprüft und unser Freund sagte mir das kann nicht die Benzinpumpe sein, denn Benzin kommt an, wenn die Zündung an ist! Aber wenn die Werkstatt so sagt...also nun ist eine neue Benzinpumpe drin und geändert hat es auch nix!

Hallo

Der Motor brauch damit er läuft drei Dinge, Kraftstoff, Luft und einen Zündfunken. Das müsste zuerst mal geprüft werden ob das vorhanden ist.

Ich vermute in deinem Fall, das irgend ein Kabel oder ein Stecker sich gelöst hat, wie du schreibst, ist das erst passiert als du durch ein Schlagloch gefahren bist.

Vorher ging er einwandfrei

Zitat:

Original geschrieben von Aljubo

... das irgend ein Kabel oder ein Stecker sich gelöst hat,...

Aber der TE schreib ja, daß der Motor mit Startpilot anspringt.

Zitat:

...wenn man Startpilotspray verwendet, geht er an, aber gleich wieder aus, wenn es verbrannt ist!...

D.h. das zündungsseitig alles i.O. ist. Also kann es hier jetzt nur noch hinter der Benzinpumpe, also am Vergaser (hat der Uno einen herkömmlichen Vergaser :rolleyes: ... oder eine Einspritzanlage?).

Gruss Burgi

Themenstarteram 27. Febuar 2012 um 11:45

Hallo,

er hat eine Einspritzanlage!

LG Manu

Die einspritzanlage vom FIRE Motor ist ja rel. einfach aufgebaut. Hier mal ein Link mit einem Leitfaden vom Punto, dürfte beim UNO ähnlich sein. Wenn man beim Punto den Luftfilterkasten abnimmt kann man sehen wie das Einspritzventil den Kraftstoff einspritzt, es gibt dabei ein summen von sich. Also ich würde mal den Motor ohne Luftfilterkasten mit Startpilot starten und schauen ob das Ventil irgendwas macht.

Themenstarteram 27. Febuar 2012 um 17:34

Danke, das werden wir am WE mal versuchen!

LG Manu

Themenstarteram 28. Febuar 2012 um 22:22

Hallo,

also unser Freund hat jetzt getestet und die Einspritzung gibt kein Summen von sich und es spritzt auch nichts rein! Und nu??? :confused::rolleyes::confused:

Hat jemand noch ne Idee?

 

LG

Manu

Man Müsste halt wissen ob das Einspritzventil angesteuert wird. Mann kann evtl. mit einer Diodenprüflampe an dem Stecker der Einspritzdüse messen ob dort beim Starten die Strom-Impulse ankommen. Dann kann man den Fehler klarer eingrenzen.

Zitat:

Original geschrieben von Manuthommy

... Und nu??? :confused::rolleyes::confused: ...

Ich finde, die Fehlersuche ist doch in dem Link von @kendreis gut beschrieben (siehe: Selbsthilfe bei der Einspritzanlage.) Wenn da nichts geht, kommst du wohl, mangels Prüfgeräten, nicht um professionelle Hilfe herum :mad:.

Themenstarteram 29. Febuar 2012 um 0:27

@burgi32: Na ja, man darf nicht vergessen ich bin eine Frau und habe null Ahnung, hätte ja sein können, dass da jetzt noch was kommt! Da wir ja jetzt festgestellt haben, dass da nix summt und kein Benzin einspritzt...

Ich würde ihn ja am liebsten in die Werkstatt bringen, aber da reichen meine Finanzen leider nicht aus und da ich Schichtdienst habe, brauche ich Luigi auch sehr dringend, denn als Frau mitten in der Nacht durch die Gegend laufen ;-(

Ich versuch jetzt herauszubekommen, was wir machen müssen um möglichst kostengünstig Luigi wieder

zum laufen zu bringen und da unser Freund erst am Samstag Nachmittag kann und die Geschäfte da schon zu haben um Ersatzteile zu besorgen, versuche ich es so heraus zu bekommen, damit er dann am WE wieder läuft! :rolleyes: falls ich vorher noch was besorgen muss ;-)

Also wer mir mit Tipps helfen kann... BITTE!

LG

Manu

- verstehe schon, aber eine Einspritzanlage hat schon einige elektronische Komponenten, die man nur mit Messgeräten prüfen kann, und man (frau) muss auch ein wenig Ahnung davon haben. Darum, machen, was in dem Link von @kendreis steht (lies dir das ruhig mal durch). Wenn da nichts geht, hast du kaum 'ne Chance. :rolleyes::(:mad:

Viel Glück

Burgi

Hallo, zentraleinspritztvergaser ist von OT sensor gesteuert, dis ist von vorne gesehen am like seite von motor, unten am wasserpumpe mit ein schraube befestig, der kabel sensor verlauft von motor puly zwieschen alternator un motor unter der vergaser bis auf die rechte seite, verbunde mit ein stecker in die nehe von hauptbremszylider, geht dis nicht ist auch der zentralleinspriztz tot. ;)

Zitat:

Original geschrieben von fargiani

... geht dis nicht ist auch der zentralleinspriztz tot. ;)

Kann man das mit einfachen Mitteln messen oder irgewie anders feststellen?

Auf jeden Fall ist das eine der möglichen Fehlerursachen.

Weitere sind beispielsweise:

- Benzinpumpe (defekt oder zu geringe Leistung)

- Haupversorgungsrelais

- Einspritzventil (bzw. dessen Stromversorgung)

- Steuergerät

- ...

Benzinpumpe dürfte durch Tausch mit einer neuen ausgeschlossen sein.

Gruss Burgi

PS: was mich doch noch interessieren würde @Manuthommy, wie hat denn die Werkstatt festgestellt, dass angeblich die Benzinpumpe defekt sei. Haben die z.B. ein Diagnosegerät angeschlossen oder warst du selbst nicht dabei? Und von was für einem Uno sprechen wir hier (Baujahr, Motor/ccm/KW, Laufleistung).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Mein Fiat Uno springt nicht mehr an!