ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. mein erstes Problem, Beschleunigung MKL ESP...

mein erstes Problem, Beschleunigung MKL ESP...

Mercedes C-Klasse S204
Themenstarteram 4. August 2019 um 11:49

Moin.

Was kann das sein.

Habe den wagen seit ca. 5TKm war im urlaub alles super. Jetzt hatte ich folgendes problem. Wollte mal zügig aus kaufland in den fliessenden verkehr und dann folgte ein ausfall vom esp reifenüberwachung. Angehalten aus an wieder gut. Tag später war es ähnlich. An der kreuzung zügig abgebogen das selbe gefolgt mit MKL und notlauf.

S204 bj 11 mopf c200

Anbei paar Bilder.

IMG_20190803_102245_1.jpg
IMG_20190803_102304.jpg
IMG_20190803_102333.jpg
+2
Ähnliche Themen
22 Antworten

Könnte eigentlich nur der Querbeschleunigungssensor sein. Der ist im Kofferraum verbaut und zwar unter dem Teil, der vor der Reserveradmulde ist. Das Problem hatte ich bei meinemalten Benz, einem S 202. Immer wenn ich mal schnell rechts um eine Ecke gefahren bin, am Besten noch mit Bordstein und regenrinne, dann war die Meldung da.

Themenstarteram 4. August 2019 um 13:35

Hmm würde ja so gar nicht mit der fehlermeldung drosselklappe sensor1 passen ...

So kommst du da nicht weiter lass den Fehlerspeicher bei MB auslesen.

Themenstarteram 4. August 2019 um 20:19

Ja das ist klar. Hab die A1 Garantie also ist mir in dem ersten jahr quasi egal was der stern für probleme macht. Hoffe das ich noch in dem zeitraum die kette irgendwie wechsel dann hab ich es hinter mir.

 

Aber dachte es gibt hier leute die mein problem kennen.

Bei mir war es damals der Gaspedal. Immer wenn ich Kickdown gemacht habe, kamen die Fehler. Wurde damals auf Garantie behoben.

Daran dachte ich auch gerade: Gaspedalsensor, der meist nur dann zickt, wenn man Kick-Down macht.

Zitat:

@Goify schrieb am 4. August 2019 um 20:52:56 Uhr:

Daran dachte ich auch gerade: Gaspedalsensor, der meist nur dann zickt, wenn man Kick-Down macht.

Bei unserem W212 Mopf war es genau so wie bei meinem damaligem W204. Selbe Fehlermeldungen im KI. Es war reproduzierbar, in dem man Kickdown macht. Der Serviceberater hatte es reproduzieren können. Nachdem die Meldung im KI erschienen ist, war er dann Fehler auslesen und meinte es ist das Gaspedal. Danach war auch Ruhe.

Themenstarteram 5. August 2019 um 7:56

An das Gaspedal habe ich auch gedacht aber wäre das der dann müsste er eigentlich im fehlerspeicher stehen.

Und kickdown benutze ich nicht beim losfahren. Getreten habe ich ihn um zügig los zu fahren. Mal schauen was die heute sagen

Das spekulieren bringt recht wenig. Da du eh ne Garantie hast, ist es auch relativ egal.

 

Bei mir war's das Gaspedal. Der Fehler trat ab und an mal auf wenn ich nen kickdown gemacht hab.

Themenstarteram 5. August 2019 um 10:21

Hier ein feedback. Heute beim mb das ergebnis : sensor fahrpedal ;) ;)

...hat jemand die teile nr?

 

IMG_20190805_101840.jpg

Entweder das Teil mit WD40 fluten oder ein neues. Teilenummer findest du hier: https://mercedes.7zap.com/de/eu/fg/car/

Themenstarteram 5. August 2019 um 12:27

Ach ich mache da null komma nix. Das soll die garantie abwickeln. Dafür habe ich sie.

Wollte nur mal wissen wie teuer das teil ist und wie gross der austauschumfang.

 

Thx.

Bei mir wären es ca 800€ inkl. Montage.

Themenstarteram 5. August 2019 um 12:47

Waaat? Denke nurbein sensor nicht halbes auto

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. mein erstes Problem, Beschleunigung MKL ESP...