ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. massiver Ölverbrauch - drohender Motorschaden?

massiver Ölverbrauch - drohender Motorschaden?

Opel Corsa C
Themenstarteram 5. Juli 2013 um 13:33

Hallo liebe motor-talker und Corsa-Fahrer,

folgendes Problem hat sich vor kurzem aufgetan, für welches ich mit der Suchfunktion noch keine Hilfe gefunden habe.

Vor 1,5 Wochen leuchtete beim Bremsen mehrfach die Öldruckwarnleuchte in der Cockpitanzeige auf. Außerdem rasselte der Motor richtig. Ein kurzer Besuch in der Werkstatt offerierte schnell das Problem, der Ölstab war fast trocken. Es wurden 2 Liter Öl nachgefüllt, danach lief wieder alles ohne Probleme. Es gab danach eine Autobahnfahrt über 400km, welche am Ölstand aber nicht viel veränderte. Zu Hause füllte ich auf 3 Striche am Ölmessstab auf.

Heute, 200 Stadt-kilometer später, zeigte der Ölmessstab nur noch 1 Strich (kalter Zustand, Motor lief über 10 Sekunden). Als ich den Öleinfüllstutzen öffnete, ist mir fast das Autoherz stehen gelieben. Es kommt ein richtiger Luftstrahl aus der Öffnung, welcher definitiv nach Abgasen riecht und es gibt ein richtiges blubber-schlurfendes Geräusch (hört sich an wie eine undichte Pumpe die Luft zieht). Der Motor ist unten absolut trocken, verliert absolut kein Öl. Im Kühlwasser finden sich ebenfalls keine Ölrückstände. Der Öldruckschalter ist trocken, auch beim abgezogenen Kabel sind keine Ölspuren zu sehen.

Ölwechsel war dieses Jahr im März, Kilometerstand 139k, aktuell sinds rund 144,5k. Eingefüllt wurde 5W-30 Dexos2, neuer Ölfilter von Bosch wurde verbaut. Außerdem habe ich mich überreden lassen, ein Reinigungsadditiv vor dem Ölwechsel einzufüllen. Danach lief aber alles sauber und ohne Probleme.

Der erste massive Ölverbrauch fiel vor rund 1000km auf. Nach dem Ölwechsel gab es diese Symptome nicht (vorher ebenso nicht).

Um welchen Schaden könnte es sich handeln? Ich bin leider Student mit wenig Geld, aber Affinität zum Schrauben. Öl-, Zündkerzen-, Luftfilter-, Kraftstofffilterwechsel habe ich auch im März durchgeführt. Außerdem das defekte Handbremsseil gewechselt. Scheibenwischermotor und -gestänge, Radio-LED habe ich auch schon erfolgreich gewechselt ohne etwas kaputt zu machen. Allerdings ist ein drohender Motorschaden was ganz anderes.

Ich hoffe ihr könnt mir weiterhelfen und mir Mut machen. Ich hänge an dem Corsachen :)

Ähnliche Themen
26 Antworten

Die 1 Liter Maschine fast 2,5 Liter Öl ,wenn da 2 Liter reingeschüttet wurden ,dann biste ne gewisse Zeit trocken gefahren .

Aber irgendwo muß das Öl ja hin , wenn unterm Auto alles trocken ist hat sich das Öl mit dem Kühlwasser gemischt, oder hattest du während der Fahrt starke blaue Abgase im Rückspiegel bemerkt ?

Hallo.

Was schon negativ auffällt ist der Luftdruck der Dir auf dem Öleinfüllstutzen entgegen kommt.

Hier sollte ein Unterdruck vorhanden sein im Leerlauf.

Die Ursache könnten verstopfte Unterdruckschläuche von der Ventildeckelhaube zum Ansaugkrümmer bzw. Drosselklappenstutzen sein.

Denn die Blow-By Gase im Zylinderkopfbereich der Nockenwelle sollten wieder angesaugt der Verbrennung zugeführt werden.

Des weiteren kann die Ölspülung alle bisher abdichtenden Stoffe an den Kolben- Ölabstreifringen usw. wegspült haben.

Kann nun eine Weile dauern bis wieder alles normal wird und der Ölverbrauch wieder sinkt.

Ich prüfe den Ölstand immer bei kaltem Motor und in der waagerechten Ebene vor Fahrtantritt, denn dann ist alles Öl in der Ölwanne und der Ölmessstab hat nur das Öl aus der Ölwanne am Messstab und nicht noch das ablaufende aus dem Zylinderkopf.

Gruß Werner

Themenstarteram 5. Juli 2013 um 16:11

@ Andy45: Weder noch. Keine blauen Abgase, kein Öl(rückstände) im Kühlmittelausgleichsbehälter. Und ja, irgendwo muss das Öl ja hin. Ich denke, es ist verbrannt. Bleibt die Frage wieviel Öl auf wieviel Kilometer. Es ist die 1.2er Maschine (Z12XE).

@ hwd63: Woher könnte das schmatzende Geräusch kommen? Und woher der ansteigende Ölverbrauch, während der ersten 4000km nach dem Ölwechsel sich der Verbrauch in Grenzen hielt? Könnte eine lange Autobahnfahrt bei geringem Ölstand zu einer Beschädigung der Ölabstreifringe geführt haben? Da wo die Drosselklappe sitzt (zumindest ich glaube, wo sie ist) hört man auch ein tackerndes Geräusch. Wie kann ich prüfen ob die Unterdruckschläuche verstopft sind (um welche Schläuche handelt es sich?)

Ist es logisch anzunehmen, dass durch den Überdruck im Kurbelwellengehäuse, das Öl in den Verbrennungsraum gedrückt wird und dadurch der Ölverbrauch steigt?

Naja, wenn die Ölabstreifringe runter wären hättest trotzdem keinen Druck aufem Öleinguss.

Bisschen Ölverbrauch (bis 0,4L/1000km bei 125.000km Laufleistung) ist in meinen Augen ok...

Ich denke, aber, dass der Luftstrahl, den du vernimmst nur durch den Geruch so zu deuten ist und das blubbern der Unterdruck ist. Oder du musst genauer beschreiben :D

Naja - wie sieht dein Kühlwasser denn aus? Und dein Öldeckel an sich? Schleim dran?

Hallo.

Hier mal aus einem anderen Forum ein Bild welche Schläuche ich meine, ja diese reißen auch mal gerne.

http://www.google.de/imgres?...

Überprüfe mal ob die von inne sauber sind und nicht verschmoddert.

Halte mal den Öleinfülldeckel ca. 5-10 mm über die Öffnung vom ZK- Deckel, hierbei muss ein leichter Sog spürbar sein.

Du hast es richtig erkannt, wenn du Überdruck im Kurbelgehäuse bzw. unter der ZK- Deckelhaube hast drückt es das öl in den Brennraum.

Kann aber auch sein das die Kolbenringe verschlissen sind eine Ursache dann.

Kannst Du einen Kompressionstest machen lassen, sollten min. 12- 15 bar bei rum kommen.

Gruß Werner

Themenstarteram 5. Juli 2013 um 16:52

@ eve_snuffy: Der "Luftstrahl" ist auch zu spüren wenn ich die Hand darüber halte. Und es riecht nicht nach Öl, sondern nach Abgasen. Der Motor war kalt als ich das heute prüfte, und lief nichtmal 1 Minute. Dazu das deutlich schmatzend-blubbernde Geräusch. Das ein geringer Ölverbrauch normal ist, verstehe ich. Hier handelt es sich aber um fast 1,5 Liter bei rund 600km in 1 Woche und vom Zeitpunkt des Ölwechsel fast 2-3 Liter auf 4000km. Schleim hatte ich immer am Deckelgehäuse als ich das Auto im Winter von meinem Opa übernahm. Seit 5W30 kein Schleim mehr. Meine Tagesstrecke pro Richtung beträgt 11,5 km (ca. 25-30 Minuten Autofahrt). Im Kühlwasser sind lediglich einige Dreckpartikel zu sehen (schwarz, liegen auf dem Boden des Ausgleichsbehälters). Kein Ölfilm oder emulsionsartige Spuren zu sehen. Farbe ist auch die gleiche wie vor 6 Monaten und Kühlmittelstand hat sich nicht verändert. Kreislauf scheint auch dicht zu sein.

@ werner: Die Schelle mit der der Schlauch befestigt ist, muss ich da was berücksichtigen? Normalerweise kenn ich nur die Schellen mit senkrechten Gewindeverlauf. Brauch ich da spezielles Werkzeug oder eine neue Schelle nach Demontage? Wie meinst du das, das ich den Öleinfülldeckel über die Öffnung vom ZK-Deckel halten soll? Meinst du die gleiche Öffnung?

Viele Grüße,

Patrick

Zitat:

Original geschrieben von pamo85

 

@ werner: Die Schelle mit der der Schlauch befestigt ist, muss ich da was berücksichtigen? Normalerweise kenn ich nur die Schellen mit senkrechten Gewindeverlauf. Brauch ich da spezielles Werkzeug oder eine neue Schelle nach Demontage? Wie meinst du das, das ich den Öleinfülldeckel über die Öffnung vom ZK-Deckel halten soll? Meinst du die gleiche Öffnung?

Viele Grüße,

Patrick

Hallo Patrick.

Nein, kannst Du mit einer Rohrzange spreizen und dann wegschieben.

Öleinfülldeckel lösen und über die Einfüllöffnung drüber halten, dann muss ein Sog spürbar sein.

Du könntest auch ein Stück Pappe oder einen Bierdeckel nehmen, wenn Du dann Überdruck hast ist das nicht Ok.

Ich versuche mal ein Video zu machen.

Gruß Werner

Themenstarteram 5. Juli 2013 um 17:28

@ Werner: Hab ich verstanden ;-). Teste ich nachher und berichte heute Abend.

Vielen Dank an dieser Stelle. Dann bin ich mal bespannt...

Themenstarteram 6. Juli 2013 um 12:15

Hallo zusammen,

gestern Abend habe ich es leider nimmer geschafft. Heute dafür aber alles im Detail plus Video.

1. Unterdruckschlauch wie beschreiben demontiert. Reinschauen war ja nicht viel, aber mit der Taschenlampe und einem Schraubendreher konnte ich so einiges erkennen. Erstens, der Schraubendreher kam nicht weit (größerer Widerstand schon ab 4-5cm nach Abgang aus dem ZK-Deckel), vermutlich Ölschlacke (Bild 1, 2 und 3). Reinigen oder Wechseln?

Ich weiß nicht ob es ausreicht mit 3000rpm zu schauen ob hinten bläuliche Abgase rauskommen. Aber selbst nach einer Minute war weder etwas zu sehen noch annormales zu riechen.

2. Es ist ein Unterdruck vorhanden wenn ich den Öleinfülldeckel knapp über die Öffnung halte. Dann zieht es ihn richtig nach unten. Wenn der Deckel weg ist, strömt nach wie vor Luft raus die stark nach Abgasen riecht. Kann ich mir nicht erklären (Bild 4 und 5)

3. Hab nochmal ein Bild vom Ausgleichsbehälter Kühlwasser gemacht. (Bild 6)

7. Heute nochmal Ölstand gemessen und einen Schock bekommen. Ich hab keinen blassen Schimmer woher das viele Öl kommt. Gestern waren es gemessene 3 Strich. Ich hatte auch gewartet, dass das Öl durchläuft zur Wanne. Ist das zuviel Öl? (Bild 7). Anmerkung: der Motor lief ca. 3 Minuten, danach hab ich gemessen.

Für alle weiteren Beschreibungen habe ich noch einmal ein Bild des Motoraums gemacht (Bild 8) und ein Video zu den Geräuschen gedreht (siehe Videolink, Rechtsklick - Speichern unter - mit VLC abspielen )

Bild 1
Bild 2
Bild 3
+5

Meiner Meinung nach alles normal auch das er Druck auf dem Deckel hat. Wie oft hattest denn vorher den Ölstand kontrolliert? 1000km gleich 0,75l Ölverbrauch. Denke mal Du hast einfach nie nach dem Ölstand geschaut. Motorölstand immer prüfen wenn der Motor kalt ist und noch nicht gelaufen hat z.b morgens.

Denke dein Motor hat nichts da er ja eigentlich nicht viel Öl verbraucht.

Ich messe bei jeder zweiten oder drittenTankfüllung an der Tanke. Da steht er eben und es liegt immer gleich viel Zeit zwischen Abstellen und Messen. Und das Abwischen des Peilstabes nicht vergessen. Rausziehen - abwischen - Reinschieben bis zum Anschlag - rausziehen und ablesen. Bist du dir nicht sicher, dann prüfe ruhig nochmal - abwischen - rein - raus - schauen. Und eben muss die Karre stehen!

 

Gruß

Kaiser

Themenstarteram 7. Juli 2013 um 16:11

Hallo kaiser, hallo hellzwo,

genauso hab ich auch gemessen. Dass ich auf den ersten 4000km nicht gemessen habe war wohl Unvorsichtigkeit bei so einem alten Auto. Allerdings entsprach der Ölstand als ich das Auto übernahm so wie man es erwarten würde. Daher nahm ich nicht an, dass ein höherer Ölverbrauch vorliegt.

Der Ölverbrauch innerhalb der kurzen Zeit von 200km entspricht aber einer richtig durchgeführten Messung. Vor allem, auch an der gleichen Parkstelle. Lediglich, als ich plötzlich zuviel drin hatte, stand das Auto woanders. Zwischendurch war der Unterdruckschlauch demontiert. Ob es daran lag, keine Ahnung.

Ich pendel allerdings nächste Woche wieder 1000km und ich wollte einfach sicher gehen, dass da nichts ist. Es hat sich ja gezeigt das der Unterdruckschlauch ziemlich zugeschmoddert ist. Was meint ihr? Reinigen? Wechseln?

Viele Grüße,

Patrick

Also ich kann mir gut vorstellen, dass der jetzige Ölverbrauch auf das lange Fahren mit zu wenig Öl zurückzuführen ist.

Du hast 4000 (!) km nicht den Ölstand kontrolliert. Der Motor hat lt. Aussage eines anderen Users nur 2.5L Ölmenge. Wenn da nur noch 500ml drin waren (Es wurden ja 2 L nachgefüllt) und der Motor schon geklackert hat/die Öldruckanzeige an war kann es sein, dass deine Kolbenringe gelitten haben.

Der Verbrauch von 2L auf 4000 km kann gut sein bei einem alten Motor mit vielen km.

Wenn die Öldrucklampe angeht und es "hörbar" wird, dann ist meistens schon ein Schaden, oder zumindest extremer Verschleiss entstanden.

Das würde auch den Überdruck erklären, der unter deinem Öldeckel herrscht. Blow-by sollte nur minimal sein und es sollte eher ein Unterdruck da sein.

Kurz: Wahrscheinlich teure Lektion zum Thema Fahrzeugwartung.

Ich würde erst mal eine Kompressionsmessung machen oder zumindest/und jeden Zylinder einzeln mit Luft abdrücken. Wenns dann zischt und der Druck ins Kurbelgehäuse (also wieder über den Öleinfüllstutzen) entweicht hast du deine Diagnose.

Themenstarteram 9. Juli 2013 um 20:09

Das wäre ja sehr bitter. Ich werde die Kompressionsmessung durchführen lassen bzw. wie drücke ich die Zylinder einzeln mit Luft ab?

Eine Anmerkung: der Z12XE fasst 3,6L Öl

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. massiver Ölverbrauch - drohender Motorschaden?