ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. MAN TGS Problem Bremssystem

MAN TGS Problem Bremssystem

MAN TGS
Themenstarteram 23. April 2014 um 5:18

Hallo MAN-Schrauber,

Wir haben folgendes Problem bei einem neuen TGS 40.400 6x4 (34W).

Der Luftpresser laedt korrekt alle Kreise, es ist kein Wasser in den Tanks und es sind keine SPN-Fehler vorhanden.

Wenn man aber die Feststellbremse loest, faellt der Druck in Kreis 2 und 3 sehr schnell auf ca. 5 bar ab, wird dann allerdings wieder relativ schnell (weniger als eine Minute) auf 12 bzw. 8,5 bar geladen.

Es ist kein offensichtlicher Luftverlust vorhanden.

Allerdings faellt bei mehrmaligem Betaetigen der Betriebsbremse der Druck auch zu schnell ab.

Zuerst wurde probeweise ein anderes Vierkreisschutzventil eingebaut, das Problem bestand aber weiterhin.

Daraufhin haben wir die Lufttrocknerpatrone getauscht und das Problem verschwand kurzzeitig.

Nach ca. 10-maligem Betaetigen der Feststellbremse war es aber wieder vorhanden.

Deshalb wurden das 8,5 bar-Druckregelventil von Kreis 3 und das daran angeflanschte Rueckschlagventil gewechselt.

Danach war der Fehler fuer ca. eine Woche verschwunden bis er jetzt wieder auftauchte.

Kennt jemand das Problem?

Vielen Dank fuer Eure Ratschlaege!

Viele Gruesse vom Aequator!

Beste Antwort im Thema
Themenstarteram 27. Mai 2014 um 16:38

Servus,

wir haben den Fehler jetzt gefunden.

Der hiesige Aufbauer hat bei der Montage der Kippmulde die Leitungen im Rahmen von den Kreisen 2 und 3 beschädigt. Daraufhin hat er Leitungsverbinder eingebaut, nur das Dumme war, er hat sie verkehrt angeschlossen, also 2 mit 3 und 3 mit 2.

Vielen Dank für Eure Ratschläge!

Gruß MAN_EC

12 weitere Antworten
Ähnliche Themen
12 Antworten
am 23. April 2014 um 8:27

Zitat:

Original geschrieben von MAN_EC

Hallo MAN-Schrauber,

Wir haben folgendes Problem bei einem neuen TGS 40.400 6x4 (34W).

Der Luftpresser laedt korrekt alle Kreise, es ist kein Wasser in den Tanks und es sind keine SPN-Fehler vorhanden.

Wenn man aber die Feststellbremse loest, faellt der Druck in Kreis 2 und 3 sehr schnell auf ca. 5 bar ab, wird dann allerdings wieder relativ schnell (weniger als eine Minute) auf 12 bzw. 8,5 bar geladen.

Es ist kein offensichtlicher Luftverlust vorhanden.

Allerdings faellt bei mehrmaligem Betaetigen der Betriebsbremse der Druck auch zu schnell ab.

Zuerst wurde probeweise ein anderes Vierkreisschutzventil eingebaut, das Problem bestand aber weiterhin.

Daraufhin haben wir die Lufttrocknerpatrone getauscht und das Problem verschwand kurzzeitig.

Nach ca. 10-maligem Betaetigen der Feststellbremse war es aber wieder vorhanden.

Deshalb wurden das 8,5 bar-Druckregelventil von Kreis 3 und das daran angeflanschte Rueckschlagventil gewechselt.

Danach war der Fehler fuer ca. eine Woche verschwunden bis er jetzt wieder auftauchte.

Kennt jemand das Problem?

Vielen Dank fuer Eure Ratschlaege!

Viele Gruesse vom Aequator!

Hi,

ihr habt all das gemacht, was mir spontan auch eingefallen wäre.

Schraubt ihr in der Firma selbst (eigene Werkstatt)?

Weil wenn nicht - ist ´n Neufahrzeug, ihr habt Garantie/Gewährleistung ... beim Händler/Verkäufer reklamieren, Austauschfahrzeug für die Zeit der Fehlersuche/-behebung und gut. Wäre doch machbar, oder?

Da ist ein oder mehrere Federspeicher kaputt. Wenn du ein paar mal die Handbremse betätigst dann ist er wieder dicht, bis die Manschette wieder in eine Position kommt wo sie undicht wird. Den Luftverlust hörst du nicht weil die Luft über den Bremsteil des Federspeichers und die Entlüftung vom Modulator weg geht. Du kannst einen nach dem anderen Abklemmen um den Kaputten zu finden, aber das dauert eine weile bis du den richtigen hast.

Ja,Zoker dendiere auch zum Federspeicher,Tristopzylinder.

sollte man aber in 5 Minuten wissen,wieviele man braucht !

da reicht es ne kleine Torxschraube zu entfernen,am FS.

 

mfg

Themenstarteram 26. April 2014 um 19:56

Guten Abend nach Deutschland,

vielen Dank fuer Eure Antworten!

@ rosi03677: Meinst Du die drei Torxschrauben, welche oben auf dem Federspeicher sind?

Der Raum "hinter" den Schrauben hat ja den Druck der Betriebsbremse.

Also muesste ich bei nicht betaetigter Betriebsbremse und geloester Feststellbremse (d.h. mit Druck beaufschlagt) eine Schraube aufschrauben, und wenn Luft herauskommt, ist eine Manschette unddicht, d.h. es stroemt Luft von der Seite der Feststellbremse auf die Seite der Betriebsbremse.

Ist das richtig gedacht?

Vielen Dank fuer Eure Hilfe!

Ja, ich meine die 3 Torxschrauben, Schlüsselweite TX 27 oder TX 30.

da ist im normalfall nach Lösen der Handbremse kein Druck drauf.

Wenn da nach 10 Sekunden und geöffneter Handremse und nachfolgendem lösen

der Torxschraube da noch ein kleiner Druck (Zisch)

drauf ist so muß man den Federspeicher nicht wechseln.

für diese Entlüftungsfunktion gibt es bei VOLVO  einen Entlüftersatz, für kleines Geld und

der Satz passt bei allen Wabcoteilen.

ist da ein permanenter Kleiner Luftverlust zu spüren muß der Federspeicher natürlich

Erneuert werden.

der kleine Luftverlust sorgt auch für heisse Bremsen übrigens und blaue Bremsscheiben.

 

Mfg

Verstehe ich das richtig dass er "neu" ist, oder habt ihr den nur kürzlich als Gebrauchtfahrzeug bekommen, und somit "neu" in eurem Fuhrpark?

Was ist das genau für ein LKW? Einen 6x4 als 40ter gibt es nicht, zumindest nicht für den europäischen Markt. Selbst wenn es ein bzw. zwei Tippfehler wären, würde er als 8x4, sprich 41.400, keinen Sinn machen....... Kein Mensch kann mit einer Schwerlastzugmaschine mit 400 PS etwas anfangen.

Tritt das Problem solo auf, oder mit AH?

Themenstarteram 21. Mai 2014 um 16:23

Servus,

das ist ein 34W, TGS-WW (World Wide fuer den Export), 400 PS Euro 2, 40 t-Kipper 6x4.

Wir haben jetzt viermal jeweils einen neuen Bremszylinder angeschlossen, und das Problem besteht weiterhin. Es ist ja eher unwahrscheinlich, dass mehr als ein Zylinder defekt waere.

Etwas ist uns noch aufgefallen:

Bei einem anderen MAN (Typ 26W, 6x4 Sattelschlepper) haben wir den Vorrat Kreis 3 entleert und daraufhin fiel in den Kreisen 1 und 2 der Druck auf den Sicherungsdruck ab.

Wenn man aber bei unserem defekten Fzg. das gleiche macht, faellt nur Kreis 2 auf Sicherungsdruck ab.

Gruss MAN_EC

Ich würde wenn die Federspeicher in Ordnung sind einen Zusätzlichen Luftbehälter in den Vorrat der Handbremse einbauen. Ich weis das die Vorratsbehälter der Handbremse bei MAN immer etwas knapp bemessen sind und wir bei allen Fahrzeugen schon mal Probleme bei nicht Exakt eingestellten Bremsen haben vor allem wenn die Kutscher unsicher sind . Bei dem Fahrzeug mit 16 To Achsen und den dazu nötigen Bremszylindern wird das sehr schnell zu Knapp.

Zitat:

Original geschrieben von MAN_EC

Servus,

das ist ein 34W, TGS-WW (World Wide fuer den Export), 400 PS Euro 2, 40 t-Kipper 6x4.

Wir haben jetzt viermal jeweils einen neuen Bremszylinder angeschlossen, und das Problem besteht weiterhin. Es ist ja eher unwahrscheinlich, dass mehr als ein Zylinder defekt waere.

Etwas ist uns noch aufgefallen:

Bei einem anderen MAN (Typ 26W, 6x4 Sattelschlepper) haben wir den Vorrat Kreis 3 entleert und daraufhin fiel in den Kreisen 1 und 2 der Druck auf den Sicherungsdruck ab.

Wenn man aber bei unserem defekten Fzg. das gleiche macht, faellt nur Kreis 2 auf Sicherungsdruck ab.

Gruss MAN_EC

Da sollte auch Kreis 1 auf den Sicherungsdruck abfallen. Umgekehrt kannst du auch mal Kreis 2 ablassen, ob Kreis 1 und Kreis 3 auf den Sicherungsdruck fällt. Genauso Bei Kreis 1, da sollte Kreis 2 auf den Sicherungsdruck fallen und Kreis 3 langsam auf 0 gehen wenn der WW auch ein Bleed Back Ventil eingebaut hat.

Themenstarteram 27. Mai 2014 um 16:38

Servus,

wir haben den Fehler jetzt gefunden.

Der hiesige Aufbauer hat bei der Montage der Kippmulde die Leitungen im Rahmen von den Kreisen 2 und 3 beschädigt. Daraufhin hat er Leitungsverbinder eingebaut, nur das Dumme war, er hat sie verkehrt angeschlossen, also 2 mit 3 und 3 mit 2.

Vielen Dank für Eure Ratschläge!

Gruß MAN_EC

absoluter Hammer !!!!!!!!!!!!!!!!!!!!!!!!!!

Viel Glück,das der Rest nicht noch runter fällt vom Aufbau .

mfg

Respekt...

Vertauschte Kreise sind nicht so einfach zu finden...

Vor kurzem hatten wir einen Atego mit BS Fehler VA Funktion eingeschränkt...

 

Am ende waren es nur die Leitungen am VKS die kreuz und quer angeschlossen waren...

 

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. MAN TGS Problem Bremssystem