ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L: Pumpe läuft bei geschlossener Tür

Lupo 3L: Pumpe läuft bei geschlossener Tür

VW Lupo 6X/6E

Hallo,

ich bin neu hier und vor kurzem habe ich einen 99er Lupo 3l gekauft.

Nach kuzer Zeit passierte mir folgendes:

Ich versuchte mit dem Wählhebel auf "Stop" zu starten. Der Motor startete auch aber als ich den Fuss von der Bremse nahm ging er wieder aus.

Danach konnte ich nicht mehr starten, auch nicht nachdem ich die Batterie vorübergehend abgeklemmt hatte.

Ich habe dann mal über Nacht die Batterie geladen und am anderen Morgen konnte ich in Stellung "N" starten.

Danach fiel mir auf (ist mir vorher nicht aufgefallen, kann aber schon vorher so gewesen sein), dass die Hydraulikpumpe auch bei geschlossener Tür und abgezogenem Zündschlüssel ca. alle 5 Minuten lief.

Mittlerweile habe ich den Hydraulikspeicher ersetzt, und zuerst dachte ich damit sei das Problem gelöst, weil die Pumpe während über einer Stunde, die ich am Auto war, nicht mehr lief.

Am nächsten Tag passierte es dann aber doch wieder (nur einmal), dass die Pumpe bei geschlossener Tür (und ohne Zündschlüssel) lief.

Ist es normal, dass der Motor in der Stopp position anspringt oder nicht? Und das er danach nicht mehr anspringt? Hat das was mit einer Wegfahrsperre zu tun?

Und warum läuft die Pumpe wenn die Tür zu ist?

Ach so, wenn ich die Tür öffne und die Pumpe ganz normal laufen höre bis sie abschaltet, läuft sie sofort nochmal wenn ich die Zündung anschalte. Das macht doch auch keinen Sinn? Sie sollte doch beim Türöffnen schon Druck aufgebaut haben.

Ich bin echt gespannt, was die Ursache sein könnte.

Grüße

Ähnliche Themen
7 Antworten

Hallo

und willkommen im Forum !

Für den Anfang hier erstmal ein paar Punkte zum Einstieg:

1. Bremse treten im Stand bedeutet das gleiche wie Kupplung treten beim manuell bedienten Schaltgetriebe.

2. Die einzige Wählhebelstellung, in der man die Bremse lösen darf/sollte, ist deshalb N

...und natürlich D bzw. E oder R, wenn man losfahren will. :D

3. In STOP muss die Bremse getreten bleiben ("grüner Fuß"-Lämpchen im Tacho)

4. Der Austausch des Druckspeichers war schon mal eine erste richtige Maßnahme.

5. Die Pumpe läuft auch weiter, wenn die Tür kurz darauf schon wieder geschlossen wird (auch ohne Zündung)

Wenn das allerdings auch bei geschlossener Tür nach längerem Abschalten der Zündung passiert, könnte der Mikroschalter im Türschloss defekt sein.

6. Dass die Pumpe anschließend beim Zündung einschalten nochmal nachläuft, kann passieren, wenn der Druck noch nicht den max. Wert von 55 bar erreicht hatte.

7. Das Starten in STOP (bei getretener Bremse !!) ist der Normalfall. Sollte das nicht klappen, ist höchstwahrscheinlich der Kupplungsnehmerzylinder verschlissen (genügend Hydrauliköl im System vorausgesetzt)

8. Das "nicht mehr Starten wollen" geschieht zum Schutz des Getriebes, indem u.a. auch der Anlasser vom Getriebesteuergerät gesperrt wird, weil beim Abstellen des Motors per STOP automatisch der 1. Gang eingelegt wird/wurde und nun mangels einwandfreier Funktion des Kupplungsnehmerzylinders das Treten der Bremse nicht mehr zum Auskuppeln (als Voraussetzung zum Herausnehmen des 1. Gangs) führt.

Übrigens kann man einige der o.a. Punkte auch in der Bedienungsanleitung Abschnitt FAHREN (S. 53 ff) nachlesen. -Natürlich nur, wenn noch vorhanden- :)

Hallo Talker1111,

ja, eine Bedienungsanleitung hätte ich auch gerne. Leider war bei dem Auto nur die für den normalen Lupo dabei...hab ich zu spät bemerkt. Falls jemand eine 3l Bedienungsanleitung übrig hat bin ich daran interessiert.

An den Türkontaktschalter dachte ich auch schon, aber die Innenbeleuchtung verhält sich ganz unauffällig. Also sie leuchtet wenn die Tür offen ist und geht aus wenn ich die Tür schließe. Eigentlich müßte die doch auch brennen wenn die Pumpe bei geschlossener Tür und ohne Zündung läuft, oder? Belehrt mich ruhig eines Besseren, aber so habe ich mir das gedacht.

Ansonsten schaltet und kuppelt alles völlig problemlos in jeder Lebenslage. Wenn es der Kupplungsnehmerzylinder ist, sollte das dann nicht noch weitere Probleme bringen?

Vielen Dank

Zitat:

@5rot schrieb am 28. August 2016 um 09:52:07 Uhr:

Ansonsten schaltet und kuppelt alles völlig problemlos in jeder Lebenslage. Wenn es der Kupplungsnehmerzylinder ist, sollte das dann nicht noch weitere Probleme bringen?

Das "Nichtstartenwollen" auf STOP ist aber ein typisches Symptom bei einem verschlissenen KNZ.

Wann wurde denn zuletzt mal eine Getriebegrundeinstellung durchgeführt, d.h. Anpassen des Getriebesteuergerätes an die durch Verschleiß veränderten Gegebenheiten der Mechanik u. Hydraulik (Gangsteller, Kupplungsnehmerzylinder) ?

Dazu gehört auch eine vorherige Neueinstellung des Kupplungsspiels (Kupplungswert des Potis vom KNZ im eingekuppelten/entlasteten Zustand - der Sollwert beträgt 1,8...2,0 V).

Such dir am besten jemand oder eine Werkstatt mit VCDS (VAG-Com) oder einem anderen dafür geeigneten Diagnosegerät und lass das ggf. mal machen. (Soll lt. Serviceheft einmal jährlich gemacht werden.)

Dazu gehört auch immer das vorherige Auslesen des Fehlerspeichers, das evtl. weitere Aufklärung bringt. Sind Fehler abgelegt, sind diese ggf. zuerst zu beseitigen und dann zu löschen.

Zitat:

Danach fiel mir auf (ist mir vorher nicht aufgefallen, kann aber schon vorher so gewesen sein), dass die Hydraulikpumpe auch bei geschlossener Tür und abgezogenem Zündschlüssel ca. alle 5 Minuten lief.

Evtl. klebt das Relais für die Hydraulikpumpe (Nr. 404 auf Platz 2 des Relaisträgers) und sobald der Druck unter 39 bar fällt, spricht dann der Druckschalter an und die Pumpe läuft.

 

Dann muß ich das Starten auf Stop jetzt noch mal öfter ausprobieren. Seit diesem Startversuch auf Stopp hatte ich es gelassen und immer gleich in N gestartet. Ich glaube dabei hatte er nicht genügend Hydaulikdruck aufgebaut. Da war noch der alte Speicher drin.

Verschleissen eigentlich die KNZ wirklich oder sind das nur die Potis am Ende? Weil wenn die Dinger verschleißen müßte doch irgendwo Öl rauskommen.

Grundeinstellung ist beim Vorbesitzer mal gemacht worden, wann genau weiß ich nicht, er hatte ihn knapp 4 Jahre.

Der Wagen stand 4 Monate bevor ich ihn gekauft habe, vielleicht kommt einiges wieder in Schwung. Vielleicht trifft das auch für das Relais der Hydaulikpumpe zu.

Zitat:

@5rot schrieb am 28. August 2016 um 13:58:15 Uhr:

Verschleissen eigentlich die KNZ wirklich oder sind das nur die Potis am Ende? Weil wenn die Dinger verschleißen müßte doch irgendwo Öl rauskommen.

Auch die Kolbendichtungen verschleißen mit den Jahren. Teils durch inneren Abrieb im System, aber oft auch durch eindringenden Schmutz, weil die kleine Manschette, durch die das Seil geführt wird, sich z.B. durch Kontakt mit Motoröl etc. zersetzt. Dieser Verschleiß führt dann zu einem inneren Kurzschluss ohne dass Öl austritt und dadurch zu einem schnelleren Druckabfall.(Gerade selbst erlebt...nach Tausch des KNZ morgendliche Laufzeit der Pumpe von 20 auf 7 - 10 Sek. verkürzt. Das zusätzliche Anlaufen nach kurzen Parkstopps im Laufe des Tages ist ganz verschwunden. Auch das Schalten bzw. Einkuppeln ist nicht mehr so ruppig wie in der 1. Fahrstunde.)

Zitat:

..vielleicht kommt einiges wieder in Schwung. Vielleicht trifft das auch für das Relais der Hydaulikpumpe zu.

Die Kontakte eines Relais unterliegen nicht der "Selbstheilung".:D

Hi,

habs jetzt ausprobiert: Der Wagen startet problemlos in "stop" position, ich hatte das nur vermieden, weil ich damit die erste schlechte Erfahrung gemacht habe und noch keine Bedienungsanleitung hatte.

Also es ist immer noch so, dass die Pumpe beim Öffnen der Tür läuft, und nicht zu kurz (hab keine Stoppuhr dabei) und wenn ich dann die Zündung anmache läuft sie schon wieder.

Also in den 5 Sekunden kann ja soviel Druck nicht verloren gehen. Entweder die Pumpe läuft beim ersten mal gar nicht bis zu den 55 bar Abschaltdruck, weil die Software noch andere Gründe hat die abzuschalten (vielleicht ein Zeitlimit) oder das zweite Anspringen der Pumpe geschieht obwohl der Druck nicht auf die 39bar Einschaltdruck abgefallen ist.

Stimmt, Relais heilen sich nicht selber, aber wenn das Relais hängen würde, würde die Pumpe ja permanent laufen. Das tut sie nicht. Sie pumpt eher Druck nach der scheinbar zu schnell abgefallen ist, und das als ob die Tür offen wäre. Aber die Innenbeleuchtung brennt nicht. Von daher kann ich auch nicht an den Türkontaktschalter glauben, auch wenn es so einleuchtend wäre. Wobei dagegen auch spricht, dass das Öffnen der Tür sofort die Pumpe aktiviert. Auch das deutet darauf hin, das der Schalter in Ordnung ist, oder?

Jetzt muß ich ein bißchen ausholen: Du und die meisten hier, haben sicher mehr Ahnung von 3l Lupos und Fahrzeugtechnik im Allgemeinen als ich, aber ich hatte 10 Jahre lang eine Citroen DS an der ich rumgeschraubt habe und bin Konstrukteur für Hydaulikkomponenten.

Von daher würde ich zu gerne den Nehmerzylinder verstehen. Gibt es ein Bild von einem zerlegten Nehmer, oder irgendeine Schnittzeichung? Denn soweit ich das bisher mitgekriegt habe ist das ein einfachwirkender Zylinder mit nur eine Leitung. Sollte die Dichtung verschleißen (was durchaus möglich ist) dringt Öl am Kolben vorbei nach aussen. Nur bei einem doppeltwirkenden Zylinder besteht die Möglichkeit einer interen Undichtigkeit, also dass das Öl am Arbeitskolben vorbei auf die drucklose Seite gelangt und über die zweite Leitung zurückfließt. Oder es müßte einen Rücklauf für Lecköl geben wie an den meisten Hydraulikbauteilen der Citroen DS. Wenn es diesen nicht gibt, und der Zylinder (die Dichtung) ist so undicht, dass die Funktion beeinträchtigt wird, dringt eine beträchtliche Ölmenge nach draussen, die in kürzester Zeit den Faltenbalg platzen ließe (wenn er dicht wäre) oder irgendwo raustropft.

Und soweit ich weiß, kommt aus den 3l KNZ kein Öl raus. In dem Fall wäre auch nach wenigen Schaltvorgängen der Vorratsbehälter leer (und auf dem Getriebe alles verölt).

Deine Beobachtung das mit einem neuen Kupplungsnehmerzylinder vieles besser wurde, auch die Laufzeit der Pumpe kürzer ist interessant, aber verstehen kann ich das nicht. Du schreibst, dass auch das Anlaufen der Pumpe nach kürzeren Parkstopps weg war mit dem neuen Nehmerzylinder. Wieso verbraucht der Öldruck beim Parken? Ich dachte dann ist der erste Gang eingelegt und der Kupplungszylinder folglich drucklos?

Ist es ein elektrisches Problem der vielen eingeschliffenen Potis oder ein Problem der Hydraulikkomponenten wenn ein 3l mit den Jahren immer öfter Druck nachpumpen muß.

Ich habe einen neuen Druckspeicher und den Ölstand nachgefüllt, aber trotzdem läuft die Pumpe zweimal, also beim Türöffnen und beim Zündung einschalten.

Ich vermute fast dass das Steuerungsventil, das den Druck auf den Zylinder leitet (ich nehme an es ist ein Ventil mit Steuerschieber also ohne Dichtung) sich mit den Jahren einschleift und größere Undichtigkeiten entstehen. Das wären dann interne Undichtigkeiten: Der Druck des Speichers würde einfach am Schieber vorbei langsam wieder entweichen.

Gibt es eigentlich die Pumpe und dieses Steuerventil einzeln? Was ist das für eine Pumpe? Eine Zahnradpumpe?

Die würde ich auch gerne mal tauschen.

Gibt es eigentlich keine Anleitung für Arbeiten an der 3l Hydraulik? Ist der Kupplungszylinder das Einzige was man entlüften muß nach Montage (hab gesehen, der hat eine Entlüftungsschraube)?

Diese ganzen diffusen Probleme könnte eventuell von Luft im System verursacht werden.

Grüße,

5rot

Hallo,

für die Hydraulikeinheit gibt es außer den Befestigungsteilen eigentlich nur folgende Teile als Ersatz:

Druckspeicher, Vorratsbehälter, PWM gesteuerter Drucksensor.

Weder Pumpe, dazugeh. Motor, noch das Kupplungsventil gibt es als Ersatz.

Da soll wohl aus VW-Sicht keiner bei gehn und lieber für tausende Euro Komplettersatz kaufen.

Zum allgemeinen Verständnis gibt es das SSP 221

Weitere Anleitungen, selbst die für VW-Werkstätten geltenden Reparaturanleitungen sind da sehr sparsam, was den erklärten Umfang an Arbeiten angeht. Beim Gangsteller sieht es etwas besser aus.

Alle Bemühungen von einigen Forumsmitgliedern, an Informationen oder gar Ersatzteile aus alten Beständen bei den ehemaligen Herstellern bzw. den Zulieferfirmen dieser "Konstruktion" zu kommen, sind immer gescheitert. Es wurde teilweise sogar bestritten, damit etwas zu tun gehabt zu haben.

Vielleicht kannst Du als Hydraulikfachmann ja mal versuchen, deine Verbindungen zu nutzen, um da etwas weiter vorzudringen. Würde bestimmt vielen 3L Besitzern helfen.:)

MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L: Pumpe läuft bei geschlossener Tür