ForumMazda
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. Luftmengenmesser

Luftmengenmesser

Themenstarteram 15. Oktober 2006 um 15:37

Hi Leute

Hab da mal ne Frage. Ich habe 2 Mazda 323F BG. Beide 91er Baujahr. Der eine ist ein 1.6 Liter 16V 88ps, der andere ein 1.9 Liter 16V SOHC 103 PS. Der kleine läuft wie die Feuerwehr. Alles wunderbar. Der große schwächelt ein wenig und ich weiss nicht warum. Es kann ja schliesslich nicht sein, dass ein 60ps Polo mir am Arsch kleben bleibt. Nun würde ich gerne zu Testzwecken mal den Luftmengenmesser tauschen. Kann ich den von meinem kleinen in den großen bauen ??? Das was darauf steht ist leider nicht mehr so gut zu erkennen. Das was ich erkenne ist gleich. Aber ich wollt mal lieber nachfragen ob das dieselben sind.

Danke

Gruß

Ähnliche Themen
27 Antworten
Themenstarteram 15. Oktober 2006 um 18:36

Ok es sind die gleichen. Grad ausgetauscht. Aber daran lag es nicht. Verdammt. :(

naja also wenn der große viel schlechter als der kleine geht, dann ists mit so sachen wie neue zündkerzen, neuer luftfilter etc. häufig nicht getan.

ich würde mal mit einem kompressionstest beginnen....

Themenstarteram 16. Oktober 2006 um 17:02

Kompression is ok. Den alten verrosteten Kratstoffilter hab ich auch getauscht. Aber immernoch nicht besser. Da ist doch der Wurm drin. :(

Lambdasondensignal vorhanden? Bei abgezogener Sonde Veränderungen? Verbrauch ? Zahnriemen übergehüpft?

Viele ??????? :D

Gruss

Themenstarteram 17. Oktober 2006 um 9:01

Woran erkenn ich, dass der Zahnriemen überhüpft ist ?? Ich mein er läuft ja noch. An sich ruhig. Verbrauch liegt um die 8 Liter, je nachdem wie ich es eilig habe :)

Lambdasonde ? Hmm.. Ok. Daran habe ich gar nicht gedacht. Muss ich mal schaun wo das Ding ist. Dann einfach Stecker während Motor läuft abziehen ??? Was soll dann passieren ? Oder nicht passieren ?

Naja ich werd heute mal den Kühler vom Kleinen in den Großen bauen. Der große hat nen Honda Ersatzkühler drin. Und da der Flansch für den Kühlschlauch an ner anderen Seite ist passt das Resonanzrohr nicht darauf. Ich fahr grade ohne dem Ding rum und die Karre is richtig laut. Sehr nervig. Vielleicht hör ich vom Motor mehr wenn das Ding wieder dran ist :D

Danke und Gruß

Themenstarteram 17. Oktober 2006 um 13:36

So da bin ich nomal.

Also hab Kühler mit Resonanzrohr vom Kleinen in den Großen

gebaut. Wie schön ruhig er auf einmal ist :D

Ansonsten ist neues Öl drin, neue Zündkerzen, neue Zündkabel, neuer Kraftstofffilter, neuer Ölfilter und ne neue Verteilerkappe.

Und jetzt mach ich mich mal an das Lamdasondenteil :D

Gruß

Tu das! Lambdasonde geht vom Krümmerrohr mit eiem Kabel(schwarz) rechts zum ventildeckel! Abziehen nur bei ausgeschaltetem Motor! Aufstecken ebenso! Viel Spass

Gruss

Themenstarteram 17. Oktober 2006 um 15:15

So Pepper

Hab das Lambdasondekabel oben am Ventildeckel von dem Stecker getrennt. Hab en Motor angeschmiessen und bin ne kleine Runde gefahren. Konnte keinen Unterschied feststellen. Was heisst das jetzt ?

Sag jetzt net, dass die im Arsch ist.

Gruß

Keinen Unterschied bedeutet lambda ist I.O!

Hmmm,,Grübel ,Grübel....

Wie schnell ist er denn bzw. wie langsam???

Hast du den eindruck er war schon mal schneller???

Verteiler richtig fest??? Zündung stimmt???

Gruss

Themenstarteram 17. Oktober 2006 um 15:32

Das Problem ist: Ich habe keine Ahnung wie der normal läuft weil ich den so lange noch nicht habe. Letzte Woche war ich Autobahn und hab ihn bissel gejagt. Auf jeden Fall komm ich auf ner "geraden" Strecke kaum über 160 Sachen hinaus laut "Tacho" !

Und das kann sicher net sein für ein Auto mit 100ps und grad mal ner Tonne Gewicht.

Wobei ich sagen muss er läuft mit dem Resonanzrohr ein wenig besser. Seltsam. Naja jetzt is er fast so wie mein Kleiner.

Auf jeden Fall bergab mit Rückenwind, Heimweh und Kneipe in Sicht komm ich knapp an die 180. Aber wenn wir mal von ein wenig Tachovorlauf ausgehn bin ich immernoch weit von den 186 entfernt die im Schein stehn.

Ob ZÜndung stimmt weiss ich nicht. Verteiler is auf jeden Fall fest.

Hmmm.... Wie gesagt: Irgendwo ist da der Wurm drin.

Siehste hat ich vergessen,das mit dem Resonanzrohr wollt ich noch sagen,wenn nämlich dieses fehlt,laufen sie auch schlechter!

Du solltest auf jeden Fall nochmal die Steuerzeiten überprüfen bzw.lassen sollten diese auch stimmen, ist er einfach nur scheisse eingefahren! Warm fahren, Liqui Molli Motor Clean in den warmen Motor einfüllen zum Motoröl (ca. 8,-) dann nochmal 15min.laufen lassen! Öl komplett ablassen Neues öl drauf (gutes 5W40) und alles wird gut:D

Gruss

Themenstarteram 17. Oktober 2006 um 15:44

An das hab ich auch gedacht. 4 Jahre lang is ne Frau mit der Karre nur in der Stadt gefahren. Aber das das soviel ausmacht ?!!!

Vor diesem Motor clean liqui moli Zeug stand ich heute schon im Obi und habe überlegt. SOll ich ? Soll ich nicht ? Mach das soviel aus ? Das mit der Zündung werd ich mal checken. Naja ich werde berichten.

Dank Dir Pepper

Gruß

Wenn du es so machst wie ich beschrieben habe und du noch gleichzeitig ein wirklich gutes 5W40 nimmst Z.B Liqi Molli super syn. Dann soll das schon wirklich Wunder gewirkt haben! Glaubst gar nit was dir da so alles entgegengeschwommen kommt mit dem Motor Clean!:D

Es reinigt auch gleich schön die Hydrostössel mit und somit können wir ein Problem diesbezüglich auch ausschliessen!

Gruss und Keine Ursache;)

Themenstarteram 17. Oktober 2006 um 18:17

Hab das Zeug reingeschüttet und bin dann gleich nomal durch die Gegend gefahren. Bin auf so ne 2 spurige Bundesstraße und hab nomal geschaut was geht. Wenn nicht lauter Spasten unterwegs gewesen wären hätt ich ihn auch ausfahren können. Aber rein vom Gefühl ging da jetzt schon mehr.

Ich glaub der SOHC hat doch auch ein länger übersetztes Getriebe drin oder irre ich da ???!!! Er tut sich dann schon bissel schwer oben raus. Aber sonst hatte ich eben das Gefühl, dass er nicht frei und locker richtung Drehzahlgrenze geht. War irgendwie immer so als ob ihm da die Luft ausgeht. Das is jetzt besser. Gerade im dritten Gang merk ich das jetzt.

Vor so 6 Wochen hatte ich ja schon nen Ölwechsel gemacht. Die Brühe die da raus kam war Schwarz und Dick wie Teer. Manchen Leuten sollte man echt den Umgang mit nem Auto verbieten.

Dann wechsel ich morgen halt nochmal Öl :(

P.S.: Wie unterscheiden sich der 1.9er und 1.6 er vom Sound her ?

Klingen die gleich ? Weil gerade eben is mir aufgefallen, dass er irgendwie brummt. Ich weiss nicht wie ich es beschreiben soll. Vielleicht doch auch die Steuerzeiten ??!! Auspuff ist dicht. Krümmer und so sind auch fest dran. Hmm...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. Luftmengenmesser