ForumB-Max, Fiesta, Fusion, Puma
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Luftmassenmesser?

Luftmassenmesser?

Themenstarteram 30. Oktober 2007 um 17:34

Hi Leute..

seit einigen Tagen macht mir meine Hilde (Ford Fiesta BJ 96) Sorgen.

Im Stand bei laufendem Motor, läuft es sehr unruhig hört sich so an, als würde

dat Auto immer Gas nachregeln bis es ab und an kurz vorm absaufen ist.

Apropos absaufen, wenn i stark bremse bzw. überhaupt bremse geht das Auto aus.

Kann es sein, das mein Luftmassenmesser bald die Hufe hochreißt oder kanns doch was anderes sein?

Wie teuer würde denn sowas werden wenn ich das in der Werkstatt machen lasse?

Zudem kommt auch noch das sich das Thermostat verabschiedet hat.

Momentan kommt alles auf einmal *kotz*

Bergige Grüße aus Tirol

Lunatic

20 Antworten

Hört sich schwer nach dem LEERLAUFREGLER an, reinige dan mal und dan schauma weider :D (sitzt oben am motor silbernes teil, normalerweise)

Themenstarteram 30. Oktober 2007 um 17:39

hmm ... beim fahren stottert es aber auch ab und an ...

was für einen motor hast 1,2 1,3 1,4? ??

Themenstarteram 30. Oktober 2007 um 18:07

1,3 er ...

Kabel am Luftmassenmesser abziehen, Zündung EIN und zwischen Pin2 und 3 Messen = Btriebsspannung / Pin3 und 5 = Betriebsspannung!

Themenstarteram 30. Oktober 2007 um 18:20

ääähm ja ...du weißt schon das ich ne frau bin? LOL

na schaun mer ma

Zitat:

Original geschrieben von LunaticVW

ääähm ja ...du weißt schon das ich ne frau bin? LOL

na schaun mer ma

Jetzt weis ichs aber das ist doch kein Problem, Multimeter kostet im baumarkt max 10€ das nimmmst dann zum messen!

wie siehts mit den zündkerzen aus und wann wurde das letzte mal öl gewechselt? würde mal das leerlaufregelventil oda wie das heißt reinigen neue Zündkerzen rein, nach dem luftfilter schauen un die zündkerzenkabel mit kontaktspary ansprühen. DAs der luftmassenmesser kaputt ist glaub ich eheher weniger.

 

gruß jens

Themenstarteram 1. November 2007 um 9:53

morjen...

hab erst neue platinum (glaube ich, oder wie die heißen) Zündkerzen verbaut...

wobei die bei mir schon immer probleme gemacht haben.

hab mir auch schon nen neues zündkerzenkabel gekauft und eingebaut, weil i immer fehlzündungen hatte... hmmmm... vllt. sollte ich da doch mal zuerst schauen

oelwechsel macht mein bruder regelmäßig, da er auch KFZ Mechaniker is.

Luftfilter is auch neu... der is grad 4 monate alt.

mein problem is nur, das ich gerade in österreich bin und niemanden an der hand hab, der wirklich ahnung hat. *ggg*

aber wenn ihr glaubt, das das nicht der LMM ist, bin ich schon entspannter...sind schon schweine teuer die kleinsten teile am auto *gg*

grüße

 

 

es kann sein das zündkerzen aus dem zubehör oft zu Problemen führen können, zb NGK Beru oder Bosch.. Aber das muss nicht sein, meine NGK Kerzen machen au kein Stress. Lass dir vllt mal Motorcraft Zündkerzen vom Ford Händler einbauen, vllt hilft das was.

Themenstarteram 2. November 2007 um 14:35

okey, danke Jens...

wäre die einfachste und vor allem erstma billigste variante.

werd mir mal neue kerzen holen und mal schauen, dann kann man

diese auf jedenfall als ursache ausschließen

grüße claudi

Hallo,

du sagst, dass das Auto, wenn du es startest fast absäuft? Ich fahre mittlerweile den 4 Fiesta. Immer BJ 91bis94. Robust und wie ein Panzer :-)

Das selbe Problem hab ich auch, nur das er bei mir nicht während der Fahr absäuft. Aber wenn du sagst, du hast die Zündkerzen schon gewechselt dürfte es daran nicht liegen. Kurze Frage, öl dein Auto? Wie lange braucht er bis er an springt. Sofort, fast sofort, verzögert? Bei mir ist es eindeutig verzögert. Wenn es bei dir auch so ist, kann ich dir einen Tipp geben.

Grüsse,

G.R

Übrigens @LunaticVW

Platin Kerzen für Fiesta 1.3 gibt es nicht nur die BERU Ultra-X (UXK 79) die zwar 4 massespitzen haben aber keine platin mittelelektrode !!!

Hier kann man nachschauen welche passen:

http://www.beru.com/english/produkte/produktfinder.php

unser fiesta bekommt nächste woche die UXK79 und werde dan man berichten wie die sind!!!

Hab keine lust auf MOTORCRAFT :D

Themenstarteram 3. November 2007 um 21:05

@ tuffi

Mein Auto säuft nicht ab wenn ich starte.

Nur wenn ich bremse bzw. an die Ampel ranbremse.

Oder auch im Standgas regelt es ständig nach.

Wenn es abgesoffen ist, springt es ohne Probleme wieder an.

 

also probleme kompakt:

- Absaufen beim Ranbremsen an Ampel

- manchmal stottertn während der Fahrt

- permanentes nachregeln im standgas

 

@rix

danke rix, werd montag gleich mal zu ford.

das schlimme, in Österreich kannste nichma teile beim Fahrzeugteilehändler bestellen.

wie z.b. Luftmassenmesser ...

da muss ich zu ford mir die besorgen.

die sind dann wieder gleich mit goldrand *augenroll*

Deine Antwort