ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. lautes Motorgeräusch bei Kaltstart

lautes Motorgeräusch bei Kaltstart

Themenstarteram 17. September 2008 um 8:03

Hi,

 

also ich habe folgendes problem, fahre einen audi a4, 2 Liter, Baujahr 2001.

 

Seit ca.1 woche ist es so, das wenn das auto länger steht (am besten zu merken wenns über nacht steht), und ich dann am morgen das auto starke, ist der motor (also denke das ist er) für 1-2 sehr laut (würde es wie ein brummen beschreiben), danach läuft er aber ganz normal.

 

Und wenn ich dann das auto wieder ausmache und danach wieder anmache kommt dieses „brummen“ nicht mehr, also wirklich nur wenn er länger steht.

 

Kann mir jemand sagen was das sein könnte?

 

Vielen dank an euch.

 

Gruß

Ramobfc

Ähnliche Themen
26 Antworten

ein brummen oder klackern

Themenstarteram 17. September 2008 um 11:36

ja eher ein klackern.

also das normale motorgeräusch nur halt viel lauter für 1-2 sekunden.

schonmal an hydros gedacht? sofern der motor welche besitzt die klackern gerne bis der richtige öldruck anliegt. verhindern kann man das klackern sofern die hydros nicht defekt sind durch besseres öl und einem rückschlagventil im ölfilter

Themenstarteram 18. September 2008 um 8:12

war vorgestern bei einem bekannten von mir und der hat nen ölwechsel gemacht, 10w40 öl war drinn und er meinte das das 5w40 für das auto besser ist. nun ist das klackern immer noch, wie lange kann das dauern bis das weg geht? oder müsste das sofort weg sein nach dem ölwechsel?

es kann ne weile dauern, bis es besser ist, wenn er hydros noch welche hat! aber wenn sie schon kaputt sind kann besseres öl auch nichts mehr machen. würde wenn ein ölwechsel ansteht ein 5w40 öl oder 0w40 öl benutzen die marken die empfehlenswert sind findest du in jedem großen ölthema! und dann einen ölfilter mit rückschlagventil benutzen.

Hört sich nach Hydrstössel an! Was hat dein Motor an Laufleistung Km?

Themenstarteram 1. Oktober 2008 um 9:08

Hi,

also das Geräusch ist immer noch.

Er hat jetzt ca. 89.000 km runter.

wie heissen diese dinger richtig hydro....?

soll ich das geräusch mal aufnehmen und igendwie euch mal rüberschicken?

 

gruß

ich würde mal genau hinhören woher es kommt! am besten mit foto mit pfeil an der stelle an der stelle wo es vermeindlich ist.

allerdings sind 89tkm etwas wenig für die hydrostößel die kommen zumindest bei den alten autos bei 230tkm

Themenstarteram 1. Oktober 2008 um 9:45

ich nehme das morgen früh einfach mal auf.

mit dem foto kann es ja bisschen schwierig werden, da das geräusch wirklich nur an mal am tag da ist, also würde dann schon nen paar tage dauer rauszufinden bei einem versuch.

ausser dem ist ja auch alles verbaut,naja ich gucke mal.

gruß

Themenstarteram 2. Oktober 2008 um 9:40

so ich habe es geschafft das auf zu nehmen, hoffe ihr könnt damit was anfangen.

danke euch schonmal.

hier der link

http://de.youtube.com/watch?v=ASBERkE4Jwg

Hallo,

 

scheint sich wirklich um die Hydrostößel zu handeln, wenn auch das Video gerade an der interessanten Stelle abbricht.

Wenns wirklich nur für diese 1 Sekunde ist und danach nicht mehr zu  hören ist, dürfte es nicht kritisch sein.

 

Grüße,

Frank

das sind schon die hydros...aber man hört sie nur solange der motor öl druck aufbaut. so hab ich das aus deinem video rausgehört. ich würde selber noch nichts machen. solange die nach dem öl drück aufhören zu klappern brauchst dir keinen kopf zu machen. eventuel ein ölwechsel würd ich machen, wenn er demnächst fällig wär. anders sieht es aus wenn die hydros nicht mehr aufhören zu klappern nach dem starten und auch in der aufwärm phase. dann würd ich sagen...schmeiss sie raus.

und wie gesagt gutes vollsynöl + ölfilter mit rückschlag verwenden. damit kannst du zumindest das durchölen beschleunigen und das klackern minimieren. und wenn es nichtmehr hilft hydros raus, neue rein und dann auch gutes öl + filter verwenden.

Themenstarteram 6. Oktober 2008 um 9:45

hi,

wollte euch nur mal ne kurze rückmeldung gebe, habe heute morgen den motorangeschmissen und siehe da kein klackern zu hören, naja mal lieber noch nicht zu früh freuen, werde das morgen nochmals testen.

werde dann nochmal bescheid geben.

ich danke euch aber.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. lautes Motorgeräusch bei Kaltstart