ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lambdasonde Defekt. Wo sitzt sie?

Lambdasonde Defekt. Wo sitzt sie?

Themenstarteram 20. Juni 2008 um 21:41

moin..

der Lupo meine Freundin hat heute die AU nicht bestanden..

Laut dem TÜV Mensch ist die Lambdasonde hin.

 

Kann mir jmd kurz sagn Was sie kostet, Wo sie sitzt und am besten

noch Wie man sie tauscht. ;)

 

Beste Antwort im Thema

Zitat:

Original geschrieben von sonicXX

jo toll dann kann ich doch gleich alles komplett in der Werkstatt

machen lassen wenn ich schon hingeh und Fehlerspeicher auslesn lass.

Genau das was du jetz gesagt hast, sagte der TÜV Mensch auch.

Beanrtwortet mir einfach meine Frage.

Is immer nur im Lupo Forum son Theater.. wo anders klappt das weitaus besser.

Hast Du soviel Geld, daß Du problemlos diverse nicht ganz preiswerte Teile tauschen kannst, die evtl. garnicht defekt sind ?

Wenn Du die Teile dann getauscht hast, diverse 100 Euro´s in den Sand gesetzt hast, nörgelst Du dann hier über die "Scheiß VW-Technik" ?

Dann solltest Du besser über die "Dummheit" des ohne Ahnung rumbastelnden nörgeln !

Wenn Du doch soviel Ahnung hast, daß Du Hilfestellungen, die darauf abziehlen, den eigentlichen Fehler zu finden und zu beheben, nicht brauchst, solltest Du in der Lage sein, solch ein Teil zu finden und zu ersetzen, ohne hier zu fragen bzw. andere anzublaffen.

Eine Lambdasonde befindet sich entsprechend ihrer Aufgabe IMMER im Abgasstrang.

Je nach Motor gibt es zwei davon.

Ein Ei vor dem Kat, ein Ei nach dem Kat.

PS: die Suchefunktion hätte übrigens helfen können.

17 weitere Antworten
Ähnliche Themen
17 Antworten

Wie wärs, wenn Du uns erstmal sagst, was für ein Motor (genauer Motorcode) da drinsteckt ?

Wie wärs, wenn Du uns dann auchnoch das Baujahr verrätst und, was GENAU im Fehlerspeicher drinsteht ?

Themenstarteram 20. Juni 2008 um 22:34

Also is ein 1L, 50PS, Bj.99

im Protokoll steht:

 

CO:                    max. 0,3    gemessen: 3,34

Lambda -Wert:     min. 0,37    max. 1.03    gemessen: 0,902

 

evtl. is das Ding nur verdreckt?

Zitat:

Original geschrieben von sonicXX

Also is ein 1L, 50PS, Bj.99

im Protokoll steht:

CO:                    max. 0,3    gemessen: 3,34

Lambda -Wert:     min. 0,37    max. 1.03    gemessen: 0,902

evtl. is das Ding nur verdreckt?

Das ist lediglich das AU-Protokoll.

Das sagt lediglich aus, daß der gemessene Lambda-Wert zu klein ist.

Das bedeutet lediglich, daß der Motor zu fett läuft (bekommt zuviel Kraftstoff)

Die Fehlerursache für zu fetten Motorlauf kann vielfältig sein !

=> Es muss nicht zwangsläufig an der Lambdasonde liegen !

 

==> Fehlerspeicher Gesammtfahrzeug auslesen lassen.

==> Genaue Motorkennung und genaue Fehlereinträge posten.

Themenstarteram 21. Juni 2008 um 10:06

jo toll dann kann ich doch gleich alles komplett in der Werkstatt

machen lassen wenn ich schon hingeh und Fehlerspeicher auslesn lass.

 

Genau das was du jetz gesagt hast, sagte der TÜV Mensch auch.

 

Beanrtwortet mir einfach meine Frage.

Is immer nur im Lupo Forum son Theater.. wo anders klappt das weitaus besser.

Zitat:

Original geschrieben von sonicXX

jo toll dann kann ich doch gleich alles komplett in der Werkstatt

machen lassen wenn ich schon hingeh und Fehlerspeicher auslesn lass.

Genau das was du jetz gesagt hast, sagte der TÜV Mensch auch.

Beanrtwortet mir einfach meine Frage.

Is immer nur im Lupo Forum son Theater.. wo anders klappt das weitaus besser.

Hast Du soviel Geld, daß Du problemlos diverse nicht ganz preiswerte Teile tauschen kannst, die evtl. garnicht defekt sind ?

Wenn Du die Teile dann getauscht hast, diverse 100 Euro´s in den Sand gesetzt hast, nörgelst Du dann hier über die "Scheiß VW-Technik" ?

Dann solltest Du besser über die "Dummheit" des ohne Ahnung rumbastelnden nörgeln !

Wenn Du doch soviel Ahnung hast, daß Du Hilfestellungen, die darauf abziehlen, den eigentlichen Fehler zu finden und zu beheben, nicht brauchst, solltest Du in der Lage sein, solch ein Teil zu finden und zu ersetzen, ohne hier zu fragen bzw. andere anzublaffen.

Eine Lambdasonde befindet sich entsprechend ihrer Aufgabe IMMER im Abgasstrang.

Je nach Motor gibt es zwei davon.

Ein Ei vor dem Kat, ein Ei nach dem Kat.

PS: die Suchefunktion hätte übrigens helfen können.

Themenstarteram 21. Juni 2008 um 12:38

Das es die Sonde zwangslaeufig nicht sein muss weiss ich auch.. hatte auch nicht vor sie wild zu wechseln.

Ich hab lediglich ne Frage geaeußert und wollt ne Antwort drauf.. und nicht ne voellig andere Vorgehensweise

Aufgezwungen bekommen.

Finds ja recht dass du so engagierst.. aber ne einfach Antwort auf meine Fragen haett mich mehr als zufrieden gestellt..

Anstatt dein Gelaber hier und mich als Depp hinstelln zu wolln.

Zitat:

Original geschrieben von sonicXX

Das es die Sonde zwangslaeufig nicht sein muss weiss ich auch.. hatte auch nicht vor sie wild zu wechseln.

Ich hab lediglich ne Frage geaeußert und wollt ne Antwort drauf.. und nicht ne voellig andere Vorgehensweise

Aufgezwungen bekommen.

 

Finds ja recht dass du so engagierst.. aber ne einfach Antwort auf meine Fragen haett mich mehr als zufrieden gestellt..

Anstatt dein Gelaber hier und mich als Depp hinstelln zu wolln.

Denke nicht, daß ich hier "labere".

Da ich Dich nirgendwo als "DEPP" dargestellt habe, kann ich Deinen Ausführungen so nicht folgen; macht eher den Eindruck, daß Du Dich mit dieser Aussage selbst als "DEPP" qualifizierst.

Themenstarteram 21. Juni 2008 um 13:33

..jo alles klar.

 

Ich bin nur Froh, dass ich keinen VW fahre und mich hier im Lupo

Forum mit Leuten wie dir rumschlagen muss. In zukunft Poste ich was

deb Lupo angeht auf ner anderen Plattform.

 

Sry dass es nun so ausgeartet ist.

 

 

 

 

 

 

 

Mein zweitbester Freund hurz100 hat Recht. Wenn es dir zuviel ist, den Fehlerspeicher auslesen zu lassen (ca. 15€), dann kann dir hier nicht weitergeholfen werden. Wo die Lambdasonde(n) sitzt (sitzen), weißt du ja jetzt. Was meckerst du dann noch ? Auf www.atu.de kriegst du alle Preise genannt. Wenn du Glück hast, dann ist der Fehler mit ner neuen Sonde behoben, wenn nicht, dann musst du weitersuchen. Viel Glück!

bmw fahren und fiat bezahlen? :D

wenn ich das so lese (allein die frage wo die lambda sonde sitzt hehehe) könnt ich ja schon vermuten, dass an den bmw fahrer witzen was dran ist.... ;)

hi, hatte ich auch letztes jahr. also eine sitzt kurz hinterm krümmer(zugänglich von der motorhauba) der andere von unten am auspuff. mit 100 euronen bist du wohl dabei.

gruß micha

Zitat:

@alex2308 schrieb am 24. Juni 2008 um 08:27:21 Uhr:

bmw fahren und fiat bezahlen? :D

wenn ich das so lese (allein die frage wo die lambda sonde sitzt hehehe) könnt ich ja schon vermuten, dass an den bmw fahrer witzen was dran ist.... ;)

Weil ja bestimmt auch die meinst VW Fahrer wissen, wo sich die Lambda befindet (n) ;)

...und dieser Thread vor Kurzem seinen 10. Jahrestag gefeiert hat...

Hallo,

verrate uns mal Dein Problem und die zu Deinem Lupo passenden Moto-Kenn-Buchstaben und das Baujahr. Es gibt 23 verschiedenen Lupo-Motoren. Die MKB findest Du auf der Abdeckung des Zahnriemens, unter dem Teppich im Kofferraum, im Servicebuch, u.U. auf dem schwarzen Schild im Motorraum wo die Fahrzeug-Ident drauf steht, und letztlich auf Rechnungen zur Wartung oder Reparaturen.

Gruß Hans

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lambdasonde Defekt. Wo sitzt sie?