ForumProblemfälle
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Problemfälle
  6. Lack verfärbt sich nach Regen

Lack verfärbt sich nach Regen

Themenstarteram 21. September 2014 um 17:10

Hey,

ich habe nach meinem eigenen Auto nun noch ein zweites Pflegekind: Einen alten Corsa C von meiner Mutter, den ich vor dem Verkauf mit meinen neuen Sachen (wenig Erfahrung) aufbereiten soll. Der Wagen wurde in dem letzten Jahr eher selten gewaschen, ausschließlich in der Waschanlage, und außer seltenen Polituren mit Watte hat der Lack keine Pflege erhalten.

Der Lack ist ein dunkles Metallicblau ohne Klarlack, der eine sehr merkwürdige Eigenschaft hat. Nach Regen bilden sich Flecken auf der Motorhaube, oder genauer gesagt: Die komplette Motorhaube ist mit einer dünnen Schicht überzogen, die den Lack stumpf wirken lässt. Einzelne Flecken haben noch immer die normale Lackfarbe. Wenn man mit dem Finger rüber wischt, wird der Lack wieder dunkler. Das tritt nicht nur auf der Motorhaube auf, da fällt es jedoch am stärksten auf. Ich habe zwei Bilder angehangen, auf denen man das extrem sieht.

Bei dem Behandeln der Plastikteile mit Plast Star ist mir aufgefallen, dass der Lack dort, wo ich auch mit dem Applikatorpad hingekommen bin ebenfalls wieder dunkler wird.

Was jedoch interessant ist: Mein Vater hat die Motorhaube vor ein paar Tagen poliert (vermutlich mit Watte und Sonax Politur..), nicht weiter behandelt - und man sieht jetzt schon wieder die ersten Flecken, wenn auch nicht annähernd so stark wie auf den Fotos.

Mein Vorgehen wäre jetzt (mich hatte ja vorher keiner gefragt ;) ), Handpolitur mit orangenem Pad und Meguiars Ultimate Compound. Danach mit Prima Amigo über den Lack und mit Collinite 476s möglichst lange schützen. Die Sachen hab ich alle da und eigentlich für mein Auto gekauft, jetzt finden sie wohl erst woanders Anwendung. Kann ich mir von den Dingen eine Besserung erhoffen oder wird der Lack bei Regen wieder so stumpf werden?

Wäre nett, wenn ihr mir schreibt, um was es sich dabei handeln könnte. Ich habe schon nach solchen Lackverfärbungen gesucht, aber eine vernünftige und verständliche Antwort darauf habe ich noch nicht gefunden. :(

F5aqodch
Rhpdnnla
Ähnliche Themen
16 Antworten

Mmh, die Ursache für die Flecken kann ich dir leider nicht liefern. Aber dein geplantes Vorgehen wird sicher nicht schaden. Für mich sieht das auf den Bilder einfach so aus, dass da keinerlei Beading vorhanden ist und an den feuchten Stellen durch die Lichtbrechung der Lack dunkler aussieht. Achte mal abeim Polieren drauf, ob die Pads die Wagenfarbe annehmen. Sollte das der Fall sein, könnte es sich auch um Klarlackschäden und somit fehlenden Klarlack handeln.

Themenstarteram 21. September 2014 um 18:13

Die Stellen sind nicht feucht, die sind absolut trocken. Das bleibt nach Regen auch so. :/ Habe eben einen Testspot auf der Motorhaube gemacht, um mal zu schauen, wie der sich nach Regen verhält.. Mit Politur, Pre-Cleaner und Wachs. Die Pads haben sofort die Farbe angenommen, sogar die weißen Pads, mit denen ich den Pre-Cleaner aufgetragen habe. Weiß nicht, ob ich für das komplette Auto orangene Pads verwenden würde, weil das schon nach einem 50x50cm Testspot komplett blau war. Ein wenig Lack wollte ich ja noch drauf lassen.

Klarlack war meines Wissens aber auch nie vorhanden, beim Googlen findet sich u.A. das dort: http://www.autopflege-wolters.de/referenzen/opel-corsa-c-unirot/

[Wobei ich der Meinung war, dass es sich hierbei um einen Metalliclack handelt..] EDIT: Nein, es ist doch nur ein Uni-Lack! Da habe ich etwas durcheinander gebracht.

Ich muss noch dazu sagen.. Da der Wagen in den nächsten 2 Monaten verkauft sein soll, muss es nicht für die Ewigkeit gut aussehen. Der Käufer soll aber auch nicht mit Lack über den Tisch gezogen werden, der nur 2 Wochen gut aussieht und danach wieder schlecht. Da es jetzt gerade anfängt zu regnen (gutes Timing), werd ich morgen mal gucken, wie sich der Testspot verhält...

Der Lack ist fertig, hast bei älteren Unilacken ohne Klarlack ziemlich oft, gerade auf der Motorhaube.

Dass sich in dem Fall die Pads verfärben ist normal. Ich verbrauche bei solchen Autos immer sehr viele Pads, weil die schnell zu sind.

Teste dein collinite erst auf 1/4 der Motorhaube. Wenn der Lack sehr fertig ist, kann es passieren, dass sich ein synthetisches Produkt unschön in den Lack reinfrisst. Wenn du es aber ohne Probleme nach dem Ablüften abnehmen kannst, dann ist es in Ordnung. Ansonsten musst du ein Wachs nehmen.

Achte auf dunkle Verfärbungen an den Kanten. Meistens ist es nicht der Dreck, der auf dem Lack drauf ist, sondern Grundierung, die durch den Lack durchschimmert. An diesen Stellen muss man auch beim Handpolieren aufpassen. Uni ohne Klarlack hat schon paar Macken...

Themenstarteram 22. September 2014 um 9:22

Wie sieht das "in den Lack hereinfressen" denn aus? Das Collinite 476s ist ja ein Wachs, allerdings siehts auf dem Testspot nicht ganz so aus wie es sollte. Ich habe es eigentlich normal abnehmen können, jedoch habe ich dunkle Ränder auf der Motorhaube, die eigentlich nur vom Wachs sein können: Politur und Pre-Cleaner habe ich in geraden Bahnen angewendet, Politur in kleinen Kreisen.. Und es sieht so aus, als wären diese dunkleren Ränder durch Kreisen entstanden. Also es sieht so aus, als wären sie dort, wo sich das Kreisen überlappt hätte. Direkt nach dem Polieren ist mir auch nichts aufgefallen, ich habe es aber auch nicht übertrieben. Ich hoffe doch, dass ich da nicht bis auf die Grundierung durch bin? Mich würde das jedenfalls stark wundern, die Motorhaube wurde zwar öfter poliert als der Rest des Autos, aber mehr als 4 mal im ganzen Autoleben waren es nicht. Sollte das von dem 476s kommen, hätte ich noch Meguiars Step 3 hier..

Ansonsten hat sich der Testspot allerdings auch nach dem Regen heute Nacht nicht verändert. Ich werd nochmal Wasser aufs Auto kippen, damit ich mir sicher sein kann, dass die Verfärbungen nach der Behandlung dann vorbei sind.

Geplant ist, das Auto am Dienstag zu waschen und dann, wenn das Wetter mitspielt, das Auto komplett zu behandeln wie auf dem Testspot, nur etwas weniger polieren (hat locker gereicht zur Fehlerkorrektur, habe aber wie gesagt Sorgen, dass es zu viel sein könnte) und generell auch mit dem Pre-Cleaner etwas vorsichtiger umgehen. Mir fehlen da leider die Erfahrungswerte, aber im Gegensatz zu meinem Uni-schwarz mit Klarlack ist der Lack anscheinend sowas von weich.. :( Kaputt machen möchte ich ja auch nichts.

Vielen Dank schonmal für die Tipps!

ich bin der meinung das ein carnaubawachs da besser wäre.ich würde das megiuars deep crystal steep3 nutzen.

ich hatte das mal bei einen pug 106 unilack blau ohne klarlack (ich glaube Bj. 1998).er hatte noch nie eine lackpflege-bis ab und an ne waschanlage- gesehen. als ich ihn mit lackreiniger bearbeitet hatte,sah er aus wie eine gescheckte kuh.die pads waren schon nach den ersten 3-4 bewegungen tief-blau.ich wollte dann auch erst aufhören (ich glaube wenn frauchen das gesehen hätte,wäre die garage meine neue zuflucht gewesen).

also kaput machen ging nicht mehr.also die gesamten 3 schritte des deep crystal. das polieren bin ich auch sachte angegangen,sehr sachte.dafür hab ich aber mit dem carnaubawachs nicht gespart.ich hatte erst bedenken das das carnauba zu dick wäre und schlecht auspolieren läßt.dadurch das es sehr cremig ist,kann man es gar nicht dick auftragen.bei dosenwachs wäre das machbar und heßlich beim auspolieren.

also kurz und gut,es war nicht perfekt,aber besser als vor der behandlung.die spiegelkappen und die vorderen kotflügel oben an der motorhaube waren nicht mehr zu retten,da hat die sonne zu viel hin gelangt.

alles mit hand gemacht vor ungefär 5 jahren. das auto ist nicht mehr in unseren besitz,fotos giebts auch keine ,das ich hier noch nicht gemeldet war.

mfg

Dann hast du dunkle Ränder vom Wachs, man sieht genau, wie es aufgetragen wurde und lässt sich nicht auspolieren. Bei solchen Fällen nimmst lieber ein Wachs, das wenig synthetische Zusätze hat, zB. die kleine Pots von Dodo. Collinite ist ein Hybrid.

Dein Meg. kenne ich nicht - musst ausprobieren. Höchst wahrscheinlich wird dein colli an anderen Bauteilen funktionieren, nur nicht auf der Motorhsube. Warum das so ist, weiß ich nicht (Hitze vom Motor????), aber ich hatte das Phänomen schon mehrfach unter der Poliermaschine. War in allen Fällen nur die Mororhaube....

Themenstarteram 22. September 2014 um 19:35

Wenn sich das nicht auspolieren lässt, ists schonmal schlecht. Dann kann ich mir die Aktion morgen ja sparen, wenn ich kein passendes Wachs dafür habe.. Ärgerlich. Noch ärgerlich, das mir das am Auto der Mutter passiert - aber besser an der Kiste, die bald weg soll und wo der Lackzustand am Ende eh zweitrangig ist, als an meinem Auto..

Das es nur die Motorhaube betrifft, finde ich aber merkwürdig. Wie du schon meintest, der Lack ist dort ziemlich hinüber. Jedoch will ich nicht, dass das Wachs jetzt noch zusätzliche Verfärbungen hervorruft. Das Meguiars Step 3 wäre zwar eine Option, weitere Lackschäden will ich aber unbedingt vermeiden.. Von daher Google ich mich da lieber noch etwas schlau oder frag vielleicht nochmal 8bex vor Ort um Rat :) Wer kommt denn überhaupt auf die Idee, einen so blöden Lack zu verwenden?

Sorry, nicht auspolieren sondern abnehmen. Es lässt sich nicht abnehmen. Ich habe bei mir zB nach einem synthetischen Produkt polieren müssen, weil das Hybrid sich so reingefressen hat, dass nichts anderes funktionierte. War Verschreibsel.

Themenstarteram 23. September 2014 um 11:07

Ah, schöner Verschreiber. :D Damit hast du mir einen schönen Schrecken eingejagt :p

Dank dir und einer Dodo-Bereitstellung von 8bex bin ich dann wohl gerüstet. Das Meguiars möchte ich ungerne verwenden, funktionieren würde es zwar vielleicht, die Standzeit sollte jedoch möglichst maximal sein.. Außerdem bin ich mir nicht sicher, was dort drin ist.. Zu viel auftragen geht zwar sicher, nach der ausführlichen Einweisung werde ich das aber größtenteils vermeiden können :) Wenn das Wetter weiterhin mitspielt, werde ich heute weiter machen und dann sehen, ob das Dodo funktioniert.

Toll, wie sehr einem das Forum helfen kann! Ohne euch würde ich noch immer googlen und mich fragen, was da falsch gelaufen ist! :) Ich werde nachher - wenn alles klappt - einen kurzen Bericht dazu schreiben, wie es gelaufen ist. Vielen Dank euch!

e: Eventuell kann es sein, dass ich gar nicht so viel Lack abgetragen habe (auch, wenn definitiv Abtrag vorhanden war - die kleinen Swirls sind auf dem Testspot weg!), sondern dass der Großteil der Farbe vom "Sonax Polish & Wax Color Nanopro Blau" kommt, mit dem mein Vater die Motorhaube poliert hat (wie bereits erwähnt, ergebnislos, da sich die Motorhaube nach dem ersten Regen wieder verfärbte). Da das so durchgefärbt ist, vermute ich fast, dass es überwiegend die Farbpartikel aus dem Zeug waren. Bevor ich auf der Motorhaube weiter mache, werde ich wohl erstmal einen Kotflügel polieren und schauen, wie viel Lack ich dort mit den orangenen Pads + Ultimate Compound abtrage..

Ich habe schon solche Kisten mit Rota und 400er Menzerna poliert. Muss man halt höllisch aufpassen. Normalerweise gehe ich nicht unter 2200er. Ich suche dir die Bilder aus von den dunklen Rändern - da wo die Grundierung durchschimmert. Da gehe ich mit einem Kreuzstich rüber. Habe aber schon geschafft eine Kante durchzupolieren.....

Mit der Hand ist nicht so wild, da passiert nichts. Würde an den Kanten trotzdem aufpassen.

Hey Mona, ich geb dem TE jetzt erstmal das DJ Blue Velvet (ohne pro), das Pinnacle Souverän und das SX Premium Class Carnauba Care mit. Da sollte er mit klarkommen.

Das klarlacklose Lackierungen nicht mit Hybriden klarkommen, wusste ich bis heute auch noch nicht. Wieder was gelernt.;)

Super 8bex! Das mit dem uni ohne Klarlack und Hybriden gilt für Stellen, wo der Lack richtig fertig ist, normalerweise funktioniert es sehr gut. So wie es ausschaut, hat der TE mit so einem "fertigen" Lack zu tun. Ich tippe drauf, dass er nur Probleme bei der Motorhaube haben wird...

CentaXx: Ich finde kein Bild davon, wie es aussieht, wenn sich ein Hybrid reinfrisst. Sorry. Dafür ein Bild vom Pad nach einem Bauteil und zwei Bilder von der Grundierung, die durch den Lack durchschimmert (achte auf die Kanten auf der Motorhaube!), ein mal vor der Aufbereitung, dann danach.

Bild_2
Bild_1
Bild_3
Themenstarteram 24. September 2014 um 15:10

So.. Memo an mich: das Surf City Garage Road Trip wirkt auf meinem Lack super, auf den corsa ziehts aber sofort ein. Sieht aus, als hätte ein Vogel rauf..gemacht. Ist auch nicht nach einmal polieren wieder raus. Jedenfalls nicht mit der Hand. Nach 1,5h ist jetzt aber die Motorhaube fertig :D

Die Schatten kamen eher vom prima amigo. Habe nach jedem Schritt genau geguckt, nach dem amigo gabs dann die dunklen Schatten, die sich nicht mit dem MFT abnehmen ließen. Also nochmal amigo, kleinere stellen, sofort wieder abnehmen... Klappt! Jetzt kommt Wachs, hab mich fürs blue velvet entschieden - das riecht zu gut, passt farblich und ich wollte es auf meinem Volvo auch irgendwann einmal ausprobieren :)

Themenstarteram 24. September 2014 um 20:44

So, fertig. Die letzten Stellen wurden dann im dunkeln mit Wachs behandelt, ob ich jetzt wieder Schatten drin habe, weiß ich leider nicht genau.. Das wird sich dann morgen zeigen.

Auf jeden Fall war der Lack extrem zickig. Nicht nur das Amigo - AUCH das Wachs hinterließ diese Schatten, wenn man es nicht schnellstmöglich abgenommen hat. Ich hab erst das Dodo ausprobiert, dann das Sonax.. Haben sich beide identisch verhalten. Man, das hat genervt. Die orangenen Pads waren gut für genau ein Bauteil, danach taugten sie nichtsmehr. Leider hatte ich nur 3 (für die Handpolierhilfe). :rolleyes: Hach, das lief heute nicht so wie ichs mir erhofft hab. Morgen früh seh ich dann das Gesamtbild, ich bin sehr gespannt. Bleibt noch zu hoffen, dass sich der Lack nach Regen nicht wieder verfärbt. :rolleyes:

Ich freu mich auf den Muskelkater morgen.. Und ich hab für mich entschieden, ich brauche dringend eine Poliermaschine.. ;)

Deine Antwort
Ähnliche Themen