ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Komisches Problem mit der Temperatur Corsa C 1,0 12V

Komisches Problem mit der Temperatur Corsa C 1,0 12V

Themenstarteram 27. Dezember 2009 um 14:42

Mahlzeit.

Der Corsa meiner Freundinn hat seit kurzem ein komisches Problem mit der Heizung/Kühlmitteltemperatur.

Folgendes:

Bei den jetzigen Tempraturen so um die 0 Grad kommt der Wagen nicht auf die volle Betriebstemperatur.Allerdings wenn ich die Heizung komplett ausstelle also Gebläse auf 0 und Heizung auf "kalt" dann kommt er auf Temperatur. Sobald die Heizung aber dann wieder aufgemacht wird auf größte Heizleistung und Gebläse auf 4 dann fällt die Temperatur zusehends zurück bis zum ersten Strich der Temp.anzeige. Selbst wenn ich dann fahre steigt sie nicht wirklich weiter. Max bis auf höchstens 80 Grad aber wenn er dann wieder an einer Ampel steht, geht die Temp wieder runter.

Wenn sie normal in der Stadt rumfährt und eher "niederige" Drehzahlen hat kommt er garnicht über den ersten Strich der Temp anzeige hinaus.

Ich vermute ja das das Thermostat defekt ist und im großen Kühlkreislauf hängt. Allerdings wundert es mich das er selbst wenn er ohne Heizung auf Temperatur kommt diese wieder verliert wenn man die Heizung aufdreht selbst wenn der Wagen steht und nicht bewegt wird.Da müsste er doch die Temperatur halten können oder?

Würdet ihr das auch so sehen,oder eher was anderes Vermuten.

Es ist ein Corsa C 1,0 12V EZ:01 114tkm.

Gruß

Danny

Ähnliche Themen
21 Antworten

Hallo,

Du hast Dir die Antwort schon selbst gegeben ;)

über das Thema gibt´s schon genung Beiträge. Schau mal hier:

SuFu

am 3. Januar 2010 um 1:30

Ähm mal ganz doof gefragt. Hälst du deine Temperatur bei diesen Temperaturen draußen??

Nein, oder? dir wird auch irgendwann kalt.

Und wenn du dem motor all seine Wärme abnimmst, indem du es in Dem Fahrerraum leitest, wird er zudem (durch den Fahrtwind) auch kalt. Es ist auch kein 3.2 liter motor der eine wahnsinnsabwärme erzeugt!

Wenn du mit dem Fahrzeug mal auf volllast fährst, also mal hochtouriger, sollte er auch warm bleiben!

Zitat:

Original geschrieben von Danny A

Bei den jetzigen Tempraturen so um die 0 Grad kommt der Wagen nicht auf die volle Betriebstemperatur.

..

Max bis auf höchstens 80 Grad aber wenn er dann wieder an einer Ampel steht, geht die Temp wieder runter.

Vermutlich ist der Thermostat defekt. Die Motortemperatur wird nur noch annäherungsweise erreicht, wenn längere Zeit zügig gefahren wird. Bei langsamer Fahrt fällt sie wieder ab.

Zitat:

Original geschrieben von BoehseOpelz08

Ähm mal ganz doof gefragt. Hälst du deine Temperatur bei diesen Temperaturen draußen??

Nein, oder? dir wird auch irgendwann kalt.

Und wenn du dem motor all seine Wärme abnimmst, indem du es in Dem Fahrerraum leitest, wird er zudem (durch den Fahrtwind) auch kalt. Es ist auch kein 3.2 liter motor der eine wahnsinnsabwärme erzeugt!

Wenn du mit dem Fahrzeug mal auf volllast fährst, also mal hochtouriger, sollte er auch warm bleiben!

Genau das denke ich auch... Heizung auf 4 an der Ampel mit voller Heizleistung??? Woher soll der Motor die Wärme bitte schön bringen??? Du hast ja keinen Panzer :)

Wenn ich bei McDonalds im Drive in stehe und hab die Heizung voll aufgedreht dann sinkt die Temperatur bei mir auch unter den Anzeigebreich.

Ich denke das ist ganz normal.

Wie lange fährst du schon deinen Corsa? Hattest du das selbe Problem schon im letzten Winter?

Ich habe das gleiche Problem und keiner kann sagen, was das sein könnte. Wenn jemand eine Idee hat bitte dringend melden.

am 4. April 2013 um 11:19

Habe auch ein identisches problem an meinem 1.8er.

Ich habe noch einen 1.2er in der Familie und früher einen 1.4er gefahren.

Bei beiden ist/war das nicht so.

Von daher bezweifle ich ernsthaft, dass das "normal" ist.

Bei meinem BMW (ok V8 :p) ist das auch nicht so.

Wobei bei den BMWs die Temperaturanzeige eh "festgenagelt" ist, wenn alles

in Ordnung ist.

Bei mir leuchtet dazu auch noch die Werkstattleuchte.

Fehleranalyse sagt nur:

P1481

Mögliche Interpretation:

Lüfter Relais 1 Signal zu groß/klein

Lüfter Relais 1 Stromkreis offen.

Durchgemessen haben wir. Die Relais haben nichts.

Zur Sicherheit haben wir andere zum testen aufgesteckt.

Der Fehler bleibt.

Das einzige was bemerkenswert ist, ist dass der Lüfter,

wenn er an geht IMMER auf Stufe 2 läuft. Normal sollte

er wohl erst bei über 100 Grad auf Stufe 2 laufen, und

vorher auf Stufe 1, also weniger "pusten".

Nach all dem gibt es meiner Ansicht nach nur 2 Möglichkeiten.

1: Peanuts: Kühlmitteltemperatursensor. Kostet 25 EUR, und ist daher schon bestellt.

2: Motorsteuergerät hat einen weg.

Was sagt ihr dazu?

(Falls der Temp.Sensor das Problem beseitigt, poste ich das natürlich)

Hallo.

Überprüfe zudem noch alle Massepunkte, in der Nähe des Motor- Steuergerät.

Ich glaube da gab es mal ein Problem mit einer Masseverbindung bei den 1.8 Motoren.

Gruß Werner

am 4. April 2013 um 12:31

Danke, werd ich machen:)

am 4. April 2013 um 12:32

Der 1,8 hat ein extra Massekabel am Steuergerät. Wichtiger ist eher welches Bj. dein 1,8 ist und ob er Klima hat. 1 Lüfter oder 2 Lüfter. Normal hat der Lüfter 3 Stufen meiner zumindestens. Er ist Bj. 01 mit Klima und hat 2 Lüfter später hatten sie nur noch einen. Es könnte durchaus am Tempfühler liegen der 1,8 hat ja nur einen für das Motorsteuergerät darüber läuft auch die Tempanzeige.

Helfen könnte Dir noch die Internetseite von ECU die reparieren Steuergeräte und haben auf Ihrer Homepage die gängisten Fehler . Der Z18XE hat ein Siemens Simtec 71 .

Ah ja der Tempfühler beim 1,8 ist nicht einfach zu wechseln da er ziehmlich blöd sitzt, das Thermostatgehäuse würde ich dafür auch nicht abschrauben da es mit einer spezielen Dichtung versehen ist nach dem abschrauben müßte sonst das ganze Teil ersetzt werden. Hätte an deiner stelle aber gleich das ganze Thermostat bestellt, da ist der Fühler mit dabei. Das Thermostat ist ein schwachpunkt beim 1,8 und geht öfter mal kaputt da er ein doppelthermostat hat um schneller auf Betriebstemperatur zu kommen. Kann man mit der Tempanzeige im Kombiinstrument auch nicht sehen.

am 4. April 2013 um 22:27

Das Thermostat habe ich erst letzten Winter getauscht.

Von TRISCAN. Habs bei ATU geholt, da ich nicht lange warten

konnte (es wurde nicht warm im Auto).

Aber ich glaube nicht dass da der Sensor dabei war??

Mein 1.8er ist 01/2003 (hat also das kleine Facelift)

Er hat allerdings keine Klimaanlage.

Meiner hat übrigens auch ein Simtec 71.

Hab grad die Vergleichsfotos bei ecu mit meinem Gerät abgegliechen.

(Danke dafür)

Bei meinem Corsa ist keiner der bei ecu als typisch benannten Fehler

abgelegt. Daher schließe ich das Steuergerät zunächst mal aus.

Werde also zunächst den Sensor einbauen.

Den Defekt des Thermostaten kann man eigentlich recht schnell ausschließen. Sollte der in Offenstellung hängen bleiben, merkt man, dass der Kühler warm wird, bevor am Thermometer was angezeigt wird, der sollte erst schalten wenn die 80 Grad angekratzt werden. Bei mir ist das auch so dass ich bei diesem Wetter (morgens um die minus 5 Grad) etwa 15 Kilometer fahren muss, bis sich der Zeiger rührt, die Klimatronic zieht die Wärme raus. Der Kühler bleibt eiskalt.

Gruß Tobias

am 5. April 2013 um 12:21

Zitat:

Original geschrieben von Spezialwidde

Den Defekt des Thermostaten kann man eigentlich recht schnell ausschließen. Sollte der in Offenstellung hängen bleiben, merkt man, dass der Kühler warm wird, bevor am Thermometer was angezeigt wird, der sollte erst schalten wenn die 80 Grad angekratzt werden. Bei mir ist das auch so dass ich bei diesem Wetter (morgens um die minus 5 Grad) etwa 15 Kilometer fahren muss, bis sich der Zeiger rührt, die Klimatronic zieht die Wärme raus. Der Kühler bleibt eiskalt.

Gruß Tobias

Beim Z18XE ist der defekt des Thermostat aber nicht so leicht festzustellen, wie geschrieben hat er ein Doppelthermostat, der eine ist nur für die Warmlaufphase und schaltet erst bei 102° danach arbeitet der große der schaltet bei ca. 92° . Würde das ATU teil rausnehmen und eins von Behr oder so reinmachen, ist mit gehäuse und Tempfühler, kostet ca. 50 euro.

Zitat:

 

Beim Z18XE ist der defekt des Thermostat aber nicht so leicht festzustellen, wie geschrieben hat er ein Doppelthermostat

Achso, sorry, das hatte ich überlesen:rolleyes:

Bei meinem 1,2er schaltet der beim Warmlaufen nur den Heizungswärmetauscher zu, danach den Kühlkreislauf.

Aber ich verstehe irgendwie die Funktionsweise dieses Doppelthermostats nicht...Solange der Kühler kalt ist, kommt doch abgesehen vom Wärmeentzug durch die Heizung keine Wärme aus dem Motor:confused:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Komisches Problem mit der Temperatur Corsa C 1,0 12V