ForumDacia
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Kombi MCV Lautsprecher Kabel-Vorüstung falsch?

Kombi MCV Lautsprecher Kabel-Vorüstung falsch?

Dacia
Themenstarteram 18. Dezember 2010 um 22:00

Hallo zusammen

Bei meinem Dacia Kombi wollte ich Radio und Lautsprecher nachrüsten. Dazu liegen alle Kabel vorgerüstet vor Ort. Beim Einbau fiehl mir auf, in beiden Türen liegen LA Kabel mit der gleichen Farbe (Braun und Violett) Im Stecker in der Mittelkonsole für das Radio sind aber nur die beiden Drähte für die Fahrertür in Violett und Braun. Die Litzen der Beifahrertür (ebenfalls Violett und Braun) scheinen im Nirvana zu verschwinden. Jedenfalls tauchen sie am Multistecker nicht auf. Die beiden anderen Drähte haben dort andere Farben. Hat der nette Mensch bei der Montage der Kabelstränge im Werk schlicht geschlafen oder wo habe ich einen Denkfehler ?

Ähnliche Themen
15 Antworten

Die Farbe am ISO-Stecker ist tatsächlich anders, als die in der Tür ankommende, es gibt nämlich unter der Armaturentafel nochmal beidseitig eine Steckverbindung, die Kabel vom ISO-Stecker enden dort. Also einfach anklemmen und gut ist. Wie man Plus und Minus ausfindig macht, ist dir hoffentlich bekannt, sonst nochmal nachfragen.

Themenstarteram 20. Dezember 2010 um 11:34

Hallo Draculix

Danke für die schnelle Antwort. Ich habe mittlerweile etwas recherchiert zum Thema Daci MCV LA Verkabelung. gefunden habe ich einen älteren Schaltplan von Dacia (Plan 261) auf dem die Farben der Strippen und deren Verlauf gekennzeichnet sind. Demach liegt vorn links Braun + und Violett - in der Fahrertür. Das ist korrekt und diese Strippen haben Durchgang bis zum Isostecker des Radios. In der Beifahrertür sollten Beige + und Weiß - montiert sein. Das ist bei meinem Dacia aber nicht so. Auch in der Beifahrertür liegt Braun und Violett. Diese beiden haben keinen Durchgang zum Isostecker.

Wo genau unterhalb der A Säulen sind die Verteilungen der Türkabelbäume? Was muß dazu demontiert werden ?

Bei mir habe ich nur den "Seitenteppich" oben etwas runtergeklappt (Türdichtung abziehen), dann sieht man die Kabel. Der Verbindungsstecker sollte dann etwas versteckt weiter oben unter dem Armaturenbrett zu finden sein.

Themenstarteram 21. Dezember 2010 um 11:24

Hi Draculix

Vielen Dank für die Info. Ich hoffe sehr jetzt bald besseres Wetter hier zu haben damit ich mal loslegen kann. Zur Zeit macht es wenig Spaß sich im Schnee zu wälzen. In meiner Garage ist es zum Öffnen beider Türen zu eng.

Themenstarteram 17. Januar 2011 um 21:29

Problem erkannt, Problem gebannt.

Nachdem etwas besseres Wetter das "Forschen" am Auto draußen weitaus angenehmer macht habe ich heute Bodenakrobatik betrieben und den Kabelstrang an der Beifahrerseite in der Nähe der A Säule erkundet. Die beiden LA Drähte für die Beifahrertür enden hier in einer recht üppigen Steckverbindung. Aus Iso-Stecker Mittelkonsole beige und lila werden die Drähte ab dieser Steckverbindung zum Beifahrertürlautsprecher ....braun und violett. Die Zurrerei und Wackelei an den Kabelsträngen hat scheinbar dazu geführt, dass ich mit meinem Durchgangspiepser nun doch elektrischen Durchgang auch zur Beifahrertür habe und dem Einbau des Radios und seiner Lautsprecher nichts mehr im Wege stehen dürfte.

Dazu noch eine Frage:

 

Sind die Kabel in allen Modellen (also auch in der Grundausstattung) vorgerüstet?

Themenstarteram 10. Febuar 2011 um 16:53

gute Frage....

meiner hat die Ambience Ausstattung. Das heißt, die Antenne war auf dem Dach und die komplette Verkabelung für das Radio war hinten auf dem Plastikeinsatz für den Radioschacht aufgesteckt. Wenn die Antenne bei der Grundausstattung fehlt wird auch kein Kabel liegen. Aber das ist nur eine Annahme von mir.

Auch in der Grundausstattung ist eine verkabelte Antenne vorhanden, sowie ein ISO-Strom/LS-Stecker mit Kabeln für vorne, enden unter dem Armaturenbrett.

Zitat:

 enden unter dem Armaturenbrett

 

Also der ISO-Stecker endet da, hinter der Radioblende, richtig?

 

Das bedeutet, ich kann da jedes 0815-Radio mit ISO-Stecker anschließen und muß dann nur noch Boxen in den Türen verbauen. Ja?

Zitat:

Original geschrieben von wvn

 

Zitat:

Original geschrieben von wvn

Zitat:

 enden unter dem Armaturenbrett

 

Also der ISO-Stecker endet da, hinter der Radioblende, richtig?

Das bedeutet, ich kann da jedes 0815-Radio mit ISO-Stecker anschließen und muß dann nur noch Boxen in den Türen verbauen. Ja?

Im Basis mußte noch Kabel ziehen vom Radio zu den LS.

OK, Danke - hatte ich es mir fast gedacht.

 

Wobei das, was jetzt schon da ist, mehr als nur "die halbe Miete" ist.

Themenstarteram 10. Febuar 2011 um 21:42

wobei das Kabelziehen in die vorderen Türen kein großer Akt ist. Die LA Blenden sind nur eingeklipst und leicht zu lösen. Der Blick fällt auf einen halb geschlossenen Topf der das abtropfende Wasser der Seitenscheiben in den Türinnenraum abschottet von den LA Membranen. Wenn die vier Torxschrauben entfernt werden kann dieser Topf herasugenommen werden. Man kann dann in den Türinnenraum sehen. Das habe ich direkt genutzt um Hohlraumkonservierer nachzufüllen.

Im Fußraum in der Höhe der unteren Armaturenbrettverkleidung löst man den Teppichboden von den A-Säulen etwas ab und gelangt an eine recht große mit einem Schaumstoffwürfel gefüllte Öffnung. Als nächstes löst man den Gummischlauch zwischen Türe und A-Säule indem man ihn aus seiner Befestigung in den Blechlöchern abzieht.

Mit einem Einfädlerdraht zieht man dann die zukünftigen LA Strippen bis in die Türen. Das Durchziehen durch den gelösten Gummischlauch geht damit recht einfach. Bei diesem Schaumstoffwürfel kann schon ein großer Stecker mit Strippen ankommen. Möglicherweise führen die LA Strippen aus dem Radioschacht schon bis an die A-Säulen. Wenn nicht ist es dann leicht bis zum Radioschacht vorzudringen, vorallem wenn die silberne Mittelabdeckung (Heizung, Klima Lüftung ect.) entfernt wurde. Ich mache das mit einem schmalen Malerspachtel. Diese Blende ist nur eingeklipst und ganz einfach zu lösen.

 

Danke für die ausführliche Anleitung!

 

 

Zitat:

Original geschrieben von Dieselbanause

...Möglicherweise führen die LA Strippen aus dem Radioschacht schon bis an die A-Säulen...

Im Radioschacht ist ja der ISO-Stecker eingeclipst und wartet auf Arbeit. Und die zwei LS-Kabel, die dort angedockt sind und ebenfalls warten, müssen ja auch ein anderes Ende haben... (also Kopf runter in den Fußraum und fleissig mit der Taschenlampe hinter dem Vlies suchen)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Kombi MCV Lautsprecher Kabel-Vorüstung falsch?