ForumNissan
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Kaltstartprobleme beim X-Trail

Kaltstartprobleme beim X-Trail

Themenstarteram 31. Oktober 2003 um 18:11

Ich habe einen Nissan X-Trail Diesel.

Seit einigen Tagen macht er (wieder) Probleme beim Starten - wie schon öfter bei kaltem Wetter.

Je kälter es ist, desto häufiger ertönt morgens der "Anlasser-Jodler".

Mehrmals vorglühen, alles was "Saft" zieht abschalten - nutzt alles nix.

Irgndwann springt er dann an - wenn ich x-mal "geleiert" habe.

Werkstatt ist ratlos.

Hat jemand ähnliche Erfahrungen mit dem X-Trail gemacht bzw. weiß jemand, woran's liegen kann?

Ähnliche Themen
14 Antworten

Diesel Motoren brauchen sehr viel Strom zum anlassen besonders bei kalten außen Temperaturen...

ich würd mal die Batterie belasten und schauen auf wie viel Volt die runtergeht..

unter 7 Volt würd ich die Batterie erneuern....

Themenstarteram 1. November 2003 um 18:07

...das mit der Batterie kann kaum sein. Die Karre ist erst ein Jahr alt. Und Kaltstartprobleme gab's auch schon im letzten Winter.

Trotzdem Danke für den gut gemeinten Tip!

am besten ist es das du ihn in die nissan werkstätte stellst

dort gibt es von nissan sicher ein rundschreiben zwecks startprobleme beim t30

dein x-trail is sicher nicht der einzige der das macht!

wenn er erst ein jahr alt ist hast du noch garantie, ich würd den das auto hinstellen und die sollen das machen.....

Ratlos gibs nicht bzw. solls nicht geben

werd mal bei mir in der Firma zwecks nem rundschreiben schauen

ciao

NIZMO

Themenstarteram 2. November 2003 um 21:07

...in der Werkstatt war er schon 2 mal. Hab ihn sogar schon abschleppen lassen. Vielleicht wollen die nix finden, weil's ein Re-Import ist....

@ Nizmo

Soll wohl ein Witz sein. Habe ich im Sept. gemacht. Mein Xtrail ist noch immer kaputt. In der Nissan-Werkstatt repariert?!?!?!

Jetzt habe ich den Rechtsanwalt eingeschaltet und ich überlege den Fall an die Prese zu geben.

Nissan selbst nimmt überhaupt keine Stellung zu meinem "Fall".

Nie wieder Nissan!!

DiWei

kaltstart probleme beim 2,2l di sind wohl nix neues.ich kenne zwei tinos ,die auch mächtig probleme haben,speziell wenn es richtig kalt ist.

ich denk es ist eher ein fehler in der einspritzanalge,common rail,ein insich undichter injektor oder sowas.

mein x-trail ist jetzt 7 mo alt und knapp 7000km gelaufen.

mit dem starten hab ich kein probleme aber mit einer hakeligen schaltung und einem ab artig rußenden motor .

habe zwar ne doppelflutige auspuffanlage drauf,aber 10km fahrt und lauter schwarze flecken auf dem kofferdeckel.

schau mer mal

gruß aus der kurpfalz

marcus

@ Diwei

kann nur sagen wenn ich was mach, als mechaniker in einem nissan betrieb da gibs sowas nicht...

"ein kann man nicht reparieren" gibt es nicht, schon gar nicht bei einem auto das noch vollen garantie anspruch hat!!

und wenn diese sogesagte nissan werkstätte scheiße baut dan solls sie dafür gerade stehen!

probiers mal bei ner anderen nissan werkstätte, das könne ja wohl keine fachmänner sein wenn sie es nicht fertig bringen einen x-trail mit startproblem zu reparieren?!?

 

mir ist was bekannt das ein elektro teil vom zündschloss auf garantie getauscht wird...

da gibs für normal rundschreiben die an alle nissan firmen gesandt werden wo das drin steht!!

ciao Nizmo

@kruschti

Der Almera Tino hat keine Common-Rail - Einspritzung. Der hat eine Verteilerpumpe.

@Thin Nissy

Probier beim nächsten Kaltstart mal folgendes aus:

Zündung ein, wennn die Glühlampe aus ist, noch ca. 5 Sekunden warten und dann starten.

Läuft er dann normal?

Gruß

Andreas

@ NIZMO

"ein kann man nicht reparieren"

Das war orginal der Auspruch der Nissanwerkstatt.

Steuerkettenspanner gewechselt! Geräusche weg !

Geräusch wieder da ! Hydrostößel ausgetauscht!

Motor in der zwischenzeit mehrfach auseinandergenommen!

Geräusch weg! Supi fahre vom Hof nach ca. 200 m der erste Aussetzer dann fuhr er weiter.! Ausage Nissanwerkstatt gibt sich!!! Sporadische Aussetzer im kalten und warmen Zustand, mal 2-mal am Tag, mal 2 Tage nicht ??? Stand auch schon auf den Eisenbahnschienen und der Motor ging aus. (Es ist das Auto meiner Frau und die fährt mit den Kindern). Das Auto ist in der Werkstatt kaputt repariert worden. Deshalb der Rechtsanwalt, aber ob´s hilft?? Wie gesagt: Nissanwerkstatt hebt die Hände und kann nicht mehr (Wollte noch Kabelbaum auseinanderreißen und überprüfen und Einspritzpumpe tauschen, aber auf meine Kosten) es ist ja immer noch ein Fehler vom Wagen und nicht der Werkstatt "ha ha".

Ich gehe von Luft im System aus welche die Werkstatt aber nicht rausbekommt ?!?!?!

Kann das sein? Bin bis jetzt noch ein Motor-Laie.

Gruß Weidi

di motor nissan....

 

erstmal zu atb-tuning

der nissan motor typ 22 di mit 114ps ist laut werksatt unterlagen ein commonrail diesel,mit motorblock von nissan und angebautem zyl.kopf von renault.

...habe auf einmal auch seltsame aussetzer an meinem x-trail.

auto geht ohne grund unter vollast aus,nach prüfung bei nissan,mit einem wahnsinns super testgerät (ich lach mich da als daimler mitarbeiter fast tot !!!!!!!!)kein fehler im system.

wortlaut "fahren sie halt mal weiter,vielleicht tritt es ja nicht mehr auf". auch eine lösung.

schau mer mal ob nissan das hin bekommt,wenn nicht haben andere mütter auch schöne töchter.

gruß aus der kurpfalz

@kruschti

Du kannst die 2.2 Dieselmotoren nicht unter einen Hut stecken.

Der Almera und der Almera Tino haben den YD22DDT mit einer Verteiler Einspritzpumpe, und der X-Trail hat den YD22EDI-Motor mit Common-Rail - System.

Wenn du das Werkstatthandbuch noch mal anschaust, wirst du den "kleinen" Unterschied feststellen.

Der Tester von Nissan (Consult II) ist aber einer der besten und handlichsten Testgeräte. Es ist klar, daß er mit euren Mercedes-Testern nicht mithalten kann, denn bei euch geht ja auch mehr kaputt, drum braucht ihr große Tester.

Aber mit dem Consult II kann man mindestens genausoviel machen, wie mit euren Testern (außer vielleicht Computerspiele).

Man muß diesen halt auch bedienen können, und daran scheitert es sehr oft.

Gruß

Andreas

Ei Hallo,laßt an Euere Autos einen Dianose-Test durch führen und laßt Euch den Zettel aus händigen.

Dann am besten bei zwei Werkstätten.

Das dauert auch nicht lange.Kostet ca pro Test 15€ aber wenn Ihr Garantie habt und es wird dann doch ein Fehler gefunden dann sollte man Euch die Kosten wieder erstatten.

Durch den Test erfahrt Ihr einiges!

Bei mir haben die auch nichts gefunden bis mir jemand von dem Test erzählte und ich den nach den 100tkm machen ließ und jetzt wurde der Gaspendalsensor als defekt angezeigt.

MFGzucky80

Zu deinem Fehler

 

Wenn du die Kaltstart probleme immernoch hast, würde ich mal schauen, ob die Glühstifte noch in Ordnung sind. Viellfach liegt das Problem auch dort. Die einfachste Prüfmethode ist die Widerstandsmessung... Ich könnte mir sehr gut vorstellen, dass mindestens einer der Glühstifte einen zu hohen Widerstand oder sogar Unterbruch hat!

Aussetzer

 

Hallo,

die Probleme hatte ich auch bei meinem X-Trail Baujahr 2002.

Meine Werkstatt wechselte sofort das Gaspedal, der Fehler war behoben. Auskunft Meister: der Fehler ist bekannt und sehr häufig.

Wichtig ist nur, daß hinterher das neue Teil bei der Fahrzeugelektronik angemeldet wird. Ansonsten gibts viele nette kleine Fehler. So wie bei mir!!!

War übrigens die einzige erfolgreiche Diagnose, die insgesamt 4 !! Werkstätten bei verschiedenen Fehlern gestellt haben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Kaltstartprobleme beim X-Trail