ForumGolf 3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. Kalter Motor AAM, verzögerte Gaswegnahme?

Kalter Motor AAM, verzögerte Gaswegnahme?

Themenstarteram 26. Oktober 2007 um 8:38

Hallo,

Kurze Frage: Wenn mein Motor relativ kalt ist (nach Stundenlanger Standzeit bei ca. 5 Grad Außentemp) und ich normal losfahre, sinkt die Drehzahl nach dem Gaswegnehmen immer erst sehr spät wieder ab. Ich fahre z.B.: im 1. los, trete die Kupplung ( und lasse das Gas los) und die Drehzahl geht von 1400 auf 1700. Dort bleibt sie zwei Sekunden und fällt dann wieder auf 1000. Das ist sogar im Schubbetrieb so. Ich rolle einen ganz leichten Berg runter, dritter Gang drin, kein Gas, trete die Kupplung und: Gleiches Spiel. Ich wenn man das Gaspedal nach dem strarten ganz leicht antippt (ohne es richtig zu betätigen, also nur ganz leicht "streichelt")...

Ich habe seit kurzen das 0W40 von Mibli1 drin und gleube mich erinnern zu können, dass das vorher nicht ganz so extrem war...

Ähnliche Themen
29 Antworten

habe das gleiche problem bei meinem 1,8er abs-motor auch.

bei mir hört es nach 1 bis 2 minuten allerdings auf. wie lange macht dein aam die spielchen, bis alles wieder normal läuft?

Bei unserem Vento (siehe Sig.) mit dem gleichen Motor kann ich mich kaum noch daran erinnern, wie das vor Einbau der Kaltluftreglers (= KLR) war. Ich meine aber, wenn überhaupt, im kalten Zustand nur eine ganz minimale Erhöhung der Leerlaufdrehzahl bemerkt zu haben. Das Absinken darauf erfolgte recht zügig.

Seit Einbau des KLR nimmt es sich im kalten Zustand aber auch immer 3 - 4 Gedenksekunden Zeit, um von Drehzahlen von z. B. 1.700 Upm auf die dann normalen ca. 1.000 - 1.100 Upm herunter zu kommen. Das ist aber normal und hat mit dem Einfluß des KLR auf das Motorsteuergerät zu tuen. Nach einigen km, also wenn das Kühlmittel lauwarm geworden ist, ist dieser Effekt dann aber schon weg, und die Motordrehzahl fällt schnell auf die normalen ca. 800 - 900 Upm ab.

Schönen Gruß

Zitat:

Original geschrieben von unbrakeable

....

Seit Einbau des KLR nimmt es sich im kalten Zustand aber auch immer 3 - 4 Gedenksekunden Zeit

.....

hatte auch schon den klr in verdacht. da ich keinen vorher-nachher-vergleich habe (klr gleich 2 tage nach dem kauf nachgerüstet) habe ich probeweise mal zurückgebaut. habe aber keinerlei unterschied feststellen können.

hab schon überlegt, ob ich die dichtung zwischen motorblock und ansaugkrümmer mal tausche, um sicher zu gehen, dass er hier nicht ein wenig falschluft zieht.

Themenstarteram 26. Oktober 2007 um 12:07

Ja, das dauert so um die 2 Minuten (oder ca. 500m durchs Wohngebiet). Ist doch ein Scheiß. Die Leute müssen doch denken das ich nicht autofahren kann...

Hallo,

bei einigen Fahrzeugen sollte bei den KLR von Twintec eine kleine Korrektur an der Luftzufuhrschraube

gemacht werden. Das optmiert die Gasannahme im Kaltlauf......

 

ciao

P.S. bei meinem AAM hatte ich vor ca. 6 Jahren große Probleme mit dem KLR von HJS. Da ging die

Drehzahl wie von Geisterhand ( Fuß ) im Standgas öfter von 950 schwankend auf 1200 Umdrehungen rauf.

Ich habe den KLR dann zurück gegeben und die Twintec mit der oa. Korrektur eingebaut.

Seit dem läuft die Sache ohne Probleme.

ist bei mir genauso, ist glaube eine kinderkrankheit des 1,8l und nicht weiter tragisch. da wird nix sein mit falschluft oder sowas. hab hier irgendwie schonmal sowas gelesen, also einfach mal die SuFu nutzen... da stand glaub irgendwas von ansaugtrakt, aber sicher bin ich mir nicht mehr. das ist ja auch nur solange er kalt ist, nach paar metern ists weg, würd mir da echt keinen kopf machen. mich persönlich störts auch nicht.

Ich hab das auch so, liegt bei mir eindeutig am KLR .

Die dient dazu den Kat schneller auf Temperatur zu bringen,

und dadurch erreichst du die D3 Norm.

 

Gruß Christian

Zitat:

Original geschrieben von Golf3vec

Ich hab das auch so, liegt bei mir eindeutig am KLR .

Die dient dazu den Kat schneller auf Temperatur zu bringen,

und dadurch erreichst du die D3 Norm.

 

Gruß Christian

habe keinen KLR, deswegen kanns also nicht konkret an dem liegen... ums mal allgemein zu sagen.

Also meiner hat serienmäßig Euro2 und ich hab kein Problem mit einem erhöhtem Leerlauf im kalten Zustand...kann also kein generelles AAM Problem sein...

Themenstarteram 29. Oktober 2007 um 7:29

Wie holt VW eigentlich die Euro 2 aus dem Motor (voher Auro 1)?

anderer Kat und wohl was an der Steuerung gedreht. Also eine kleine Gedenksekunde hab ich aber auch wenn er ganz kalt ist (ADZ).

Themenstarteram 30. Oktober 2007 um 9:31

Ja, ok, sehe ich auch ein. Eine Gedenksekunde haben unsere Zivi-Autos auch (Renault Kangoo 1.2 16V). Aber so extrem? Und ich bleibe dabei: Ich bilde mir ein das es seit dem Ölwechsel schlimmer geworden ist. Besseres Öl oder wie?

Ich habe es heute nochmal versucht. Wenn ich anfahre bis zum dritten Gang durchschalte, bei ca. 35 vom Gas gehe und die Kupplunf trete : Drehzahlerhöhung. Selbst wenn 2 sec. nach Gaswegnahme das gleiche....

Nagut, wenn nichts defekt ist bleibt es halt so. Das Auto ist ja auch 11 Jahre alt...

das ist bei mir aber auch echt auf den ersten Metern der Fall.

Themenstarteram 30. Oktober 2007 um 15:57

Ok, wenns normal ist bleibt es so.

Danke an alle.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. Kalter Motor AAM, verzögerte Gaswegnahme?