ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Iveco daily singende Hinterachse nach Teller/ Kegelrad wechsel

Iveco daily singende Hinterachse nach Teller/ Kegelrad wechsel

Iveco
Themenstarteram 21. August 2020 um 10:18

Hallo zusammen,

Habe bei meinen Daily die Hinterachsübersetzung wechseln lassen ,von 13-43 auf 11-46, habe ein gebrauchtes set Kegel /Tellerad und kleine kegelräder( diese haben etwas spiel) erworben. Nun nach langen einstellen und auch richtigem Abrieb-bild auf den Tellerad, kommt ein sporalisch geschwindigkeitsabhänhiges singen ,von 20-25 kmh dann von 45-50 und dann ob 65 kmh. Es ist nicht sonderlich laut aber gut hörbar.

Wenn ich fuss vom gas nehme ist es komplett weg.Am meisten zu hören ist es wenn ich nur leicht gas gebe. Was könnte das sein , das Zahnflankenspiel ist ordnungsgemäs, kann es sein dass sich die Teller/ Kegelrad ein bisschen einfahren müssen..! Rein akustisch stört mich es nicht sonderlich, aber Es sollte auch halten.Könnt ihr mir paar tips geben,

Danke grüsse

Peter

Beste Antwort im Thema

Zitat:

@pösche schrieb am 21. August 2020 um 10:18:30 Uhr:

Hallo zusammen,

Habe bei meinen Daily die Hinterachsübersetzung wechseln lassen ,von 13-43 auf 11-46, habe ein gebrauchtes set Kegel /Tellerad und kleine kegelräder( diese haben etwas spiel) erworben.

Danke grüsse

Peter

Mir ist nicht bekannt, das ein schon mal gelaufener Teller- / Kegelrad Antrieb der vor dem Ausbau - nicht - gekennzeichnet wurde nach dem wiedereinbau ruhig gelaufen ist.

MfG kheinz

13 weitere Antworten
Ähnliche Themen
13 Antworten

Zitat:

@pösche schrieb am 21. August 2020 um 10:18:30 Uhr:

Hallo zusammen,

Habe bei meinen Daily die Hinterachsübersetzung wechseln lassen ,von 13-43 auf 11-46, habe ein gebrauchtes set Kegel /Tellerad und kleine kegelräder( diese haben etwas spiel) erworben.

Danke grüsse

Peter

Mir ist nicht bekannt, das ein schon mal gelaufener Teller- / Kegelrad Antrieb der vor dem Ausbau - nicht - gekennzeichnet wurde nach dem wiedereinbau ruhig gelaufen ist.

MfG kheinz

Themenstarteram 21. August 2020 um 11:39

Zitat:

@pösche schrieb am 21. August 2020 um 11:16:32 Uhr:

Zitat:

@crafter276 schrieb am 21. August 2020 um 11:08:45 Uhr:

 

Mir ist nicht bekannt, das ein schon mal gelaufener Teller- / Kegelrad Antrieb der vor dem Ausbau - nicht - gekennzeichnet wurde nach dem wiedereinbau ruhig gelaufen ist.

MfG kheinz

pösche

Themenstarter

Muss es sich erst einlaufen, bzw. Ist es ein Grund zur Sorge, wenn das Abrieb-Bild stimmt

Welches Öl fährst du in der Hinteraschse? Es gehört 85W140 in die Achse. Abrieb siehst du ja im Öl, zu Stramm darf die Achse nicht eingestellt sein. Gebrauchtteile habe ich noch nicht gebaut, da aber schon alles aufeinander eingelaufen ist, kann das zu geräuschen führen.

Themenstarteram 22. August 2020 um 7:48

Zitat:

@Zoker schrieb am 21. August 2020 um 19:39:01 Uhr:

Welches Öl fährst du in der Hinteraschse? Es gehört 85W140 in die Achse. Abrieb siehst du ja im Öl, zu Stramm darf die Achse nicht eingestellt sein. Gebrauchtteile habe ich noch nicht gebaut, da aber schon alles aufeinander eingelaufen ist, kann das zu geräuschen führen.

Ich selbst habe die Teile nicht verbaut ,sonder mein Mechaniker, ich bringe ihm am Montag wieder den Daily,

Auf den öl werde ich ihn ansprechen, ??

Wa verstehst du genau mit „ zu stramm darf die Achse nicht eingestellt sein“ ? Ist da auf einer vorspannung zu achten...?? Oder meinst su das kegelrad/ tellerad kombi..?

Danke

Die Lager brauchen Vorspannung. Eingangswelle, sowie Differenzial selber. Man stellt einmal die Position des Kegelrades ein, sowie die Vorspannung, danach die Position des Tellerrad sowie die Vorspannung. Ist eine Spielerrei, dass stimmt. Für die Vorspannung und die Einstellung der Lager der Eingangswelle gibt es einen extra Einstelldorn. Auf Neuteilen stehen Einstellwerte drauf, dann gibt es eine Formel mit der man dann die Ausgleichsscheiben ausrechnet. Ich hab auch schon nur die Lager gewechselt und selbst da hat nichts gesungen. Daher denk ich das entweder die Lager oder das Zahnflankenspiel zu stram ist. Nach dem Tragbild bin ich noch nie gegangen, 100% hat das noch nie gepasst, gerade wenn man nur die Lager gewechselt hat. Wenn das in etwa passt, ist das OK. Wenn das Differenzial zuwenig Spiel hat, hast du Metallabrieb im Öl, und das nicht gerade wenig.

Themenstarteram 23. August 2020 um 8:20

Zitat:

@Zoker schrieb am 22. August 2020 um 13:44:51 Uhr:

Die Lager brauchen Vorspannung. Eingangswelle, sowie Differenzial selber. Man stellt einmal die Position des Kegelrades ein, sowie die Vorspannung, danach die Position des Tellerrad sowie die Vorspannung. Ist eine Spielerrei, dass stimmt. Für die Vorspannung und die Einstellung der Lager der Eingangswelle gibt es einen extra Einstelldorn. Auf Neuteilen stehen Einstellwerte drauf, dann gibt es eine Formel mit der man dann die Ausgleichsscheiben ausrechnet. Ich hab auch schon nur die Lager gewechselt und selbst da hat nichts gesungen. Daher denk ich das entweder die Lager oder das Zahnflankenspiel zu stram ist. Nach dem Tragbild bin ich noch nie gegangen, 100% hat das noch nie gepasst, gerade wenn man nur die Lager gewechselt hat. Wenn das in etwa passt, ist das OK. Wenn das Differenzial zuwenig Spiel hat, hast du Metallabrieb im Öl, und das nicht gerade wenig.

Hi Zoker,

Danke dir für die tips...! Gibt es einen bestimmte Werte der Anzugsmomente der Mutter des Kegelrollenlagers, oder einen Reibwert. Oder macht man das nach gefühl...?

Hab mir ein video angesehen von MB

https://youtu.be/7ClMlgLOgRw

Bei 1:20 Min wird die Mutter vom Triebling mit 200 Nm angeknallt...!! Kann doch nicht sein oder ..? Da ist ein Kegekrollenlager ja fest...?? Oder habe ich einen Denkfehler...

danke Dir

Themenstarteram 23. August 2020 um 10:06

Hab mal das Geräusch aufgenommen

Ab 1:00 deutlich zu hören

https://youtu.be/QdqfooRrM4E

Die Eingangswelle hat Kegelrollenlager, unter die Innere Lagerschale kommt eine Ausgleichscheibe (Stellring), damit wird die Position des Kegelrades in der Achse eingestellt. Zwischen beiden Lagern ist eine Distanzhülse, mit Ausgleichsscheiben damit wird die Lagervorspannung eingestellt, was gleichzeitig dein Reibmoment ist. Und die Achsmutter wird mit Drehmoment angezogen. Auf dem Tellerrad sowie auf dem Kegelrad sind Zahlen aufgedruckt bzw eingeschlagen. Mit der Blindwelle baut man die Lager zusammen, dann wird mit der Messuhr die Werte ermittelt und danach ausgerechnet welche Scheiben man braucht. Jede Welle ist anders, daher funktionieren die alten Scheiben bei einer anderen Welle meistens nicht. Auch nicht die aus der anderen Achse. Dann kommt das Differenzial rein, auch dafür gibt es links wie rechts Ausgleichsscheiben, einmal um die Lagervorspannung einzustellen, und gleichzeitig die Position des Tellerrads zum Kegelrad, damit stellt man dann auch das Zahnflankenspiel ein. Auch hier wird mit der Messuhr gemessen. Zum Schluss sollte dann das Tragbild passen, und wenn dass dann nicht 100% stimmt, ist das egal! Wenn die ganze Achse zu Stramm zusammen gebaut ist, dann hast du Metallabrieb im Öl und das nicht gerade wenig!

Themenstarteram 30. August 2020 um 11:08

Zitat:

@Zoker schrieb am 23. August 2020 um 11:03:18 Uhr:

Die Eingangswelle hat Kegelrollenlager, unter die Innere Lagerschale kommt eine Ausgleichscheibe (Stellring), damit wird die Position des Kegelrades in der Achse eingestellt. Zwischen beiden Lagern ist eine Distanzhülse, mit Ausgleichsscheiben damit wird die Lagervorspannung eingestellt, was gleichzeitig dein Reibmoment ist. Und die Achsmutter wird mit Drehmoment angezogen. Auf dem Tellerrad sowie auf dem Kegelrad sind Zahlen aufgedruckt bzw eingeschlagen. Mit der Blindwelle baut man die Lager zusammen, dann wird mit der Messuhr die Werte ermittelt und danach ausgerechnet welche Scheiben man braucht. Jede Welle ist anders, daher funktionieren die alten Scheiben bei einer anderen Welle meistens nicht. Auch nicht die aus der anderen Achse. Dann kommt das Differenzial rein, auch dafür gibt es links wie rechts Ausgleichsscheiben, einmal um die Lagervorspannung einzustellen, und gleichzeitig die Position des Tellerrads zum Kegelrad, damit stellt man dann auch das Zahnflankenspiel ein. Auch hier wird mit der Messuhr gemessen. Zum Schluss sollte dann das Tragbild passen, und wenn dass dann nicht 100% stimmt, ist das egal! Wenn die ganze Achse zu Stramm zusammen gebaut ist, dann hast du Metallabrieb im Öl und das nicht gerade wenig!

Differenzial wurde jetzt 4 mal neu eingebaut, hat sich etwas gebessert aber immer noch ab ca.100 kmh heulende hinterachse...! Lager spiel laut Mech . Ist gut eingestellt..Der Mechaniker weiss auch nicht mehr weiter...! Spähne sind keine im öl nach 400 km fahrt...! Er meinte es kann sein weil dass diff. Schon eingefahren war...?? Kann es von sonst einen lager sein...? Sollte ich mit einen Geräusch mindernden Additiv versuchen...??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Iveco daily singende Hinterachse nach Teller/ Kegelrad wechsel