ForumV-Klasse & Vito
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. HU startet nicht auf...

HU startet nicht auf...

Mercedes V-Klasse 447
Themenstarteram 22. Januar 2020 um 20:20

Hallo, habe momentan das Problem dass sich meine HU des Radio/Command beim Motorstart nicht aufstarrte wie es soll! Ich muss entweder den Aus-Anknopf betätigen oder den Motor erneut starten, dann kommt es. Wenn es nicht aufstarrtet ist ganz leicht der untere Rand (wie ausgegraut) zu sehen. Da wo die Lüftungseinstellung angezeigt wird. Kann es etwas mit der Boardspannung bzw. Batterie (Außentemperatur) zu tun haben!?!

Hat vielleicht jemand ähnliche Probleme oder weiß Abhilfe (Update...)!?!

 

V250 Bj.05/2015

 

Vielen Dank im voraus

Ähnliche Themen
16 Antworten

Wie wäre es denn mit Fehlerspeicher auslesen?

Was ist denn HU beim Command?

Und was bedeutet aufstarrte ?

Ich verstehe hier garnichts.......

HU meint vermutlich Head Unit also Display.

Aufstarten meint vermutlich hochfahren/einschalten

Themenstarteram 24. Januar 2020 um 14:56

Zitat:

@xiszone schrieb am 24. Januar 2020 um 14:26:08 Uhr:

HU meint vermutlich Head Unit also Display.

Aufstarten meint vermutlich hochfahren/einschalten

Vielen Dank fürs übersetzen, also versteht es doch jemand ;)

 

Schönes Wochenende!

Vielleicht einfach mal ganze Sätze schreiben, das würde voll helfen.

Meist liegt das an zu wenig Strom. Lass die Batterie mal überprüfen oder tausch sie gleich aus.

Ich hab das auch manchmal, z.B. wenn die Standheizung lief und ich dann fahren will. Dauert dan 5 Minuten bis alles anspringt.

Bei mir liegt es an der zu schwachen Batterie

Themenstarteram 27. Januar 2020 um 20:50

Zitat:

@db-fuchs schrieb am 23. Januar 2020 um 18:33:37 Uhr:

Wie wäre es denn mit Fehlerspeicher auslesen?

Hallo, ich dachte immer ein Forum wäre für so etwas gut, um Fragen zu stellen und vom Schwarmwissen zu profitieren. Aber danke für deinen Beitrag

Gruß

Wie wäre es denn mit Fehlerspeicher auslesen?

was ist da bei raus gekommen?

Themenstarteram 11. März 2020 um 18:58

Sorry dass ich mich erst jetzt melde! Kein FS-Eintrag in Richtung Display bzw. Radio... Nur einmal irgendetwas mit „Boardnetz Unterspannung“! Problem ist seitdem auch nicht mehr aufgetreten...

Gruß

Geht doch!! VG

Hier zeigt sich mal wieder der himmelweite Unterschied zw. einer Bleibatterie und den zukünftigen Lithium-Ionen Speichern:

- eine herkömml. Bleibatt. sollte mögl. i m m e r vollständig aufgeladen sein

(ansonsten droht verstärkte Sulfatierung mit vorzeitg. ableben )

- eine Lithium-Ionen-Batt. sollte n i e m a l s vollst. aufgeladen sein - max .80 % -dazu kommt ... mögl. nicht unter 20 % (min. 10 % ) den Speicher entleeren !

p.s.:

dies gilt für a l l e Lith.- Akkus ganz gleich ob Zahnbürste -Laptop -Transporter -Telefone (Handy) oder sonstige Geräte ! (keinesfalls tagtägl. irgendein Gerät auf der Ladestation "abparken" !

Lebensdauer optimieren
2.
3.

@Pahul : Gilt das auch für die neuen LiFePo4-Akkus?

Hallo @pgummibaer,

schau mal hier ab min 12:00 da geht es um die "hohe Kunst" beim Umgang mit LiFEPO4 Speichern: :D

https://www.youtube.com/watch?v=chmLV6UoMmo

 

https://www.amumot.de/lithium-batterien-lifepo4-richtig-laden/

Nachtrag für Ladefehler von Lithium-Ionen-Akkus: s. Foto

Mein Beispiel von iPhone mit Fehlbedienung des integr. Li-Akkus:

Nach jahrelanger erfolgreicher Nutzung mit regelmäßiger Aufladung zeigte sich durch zu tiefe Enladung < 10 % plötzlich ein mehrere mm abgehobenes Display - nicht gebrochen, aber voll aus dem Gehäuse rausgedrückt - beim aufladen.

Diagnose der Handy-Werkstatt:

Akku muß ausgetauscht werden, weil er "dicke Backen" bekam -Kostenvoranschlag ca. 60 €.

Beim demont. ergab sich dann zusätzl. noch ein notwendiger Austausch vom Display, weil durch das anheben die gedruckten Leiterbahnen abgerissen wurden ...

Fazit: Akku neu und Display neu = 90 € !

 

Richtlinie für LiFEPO4

na ja, nach nun über elf Jahren verschiedenste iPhones (in der familie regelmäßig weitergeben) und von allen jede Nacht ans Ladegerät gehängt, haben wir noch nie ein Akku-Problem gehabt.

Die neue Ladefunktion von Apple merkt sich im übrigen deinen üblichen Rhythmus und lädt erst vor dem Aufstehen voll.

Will nur den Alarm relativieren, im Prinzip ist es natürlich richtig, den Akku möglichst schonend zu behandeln.

Im Bus macht das mein Votronic-Triplecharger bei der LiPoFe4 zuverlässig. Hängt immer am Strom, wenn ich nicht unterwegs bin.

 

Gruss Michael

Deine Antwort
Ähnliche Themen