ForumCRV, HRV & FRV
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Honda CR-V RD 2005 2.2 CTDI: Aufbau Tank? Probleme Dieselzufuhr // Hecktür öffnen

Honda CR-V RD 2005 2.2 CTDI: Aufbau Tank? Probleme Dieselzufuhr // Hecktür öffnen

Honda CR-V 2 (RD)
Themenstarteram 17. April 2020 um 11:19

Hi,

das Auto habe ich jetzt 10 Jahre und bin recht zufrieden (sehr robust; rund 300000km mit wenig Pannen trotz teils Überladung und Gelände).

Nun habe ich 2 schwerere Probleme:

Problem 1: ZV

Offensichtlich ist der Stellmotor zum Entriegeln der Hecktür defekt. Ich hatte ja die Hoffnung, dass es eventuell am Hydrauliksystem liegt und durch einen Defekt oder eine Undichtigkeit der Druck zu schwach ist (also nur ein Teil defekt ist). So wie es hier und anderswo im Netz steht, sind es aber die Stellmotoren, die wohl ausfallen (und entweder als Einheit für 80 oder als Einzelmotor für 1 Euro zu bekommen sind). Die Beifahrertür, eine hintere und die Hecktür hatten/haben schon länger das Problem. Mit mehrfachen Versuchen hatte es zuvor immer noch funktioniert. Fakt ist: die Hecktür geht seit Wochen gar nicht mehr auf. Meine Fragen dazu:

- gibt es eine Art Notentriegelung? Wozu ist der innen ziehbare Plasthebel? Öffnet der nur bei aufgeschlossenem Schloss? Falls das so ist, schließt das Hecktürschloss beim Entriegeln auch nicht mehr auf – denn der Hebel bringt nichts (auch wenn man beim gezogenen Hebel entriegelt)

- wie geht es sonst (Abbau der Verkleidung bei geschlossener Tür)?

 

Problem 2: Kraftstoff

Sicher habe ich mir den Ausfall selbst zuzuschreiben. Ich habe ein paar hundert Liter Diesel aus Bauernhof-Auflösung. Aus Metallfässern umgefüllt; dabei 2x durch mehrlagiges Textil gefiltert. Farbe ist schön gelb. Über fünfhundert km hat es funktioniert. Nun, 1200km seit dem letzten Tankstellen-sprit geht gar nichts mehr: erst Rucken beim Beschleunigen, dann blinkende Vorglühlampe. Also Filter gewechselt (der war schwarz und schon Jahre drin). Aber: mit dem ersten, zweiten und dritten neuen Filter kommt die Meldung auch nach wenigen km (2-5). Also erstes Anlassen: Vorglühlampe blinkt weiter; zweites Anlassen: leuchtet nicht mehr. Nach wenigen km (Berg z.B.) das Spiel wieder von vorn. Dabei ist der Ball der Handpumpe auch eingefallen (wie eingedrückt). Die neuen Filter sehen nicht verschmutzt aus.

Ansätze

- Ursache nach dem Filter ist auszuschließen (Rail z.B.)?

- Luftziehen am Filter oder Schläuchen wäre wohl auszuschließen – da sonst die Handpumpe nicht eingefallen wäre und nicht für mehrere km die Vorglühlampe komplett aus wäre?

o Auf den Filtern steht: per Hand anziehen und dann bei Inbetriebnahme schauen, ob Luft gezogen wird (wenn ja, dann nachziehen). Es gibt aber kein Schauglas. Das Benetzen der Dichtungen mit Diesel habe ich zuletzt auch gemacht – ohne Änderung.

- Wie ist der Tankaufbau? Gibt es im Tank noch weitere Filter oder Vorförderpumpen (beim allroad war es ein Dreikammertank mit Vorförderpumpe und Saugstrahlpumpe). Wie kommt man da ran?

- Abpumpen des Diesels: wie wäre es am besten? Am Dieselfilter Schlauch anflanschen? Zur Verfügung stehen mir nur Handpumpen und Laugenpumpen von Waschmaschinen.

Auch wenn die 5 Sitze bald zu wenig sind, wollte ich das Auto noch eine Weile nutzen.

 

Ähnliche Themen
14 Antworten

Das mit der Tür,da kann ich dir momentan,auf die eile keinenvRatschlag geben.Muss ich mir selber mal anschaun.Bei mir geht auch die linke hintere Tür nicht.Stellmotor.Bin blos zu faul zum wechseln.

Wegen deinem Sprit,wrst du nicht drumherum kommen,die Tankeinheit auszubauen.Irgendetwas ist verstopft

Themenstarteram 17. April 2020 um 14:03

Damals beim Audi hatte ich Zugriff auf Etka und Co. Da gab es Explosionszeichnungen usw.

Hier habe ich noch gar keinen Plan. Wie ist es überhaupt aufgebaut?

Die Türmotoren führen scheinbar auch gelegentlich dazu, dass das Verriegeln nicht funktioniert (kein Quittieren über Blinker).

Hier findest Du alle Explosionszeichnungen zu allen Hondas:

https://www.ersatzteile-honda.de/

Wenn das mit dem Sprit wieder ist,steig aus und schraub mal den Tankdeckel ab.Wenns zischt,hast du ein Vakuum.

Denn wenn deine Handpumpe sich zusammen zieht,hast du ein Vakuum.Das wäre erstmal die einfachste Art zu prüfen.Bevor du den Tankgeber ausbaust und die Leitungen spühlst.

Wegen deiner Hecktüre.

Mach mal dein Heckfenster auf,

In der verkleidung an der Tür,wo die Ablagefächer sind,ist ein Kunststoffnoppensch den mal raus,dann müsstest du die Tür entriegeln können.

Themenstarteram 17. April 2020 um 20:29

@rockoratte das meinte ich doch mit "der innen ziehbare Plasthebel"

anfangs hat das mit zig Versuchen immer mal noch funktioniert. Jetzt nicht mehr. Der ist etwa auf Höhe vom Schloss

@EG_XXX Danke; schaue dann mal.

Wenn er eine Vorförderpumpe im Tank hat, wäre saugen im Motorraum ja Unsinn. Dann besser die mit Fremdsaft ansteuern.

@rockoratte: werde ich morgen gleich mal probieren (im Stand). Klar - an die Tankentlüftung hatte ich gar nicht gedacht.

Wäre auch logischer. Das die neuen Filter sofort wieder zu sein sollen, ist mir bisher ja eher rätselhaft.

Der Diesel hat keine Pumpe im Tank.Die Hochdruckpumpe saugt den Sprit an.

Mit dem Schloss schaue ich mir mal am Wochenende an.

Habe es selber noch nicht gehabt,das Problem mit dem Schloss.Melde mich wenn ich mehr weis.

Themenstarteram 17. April 2020 um 21:51

Danke.

Der Audi war auch ein Diesel.

Themenstarteram 18. April 2020 um 23:23

Obwohl es mir logisch und als einfachste Lösung schien – es scheint wohl doch nicht die Tankentlüftung zu sein. Wo befindet sich diese?

Nach dem Starten im Stand ist nach kurzer Zeit eine Delle in der Handpumpe. Beim Öffnen Tankdeckel zischt nichts (weder mit Motor an noch aus).

Gereinigt habe ich den Bereich um den Tankdeckel (mit Bremsenreiniger und Zahnbürste). Der Ablauf unter dem Stutzen scheint verstopft – aber das ist ja nicht die Entlüftung.

Also bleibt nur Abpumpen – und dann?

Oder sind andere Ursachen für das Vakuum möglich?

Okey,einen Versuch war es wert.Also kommt bei der Handpumpe kein,oder zu wenig Sprit an.Dss heist wenn der Dieselfilter leer ist,geht er aus.Durch das Vakum,füllt er sich langsam wieder.Mach mal einen durchsichtigen Schlauch zwischen Handpumpe und Filter und lass dann den Motor laufen bis er ausgeht.Dann siehst du ja ob,Sprit von hinten ankommt.Wenn nicht,dann ist irgendwo die Leitung zum Tank,oder die Schwimmereinheit verstopft,bzw kommt zu wenig Sprit.Dann mit Druckluft vorsichtig,von der Handpumpe durchblasen.Hilft das nicht,muss die Schwimmereinheit raus.Sitzt unterm Rücksitz.

Themenstarteram 19. April 2020 um 20:02

Heute probiert:

- Leitung an Handpumpe links gekappt. Da sie rechts zum Filter geht, gehe ich davon aus, dass sie li8nks zum Tank geht.

- Versuche Abpumpen mit Handpumpe: scheitert. Beim 1. Mal hörbares Luftziehen an Verbindungsstelle; beim 2. Mal nicht mehr.

- Versuch, Motor aus Kanister laufen zu lassen. Also links an Ballpumpe angeschlossen. Lief wenige Minuten und ging dann aus; Ballpumpe hatte Vakuum. Danach mit Bedienen zwischen den Startversuchen probiert, aus Kanister zu starten (mehrfach, da ja sicher auch ein wenig Luft im Schlauch war). Ohne Erfolg. Dann festgestellt, dass es aus dem Rohr, was vermeintlich zum Tank geht, ausläuft. Alles wieder auf Original geklemmt und die Batterie leergeorgelt.

Für heute reicht es.

 

Zu den Explosionszeichnungen: die Komponente im Tank ist die „Modul-Einheit Kraftstoff“?

Da an der Handpumpe der Schlauch links mit Inlet und rechts mit Outlet bezeichnet ist, gehe ich davon aus, dass meine Zuordnung korrekt war.

Themenstarteram 23. April 2020 um 22:14

Also.

Neulich fiel mir ein, dass ich die Handpumpe verkehrt herum angeschlossen hatte.

Trotzdem hätte es mit Sprit aus dem Kanister eigentlich laufen sollen.

Vielleicht nicht lang genug georgelt, um die Luft herauszubekommen.

Heute also: rund 45l abgepumpt. Tank-Einbauten ausgebaut und festgestellt: am Ansaugstutzen ist ein Sieb - das war ordentlich verschmutzt. Gereinigt (ging am Besten im Wechsel mit Isoprop und Druckluft; Benzin, Verdünnung und Zahnbürste brachten nicht viel) ; Zulaufschlauch im Stautopf ausgeblasen, wieder eingebaut, 7l reingekippt. Georgelt. Festgestellt, dass Metallklammer bei Einbauten im Stautopf vergessen > 5-7l per Hand abgepumpt; nochmal zerlegt; Klammer eingebaut; zusammengesetzt; Sprit eingefüllt; georgelt; geladen. Schließlich lief er wieder. Die Hand-Ballpumpe zog beim Abpumpen per Hand Vakuum – auch nach dem Reinigen des Siebes.

ABER - leider Fehler nicht behoben. Im Stand OK. Nach knapp 1km blinkende Vorglühlampe; zuletzt Drehzahl nicht mehr über 2000 zu bringen. Auch im Stand (nach 20min Laufen im Stand) keine Erholung.

Außerdem: Tankanzeige geht nicht mehr. Die Nadel geht zwar etwas nach oben – aber auch mit 15l mehr steht sie unter dem untersten Strich und die Tanklampe leuchtet. Läuft das Auto im Stand und man zieht den E-Stecker vom Tank, ändert sich nichts.

Die Leitung war an der Kante zum Blechdeckel auch leicht beschädigt (isolierte Adern zu sehen).

Wie nun weiter? Hand-Abpumpen, wieder zerlegen, Stecker im Tank kontrollieren. Leitung zwischen Tank und Motorraum durchpusten. Dann Leitung außerhalb von Tank nachmessen.

Fragen

- Welche Auswirkung hat das nicht vorhandene Tanksignal? Wird etwas gedrosselt oder behindert? Ich dachte ja schon, beim ewigen Orgeln, dass die fehlende Spritmeldung den Motor abschaltet (gibt ja nen Schutz beim Diesel gegen Luft ziehen). Allerdings war zuvor die Tankanzeige in Ordnung (zeigte 90% an) und der Fehler war trotzdem da.

- Ist es im Normalbetrieb so, dass die Ballpumpe Vakuum zieht? Beim Laufen im Stand war es dann nicht mehr der Fall.

- Was wäre, wenn es Biodiesel gewesen ist? Ich meine zwar, dass ich das unterscheiden kann – aber wer weiß? Ist das Auto dafür freigegeben? Wie würde ein Schaden aussehen? Defekte Dichtungen an der ESP? Leckende ESP?

- Gibt es eine Antwort zum Thema Hecktür öffnen? Oder ist das nur mit Zerstören der Innenverkleidung möglich?

Dsc07983
Dsc07985
Dsc07987
+4
Themenstarteram 27. April 2020 um 10:48

Gestern noch einmal gebastelt:

per Hand abgepumpt; Intank-Technik ausgebaut. Geber scheint zu funktieren. Bei Tank voll Widerstand fast 0; bei leeerem Tankerhöht er sich. Mit direkter Brücke am Stecker außerhalb des Stautopfes sowie an der Stelle am Schweller, bevor die Leitung im Kabelbaum verschwindet, bewegt sich die Tankanzeige trotzdem nicht. Im Sicherunsgkasten Motorraum scheinen alle SIcherungen ok.

Themenstarteram 14. Mai 2020 um 18:15

Auflösung: Hichdruckpumpe war defekt.

Teilepreis freie Werkstatt wäre 1368,50 gewesen.

Beim gewerblichen Eb**-Verkäufer 75 mit Versand.

Bezüglich Heckklappe bin ich aber trotzdem nicht weiter...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Honda CR-V RD 2005 2.2 CTDI: Aufbau Tank? Probleme Dieselzufuhr // Hecktür öffnen