ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Hoher Wasserverbrauch

Hoher Wasserverbrauch

Themenstarteram 16. Oktober 2004 um 19:33

Hi Leuz!

Mir ist in den letzten Monaten aufgefallen das ich fast 1 mal im Monat Kühlflüssigkeit nachschütten muss bei einer Mon. kilometerleistung von ca. 3-4tkm...

Kommt mir irgendwie komisch vor.

Weiters fällt mir eine milchige Substanz um Ausgleichsbehälter auf.

Welche Ursache kann das haben?

Evtl. de defekte Kopfdichtung?

 

Ohmann die Karre treibt mich noch in den Ruin :(

Ähnliche Themen
17 Antworten

2x richtig erkannt

Themenstarteram 17. Oktober 2004 um 14:10

Wie kann ich feststellen ob es die Kopfdichtung oder vieleicht nur ein kleines Leck im kühler oder in irgendeinem Schlauch ist?

Bei der Kopfdichtung riecht das Kühlwasser eventuell nach Oel,ist verfärbt oder und man hat starken Überdruck im System.Hast du irgentwo Wasser unterm Auto oder Flecken ??? Wenn nicht dürfte es die Kopfdichtung sein.

Mal abwarten was Frank dazu meint.

Themenstarteram 17. Oktober 2004 um 14:39

Also gerochen hab ich noch nicht an dem Zeug....

Aber meines wissens bindet sich Öl nicht mit Wasser und schwimmt oben auf das tut es aber nicht.

Irgendwann werd ich sie sowiso mal tauschen müssen. Die Maschiene hat jetzt 195tkm runter.

Was ist das in etwa fürn zeitaufwand für einen guten Mechaniker?

Re: Hoher Wasserverbrauch

 

Zitat:

Original geschrieben von MüchüVr6

Hi Leuz!

Mir ist in den letzten Monaten aufgefallen das ich fast 1 mal im Monat Kühlflüssigkeit nachschütten muss bei einer Mon. kilometerleistung von ca. 3-4tkm...

Kommt mir irgendwie komisch vor.

Weiters fällt mir eine milchige Substanz um Ausgleichsbehälter auf.

Welche Ursache kann das haben?

Evtl. de defekte Kopfdichtung?

 

Ohmann die Karre treibt mich noch in den Ruin :(

Also o. k. ist dieser Verbrauch schon einmal nicht!

Ob der Motor irgendwo Kühlflüssigkeit verliert, erkennt man eigentlich nur an den weißlichen (bzw. grünlichen) Spuren des verdampften Kühlmittels. Und die findet man nur, wenn man gaaaaaaaanz genau hinsieht. Am besten ist, den Motor zuerst einmal kurz abzuspritzen und dann von Woche zu Woche akribisch jeden Winkel mit den Taschenlampe zu betrachten.

Andererseits klingt "milchige Substanz im(!?) Ausgleichsbehälter" stark nach Emulsion, also einem Öl/Wasser-Gemisch!!! Und das wiederum deutet auf die ZKD als Ursache hin.

Ein guter Mechaniker wechselt die in 3-4 Stunden, ich habe bei einem Golf II mit 1,6 l TD (44 kW) dafür insgesamt 2 Tage benötigt, inkl. Kopf beim Motor-Instandsetzer planen lassen. War 'ne arge Fummelei. Allein die Halteklammern des Auspuffs am Krümmer haben mich bei Demontage und Montage 2 Stunden Zeit gekostet, da ich nicht das richtige Werkzeug und keinen zweiten Mann hatte. So beliefen sich die Kosten auf 250 €, in einer (freien) Werkstatt wären es eher 600 € geworden, in der VW-Werkstatt noch mehr...

Von welchem Motor redest Du überhaupt?

Schönen Gruß

Re: Re: Hoher Wasserverbrauch

 

Zitat:

Original geschrieben von unbrakeable

Und das wiederum deutet auf die ZKD als Ursache hin.

Ein guter Mechaniker wechselt die in 3-4 Stunden,

Schönen Gruß

Aber bestimmt nicht beim VR6 !!! Wenn doch hätte ich gerne die Adresse.

Themenstarteram 18. Oktober 2004 um 18:14

Ja es handelt sich um nen 2.8er Vr6 Motor....

Mit der Arbeitszeit höre ich von Bekannten immerwieder ähnliche Schauermärchen wie beim Steuerkettenwechsel 10-15 Stunden O_o

hat der vr nicht auch nen öl-wasser-wärmetauscher?

doch hat der

Für die letzen 3. ZKD wechsel wurden bei meinem Bruder folgende Zeiten benötigt:

  1. zu Zweit ca. 16h
  2. mein Bruder allein 12h danach 7 Ventiele im Eimer. (Ein bisschen ein hektiker wenn es um sein eigenes Auto geht, Steuerzeiten verstellt.)
  3. weitgehend zu Zweit ca. 7h

Und ich kann jedem nur empfehlen die Anleitung 2 mal gut zu lesen, dann mit Anleitung machen: Anzugsreihenfolgen, Anzugsdrehmommente, 1. OT beachten.....

Kühlmittelverlust kann auch andere Ursachen habe. Bei mir trat das Problem auch auf; nach Einbau eines neuen Kühlwasserbehälterdeckels war der Verlust weg.

Das Überdruckventil muss also kaputt gewesen sein, vielleicht ist das bei Dir auch der Fall. Wenn die typischen ZKD-Symptome nicht auftreten ist das ne Möglichkeit (Öl keine Schlieren usw); ebenso kann der Öl-Wasser-Wärmetauscher kaputt sein. Passiert auch hin und wieder.

Themenstarteram 7. November 2004 um 18:23

Hm sind ja ganz schön viele Möglichkeiten ;P

Mein Mechaniker hat mir geraten mal den Kühlerkreislauf abzudrücken und evtl. auch den motor....hab vor kurzem mal das Wasser komplett abgelassen und bemerkt das am boden des Ausgleichsbehälters eine ca. 1-2 cm dicke Schlammschicht drinnen ist o_O .....manche meinen bei nem 10 jahre alten auto ist das normal das sich dort Schmutzablagerungen bilden.

Wie schauts den bei euch so aus im Behälter?

Danke für die zahlreichen Antwortern!

cu

Also mein behälter ist sauber und meiner ist auch 10 jahre alt . Als meine kopfdichtung kaputt war hatt der gepfiffen wie ein dampf kessel (vermutlich vom ausgleichsbehälter ) . Außerdem war der leerlauf schlechter da das wasser beim zylinder nr1 angesaugt wurde und die zündkerze total zu gedreckt war vom verbranten kühlmittel . Also am besten mal die kerzen rausdrehen .

Themenstarteram 10. November 2004 um 22:06

also die Kerzen sehen ganz gut aus....und Überdruck im Kühlerkreislauf hab ich auch keinen.

Naja mit viel Glück is die ZKD ja noch gut...

Wenn die kompressionswerte in ordnung sind kann ja die Kopfdichtung auch nix haben oder?

Deine Antwort
Ähnliche Themen