ForumGaskraftstoffe
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Gaskraftstoffe
  7. Hilfe Wagen mit ICOM Ruckelt nur bei Langstrecken?

Hilfe Wagen mit ICOM Ruckelt nur bei Langstrecken?

Themenstarteram 26. Oktober 2008 um 11:39

Hallo,

ich habe schon seit ca. 20000km eine ICOM und bin eigentlich sehr zufrieden. Die Einspritzzeiten sind auf 0,1 ms genau und die Lambdawerte variieren zwischen 2% fett und 0,7% fett was eigentlich auch sehr gut ist. In der Stadt und Autobahn beschleunigt super und fährt super.

Mir ist aber bei längeren Autobahnfahrten aufgefallen, dass nach den ersten 30 km fängt der Wagen an zu ruckeln bei jedem Lastwechsel. Mal stark und mal schwach. Vor allem wenn ich von Tempomat oder von niedrige Geschwindigkeit (80 90km/h) nach einer Baustelle wieder beschleunige ruckelt er schon sehr deutlich. Ich hatte mal die Werte auch da gemessen und alles ist im grünen Bereich.

Was kann das sein? Werden die Zündpulen zu heiß? Zündkerzen sind neu und original BMW.

Kennt jemand das Problemchen?

Ähnliche Themen
35 Antworten

Zitat:

Original geschrieben von BMWGaser

Hallo,

ich habe schon seit ca. 20000km eine ICOM und bin eigentlich sehr zufrieden. Die Einspritzzeiten sind auf 0,1 ms genau und die Lambdawerte variieren zwischen 2% fett und 0,7% fett was eigentlich auch sehr gut ist. In der Stadt und Autobahn beschleunigt super und fährt super.

Mir ist aber bei längeren Autobahnfahrten aufgefallen, dass nach den ersten 30 km fängt der Wagen an zu ruckeln bei jedem Lastwechsel. Mal stark und mal schwach. Vor allem wenn ich von Tempomat oder von niedrige Geschwindigkeit (80 90km/h) nach einer Baustelle wieder beschleunige ruckelt er schon sehr deutlich. Ich hatte mal die Werte auch da gemessen und alles ist im grünen Bereich.

Was kann das sein? Werden die Zündpulen zu heiß? Zündkerzen sind neu und original BMW.

Kennt jemand das Problemchen?

Zündkabel evtl? zu heiß -> höherer widerstand --> niedrigere zündspannung

Gruß, Dragon

Themenstarteram 26. Oktober 2008 um 15:34

mh?

Ich habe keine Zündkabel sondern Zündpulen. Im Betrieb mit Benzin tritt das aber nicht auf. Soll ich jetzt auf Verdacht alle tauschen?

Könnte sonst noch an was anderes liegen?

Gruß

Hallo,

das deutet auch Probleme mit der Gasversorgung hin, ich würde erts mal die Betriebsdrücke der Anlage feststellen lassen.

mfg

Zitat:

Original geschrieben von BMWGaser

Hallo,

....

Mir ist aber bei längeren Autobahnfahrten aufgefallen, dass nach den ersten 30 km fängt der Wagen an zu ruckeln bei jedem Lastwechsel. Mal stark und mal schwach. Vor allem wenn ich von Tempomat oder von niedrige Geschwindigkeit (80 90km/h) nach einer Baustelle wieder beschleunige ruckelt er schon sehr deutlich. ....

Kennt jemand das Problemchen?

Was für einen 530 fährst Du?

e34 mit M30B30 oder M60B30

e39 mit M54B30

e60 mit M54B30 oder N52B30

?

Ich fahre einen 3er e46 mit M54B30.

Jetzt, wo ich Deinen Text gesehen habe, ist mir wieder meine Urlaubsfahrt (Sommer 2008) eingefallen.

Dort hatte ich (Gesamtstrecke 2.000 km) in Frankreich und Spanien auch teilweise ein Ruckeln unter Tempomat bei 140 - 150 km/h.

So, als liefe der Wagen nur auf fünf Pötten. Unter Vollast war allerdings alles in Ordnung.

Ich habe es damals auf eine eventuell schlechte / andere Gasqualität im Ausland geschoben und abgehakt.

Denn in D (hier war die längste Fahrt bisher 400 km am Stück) ist das Problem noch nie aufgetreten, obwohl ich bei Tempolimits ja auch längere Strecken unter Teillast mit ähnlichen Geschwindigkeiten unterwegs bin.

Vielleicht liegt es ja doch an irgendwelchen Problemen der Gemischaufbereitung oder Zündung, die temperaturbedingt nur bei der Kombination aus langer Strecke und hoher Außentemperatur auftreten.

 

Themenstarteram 27. Oktober 2008 um 15:23

ich kann mir nicht vorstellen, dass es an der Gasanlage liegt.

Alle Werte sind im grünen Bereich, Stadtverkehr und Strecken bis 20 km sind auch problemlos.

Dass das Problem erst bei längerer Fahrt auftritt muss glaube ich mit irgendeinem Teil zu tun haben, das sehr warm wird? Zündkerzen glaube ich nicht, da sie neu sind. Es bleiben theoretisch nur noch die Zündspulen?

Zitat:

Original geschrieben von BMWGaser

mh?

Ich habe keine Zündkabel sondern Zündpulen. Im Betrieb mit Benzin tritt das aber nicht auf. Soll ich jetzt auf Verdacht alle tauschen?

Könnte sonst noch an was anderes liegen?

Gruß

Du hast die Zündspulen direkt auf die Zündkerzen gesteckt ohne Zündkabel dazwischen? Was es nicht alles gibt...

Zitat:

Original geschrieben von m.p.flasch

Zitat:

Original geschrieben von BMWGaser

mh?

Ich habe keine Zündkabel sondern Zündpulen. Im Betrieb mit Benzin tritt das aber nicht auf. Soll ich jetzt auf Verdacht alle tauschen?

Könnte sonst noch an was anderes liegen?

Gruß

Du hast die Zündspulen direkt auf die Zündkerzen gesteckt ohne Zündkabel dazwischen? Was es nicht alles gibt...

Hi !

Das ist eigentlich bei den meisten neueren PKW so.

Gruß

Karle

Zitat:

Original geschrieben von BMWGaser

ich kann mir nicht vorstellen, dass es an der Gasanlage liegt.

Alle Werte sind im grünen Bereich, Stadtverkehr und Strecken bis 20 km sind auch problemlos.

Dass das Problem erst bei längerer Fahrt auftritt muss glaube ich mit irgendeinem Teil zu tun haben, das sehr warm wird? Zündkerzen glaube ich nicht, da sie neu sind. Es bleiben theoretisch nur noch die Zündspulen?

Richtig da wird was richtig warm.

DAS GAS!!!

In der Flüssigphase bilden sich durch die Hitze Gasblasen. Der Dampfdruck hat sich gegenüber dem Anlagendruck stark erhöht. Bei Vollgas passt die Spülung dann wieder und alles ist ok.

mfg

Das gleiche kann ich bei meinem Aud A6 2,7T auch beobachten mit der ICOM.

Nach längerer Fahrt mit Tempomat und dann Vollgas ruckt es einmal.

Kann also nicht am BMW liegen.

Dann sind wir ja schon 3.

Auch ich habe diese Probleme mit dem ruckeln beim Gasgeben. Würde sogar sagen, nur unter Teillast.

Aber nur sporadisch, nicht auf eine Situation festzulegen.

Ich steh auch da wied er Depp.

Hi Gaser, Hi andere Leidensgenossen,

Mir geht es mit meinem Mazda6 Kombi 1,8L 120 Ps genauso.

ruckeln fängt nach ca 30 KM BAB an, beim Beschleunigen bzw

wenn mann im Stau anhalten muss, tänzelt der Drehzahlmesser im Standgas zwischen 400 bis 1500U/min rum,

oder der Motor stirbt ab.

Leider ist dieses Phänomen nicht immer zu beobachten.

Jedes mal wenn ich bei meinem Umrüster bin, ist nichts festzustellen.

Das blöde in 6 Monaten ist die Garantie um.

Fragen vorzugreifen ich habe noch Zündkabel Zündkerzen vor 7000KM schon gew. extra "Denso Iridium IT20"

für Gasbetieb gekauft ( lockere 60,- Ocken) keine Änderung!

Allerdings meine ich subjektiv zu sehen das dies seit Tausch der def. Bosch zu der neuen Wrapopumpe

vermehrt auftritt.

Frage an euch auch neue Pumpe drin?

Guten Morgen Gemeinde,

das ist ja ein sehr interessanter Thread.

Genau das stelle ich mit meienr ICOM auch fest.

Wobei ich abe rnicht sagen kann, wann dieses ruckeln auftritt. Mal ist der Wagen kalt, mal nach 250km AB, mal in der Stadt.

Ich erkenne keine Gesetzmässigkeit wann es auftritt.

Das Phänomen mit den Gasblasen im System leuchtet ein und habe ich auch schon gehört.

Gibt es da eine Abhilfemöglichkeit?

Gruß, Walter

Hallo BMWGaser,

ich habe das gleiche Problem mit meinem Golf mit ICOM JTG. Nach ca. 50 km auf der Autobahn bei konstanter Fahrweise (ca 130km/h) ruckelt es. Es ist nicht sehr auffällig aber deutlich spürbar, fühlt sich an als für sekundenbruchteile das Gas weggenommen wird, das passiert dann ab und an und ist besonders beim Beschleunigen zu merken. Bei mir ist der Fehler weg wenn ich kurz auf Benzin dann wieder zurück schalte. Dabei ist dann auffällig das die Anlage zunächst nicht wieder auf GAS schalten möchte und die Umschaltung erst beim 2. / 3. Versuch funktioniert. Wenn sich das bei dir ähnlich darstellt und du bereits eine Lösung gefunden hast wäre ich sehr daran interessiert.

Grüße, Frank

Wenn es so extrem ist, dann würde ich mal die Gasleitungen im Motorraum probeweise Isolieren.

Mit Isolierung für Heizungsrohre aus dem Baumarkt sollte das ganz gut gehen.

Dann dürfte das LPG nicht mehr so warm werden das es Dampfblasen gibt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Gaskraftstoffe
  7. Hilfe Wagen mit ICOM Ruckelt nur bei Langstrecken?