ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Hilfe! Fahrwerksprobleme...

Hilfe! Fahrwerksprobleme...

Themenstarteram 17. Juli 2008 um 17:25

HALLO ALLE!

 

W12, 06/04, Vollausst. Individual, 60‘000 km.

Ich weiss nicht mehr weiter - und die Werkstatt lässt mich im Stich, obwohl der Wagen inzwischen sieben (!) Wochen am Stück dort war... (anderes Thema...)

Also, vielleicht habt Ihr einen Tip.

Drei Jahre lang hatte ich eine Sänfte... Aber seit 4 Monaten sind längere Fahrten mit dem Auto eine echte Qual, insbesondere längere Autobahnfahrten.

Der gesamte Wagen vibriert permanent, die Federung ist hart und trocken auch im Komfortmodus (kaum ein Unterschied zu Sport II), Unebenheiten und Querfugen bringen das Fahrzeug zum Stuckern, er läuft jeder Längsrille hinterher, das Fahrwerk poltert laut. In der Lenkung spürt man jede kleine Fahrbahnunebenheit als Zittern, häufige Lenkkorrekturen sind nötig. Vor allem auf Autobahnen aus Betonplatten kommt der Wagen dermassen aus der Ruhe, dass man auf 120 km/h runtergehen muss. Je höher die Geschwindigkeit, desto rauher rollt der Wagen ab, bei 230 km/h hat man das Gefühl, auf Geländereifen unterwegs zu sein...

Ab 100 km/h kommt ein Dröhnen hinzu, das immer lauter wird. Bei 180 km/h versteht man das Radio nicht mehr... (was eindeutig nach Radlager klingt, aber das allein ist‘s wohl nicht).

Wenn man in der Stadt in 30er-Zonen über Fahrbahnschwellen fährt, erzittert und verspannt das ganze Fahrzeug.

[Wenn man den Wagen startet, senkt sich im Stand als erstes nur die Vorderachse ab, ist das normal? Früher war mir das nicht aufgefallen, aber wer weiss...]

Mein (Un-) Freundlicher hat bisher ein Radlager hinten links ausgetauscht (die anderen seien i.O. behauptet er, obwohl VW angeordnet hatte, alle zu tauschen). Dazu habe man die Lenkung neu vermessen, die Federung „neu eingestellt“, die sei „total durcheinander“ gewesen... Aha. Dafür (und für defekte Zündspulen) hat er aber eben sieben Wochen gebraucht.

Die Probleme gibt‘s, seitdem der Wagen bei 55‘000 km mal abgeschleppt werden musste, nachdem es morgens nach dem Anfahren im hohen Schnee plötzlich hiess: Wagenhebermodus, ABS defekt, ASR defekt usw. usw. - und der Motor kein Gas annahm.

Ich kenne die threads zum Thema Koppelstangen, Federbeine etc... Aber irgendwie kommt da keine klare Aussage.

 

Habt DANK!

anaxagoras

Beste Antwort im Thema

Ich würde Dir einen Werkstattwechsel empfehlen. Dem Meister die Probleme schildern und kein Wort von der Vorgeschichte der alten Werkstatt erzählen. Ein völlig unvoreingenommener sieht die Sache aus einem anderen Blickwinkel und hat oft die schnellere und bessere Lösung.

Gruss

12 weitere Antworten
12 Antworten

Könnte es sein, dass da etwas mit dem 4-Rad-Antrieb nicht mehr richtig funktioniert? Ist das Verspannen und Ruckeln beim Kurvenfahren schlimmer?

Themenstarteram 17. Juli 2008 um 19:28

Das Zittern von Auto und Lenkung und die Fahrwerksstösse sind auch auf gerader Strecke immer da, sobald die Fahrbahn leicht uneben ist (seit ein paar Monaten weiss ich also, dass fast JEDE Fahrbahn uneben ist).

Allerdings wird die Lenkung in Kurven noch weit anfälliger auf Unebenheiten.

An das Differential hatte ich auch schon gedacht, aber der Freundliche meint, das sei i.O..

 

Gerade habe ich noch rausgefunden, dass der Freundliche den Luftdruck ringsrum um 0,6 bar gesenkt hat... tsetsetse... er rollt trotzdem nicht weicher ab.

 

Hallo,

was ist mit Reifen ???

Ich hatte Alte Reifen drauf und ihr glaubt nicht was die für Sachen einrichten können, Fahrkomfort = Null (sehr hart und Vibration wahr auch sehr Stark zu spüren, bei abrollen dachte man, man Sitz auf einem Pferd ;)), lautes heulen je Schneller desto Lauter.

Nicht Ausgewuchtete Räder können auch zur Vibrationen führen, vielleicht ist bei dem Abschleppen der Gewicht abgefallen !!!

Ich hoffe ich konnte weiter Helfen !!!!:)

MfG,

Max

Ich denke bei der Beschreibung auch sofort an unwuchtige Räder, aber das sollte die Werkstatt doch zuerst im Auge haben, oder?

Ich würde Dir einen Werkstattwechsel empfehlen. Dem Meister die Probleme schildern und kein Wort von der Vorgeschichte der alten Werkstatt erzählen. Ein völlig unvoreingenommener sieht die Sache aus einem anderen Blickwinkel und hat oft die schnellere und bessere Lösung.

Gruss

Wie ist er denn damals abgeschleppt worden? Auf einem Transporter oder nur Vorderachse hoch? Letzteres ist ja gar keine gute Idee für den Allradantrieb.

Alles Gute

Dirk

Themenstarteram 18. Juli 2008 um 11:29

Danke Euch -

Abgeschleppt wurde er komplett aufgeladen, das war soweit OK.

Unwucht habe ich auch angesprochen, aber die Werkstatt hatte kurz vorher neu ausgewuchtet beim Räderwechsel. Eigentlich gab es mit den Reifen bisher keine Probleme (abgesehen vom Verschleiss: abgefahrene Flanken killen bei 2,8 Autotonnen jeden Reifen nach 10'000 km, obwohl der Sturz schon etliche Male überprüft wurde).

An den Werkstattwechsel hatte ich auch schon gedacht. Aber es gibt da halt diese VW-Kartei, in der ohnehin alles (und das ist bei meinem Wagen einiges...) vermerkt ist. Aber ich werde es versuchen und kläre gerade ab, wo noch weitere 12-Zylinder betreut werden.

 

Ausserdem will ich im Werk mal anrufen und schauen, ob ich einen Ingenieur ans Telefon bekomme... Auf meinen Brief an Herrn Professor Winterkorn gab es bisher jedenfalls nur eine Standardantwort.

Ich lasse Euch Weiteres wissen...

A.

ps: Vielleicht erzähle ich Euch noch folgendes Kurioses: Als der Wagen abgeschleppt wurde, musste er rückwärts aus der Parklücke gezogen werden. Dabei ist sofort das Gewinde, in dem die Abschleppöse sitzt, vom Heck-Querträger abgerissen, obwohl der Wagen ohne Widerstand frei lief. Mit der Voll-Ausstattung und einigen weiteren Individual-Einbauten ist das Wagengewicht zum rückwärtigen Abschleppen zu hoch... Die vordere Öse hat dann gehalten... Ingenieurskunst...

 

Unwucht in der Kardanwelle oder den Gelenkwellen (Antriebswellen)?

Alles Gute und viel Glück mit deiner Werkstatt

Dirk

Zitat:

Die Probleme gibt‘s, seitdem der Wagen bei 55‘000 km mal abgeschleppt werden musste, nachdem es morgens nach dem Anfahren im hohen Schnee plötzlich hiess: Wagenhebermodus, ABS defekt, ASR defekt usw. usw. - und der Motor kein Gas annahm.

Hallo Anaxagoras,

das klingt alles sehr nach einem Elektronik-Problem. Durch das Aufladen beim Abschleppen kann unmöglich ein mechanische Defekt zustande gekommen sein. Ich denke, dass das Problem, welches das Abschleppen nötig gemacht hat (die ganzen Fehlermeldungen beim Anfahren im Schnee), nach wie vor existiert, was auch immer es ist. Die ganze Fahrwerkssteuerung ist ein komplexes Zusammenspiel diverser Steuergeräte und Sensoren (Raddrehzahl, Federungsniveau, Querbeschleunigung, Geschwindigkeit und und und), gesteuert von einer Software, für die das Wort "unausgereift" noch schmeichelhaft ist. Die Absenkung des Fahrwerks bei höherer Geschwindigkeit und die Einstellung der Stoßdämpfer sind eminent wichtig für das Fahrverhalten, wenn da die Steuerung versagt oder sogar falsch Werte liefert oder geliefert bekommt, ist das Fahrverhalten nicht mehr wiederzuerkennen. Man fährt unter Umständen quasi ohne Stoßdämpfer, woraus sich viele der geschilderten Probleme erklären lassen. Das Zentraldifferntial, was den Kraftfluß zwischen vorder und Hinterachse regelt, ist ebenfalls in dieses System eingebunden. Wenn nun falsche Informationen z.B. über die Drehzahl der Räder geliefert werden, wird möglicherweise das Differnzial blockiert, was zu Verspannungen im Antriebsstrang und zu diversen unangenehmen Effekten beim Fahren führt (alles schon geübt). Wenn dann noch das ESP aufgrund falsche Informationen mitmischt, kann ein Auto fast unfahrbar werden. Daher glaub ich nicht, dass die Radlager oder die Kardanwelle oder die Reifen oder irgendeines der drei Differentiale Schuld haben, schon gar nicht bei 55000 km. Das heißt aber leider nicht, dass der Fehler oder die Fehler dadurch leichter zu finden sind. Am einfachsten wäre es warscheinlich, alle Sensoren (mein persönlicher Tip sind die Drehzahl - Sensoren an den Rädern) und Steuermodule zu tauschen und die neueste Software aufzuspielen, aber das ist ein teuerer Spaß. Ansonsten kann ich Dir nur wünschen, dass du eine findige und kompetente Werkstatt hast (was leider nicht so zu sein scheint). Wenn die weiter so hilflos an deinem Dicken rumwursteln, würde ich zu einem Wechsel des :) raten. Es gibt sicherlich hier im Forum genug Erfahrung, welche Autohäuser im Bezug auf den Phaeton kompetent sind. Im süddeutschen Raum ist dies zweifellos das Autohaus Koehler in Mainburg.

Viel Glück und viele Grüße aus München......

Mann, bin ich froh, dass ich jetzt ein "Outsider" bin... :D

Ich wünsche Dir viel Glück und Erfolg bei der Fehlerbehebung...

Grüße

Matthias

Zitat:

....Wenn die weiter so hilflos an deinem Dicken rumwursteln, würde ich zu einem Wechsel des :) raten. Es gibt sicherlich hier im Forum genug Erfahrung, welche Autohäuser im Bezug auf den Phaeton kompetent sind. Im süddeutschen Raum ist dies zweifellos das Autohaus Koehler in Mainburg.

Viel Glück und viele Grüße aus München......

sehe ich genau so

mfg

Themenstarteram 22. Juli 2008 um 13:52

Danke Samoth-Thomas...

Die Elektronik-Variante scheint auch dem Autohaus in Freiburg (das mir empfohlen wurde) die Wahrscheinlichste. Und würde auch erklären, warum die Bockigkeit manchmal schlimmer (in der Tat bis zur Unfahrbarkeit) und manchmal weniger schlimm ist.

Man wird sich wohl zuerst mit den Steuergeräten und der Software beschäftigen, zusammen mit einem VW-Mann.

Achja, die Koppelstangen waren doch zu ersetzen, aber das war eben nur ein kleiner Teil des Problems.

In den sauren Apfel der Kosten (mal sehen, was dann an mir hängenbleibt) werde ich sowieso beissen müssen. Abgesehen davon, dass ich den Wagen schon noch zwei Jahre fahren möchte (bis man weiss, was der neue A8 dann kann...), wäre er momentan auch unverkäuflich. Und zum Verschrotten ja doch zu schade...

 

"'unausgereift' noch schmeichelhaft"... Eigentlich unfassbar!

MfG

anaxagoras

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Hilfe! Fahrwerksprobleme...