ForumEscort & Orion
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Escort & Orion
  6. Heulendes Geräusch ausm Motorraum

Heulendes Geräusch ausm Motorraum

Themenstarteram 3. August 2010 um 18:12

Hallo Leute;)

Ich fahr nen Escort 1.6 90Ps Zetec Bj. 11/96.

Ich war das Wochende über unterwegs, ingesamt 1200 KM.

Seitdem kommt ausm Motorraum ein heulendes Geräusch (siehe Video, Sorry für die schlechte Quali, Handycam).

Wenn ich morgens starte, dann ist es ziemlich laut, wenn der Motor warm wird (Drehzahl niedriger), ist es nicht mehr so laut, aber immernoch zu hören.

Am lautesten ist es zwischen 1200 und 1500 rpm.

Als ich ebend vor der Arbeit den Motor gestartet habe, war das Geräusch nur kurz nach dem Start zu hören und dann ganz weg.

Ich hab den Motor noch so zwei bis drei mal gestartet, aber es war weg.

Jetzt ist meine Vermutung, dass es entweder der Anlasser ist, der manchmal mitläuft oder aber irgendein Lager (Lima, Servopumpe, Wasserpumpe, Klimakompressor???).

Achso, der Zahnriemen wurde samt Wasserpumpe vor ca. 14 TKM gewechselt.

Habt ihr irgendwelche Erfahrungen damit, welche Lager beim Essi anfällig sind, da ich in der Suche nichts gefunden hab.

MFG MCD Berlin

Video

Beste Antwort im Thema
Themenstarteram 12. Oktober 2010 um 16:26

Hallo Jungs ;)

Wollte mal eine Rückmeldung geben (hat zwar etwas gedauert, aber besser spät als nie):

Es war die Servopumpe.

Hab mir ne gebrauchte von Schrotti geholt und seit dem ist Ruhe.

MFG MCD Berlin

16 weitere Antworten
Ähnliche Themen
16 Antworten

Zitat:

Original geschrieben von MCD Berlin

Jetzt ist meine Vermutung, dass es entweder der Anlasser ist, der manchmal mitläuft oder aber irgendein Lager (Lima, Servopumpe, Wasserpumpe, Klimakompressor???).

Achso, der Zahnriemen wurde samt Wasserpumpe vor ca. 14 TKM gewechselt.

Da das Geräusch auf der Zahnriemenseite ist, wird es nicht der Anlasser sein.

Möglich wäre wie schon erwähnt:

- LiMa

- Servopumpe

- Wasserpumpe

- Klimakompressor

aber auch

- Spannrolle von Zahnriemen

- sonstige Umlenkrollen

- Keilriemen

Könnte auch ein kleiner Stein in das Zahnriemengehäuse gekommen sein, der dort jetzt schleift. Solltest mal die Abdeckung runtermachen und schauen, wie es darunter aussieht. Ansonsten das Geräusch besser/näher eingrenzen

Ist anhand vom Video wirklich scher zu sagen

Themenstarteram 4. August 2010 um 17:21

Danke für deine Antwort Passat-Baer.

Ja, wie gesagt, an sowas hab ich auch schon gedacht.

Aber komischerweise ist das Geräusch jetzt weg, der Motor läuft absolut "geräuschlos" :)

Hab mal vorsichtshalber die Abdeckung von Zahnriemen abgemacht um zu sehen, ob der Zahnriemen evtl. beschädigt ist, aber ich finde er sieht gut aus (siehe Foto).

Wie auch immer, mein Problem hat sich von allein erledigt, wenn es wieder auftaucht, werde ich mal allle Möglichkeiten abarbeiten und Rückmeldung geben.

MFG MCD Berlin

Bild030

Danke für das Feadback

am 5. August 2010 um 8:13

...hi, betreffend des lagers der LIMA hat

GEORG mal nen TIP reingesetzt,

er hat ein unruhiges LIMA-lager mal erfolgreich

mit KETTENSPRAY ruhig gestellt; wenns auch nicht

für ewig war - wenn man das vorsichtig, gezielt

macht, kann man lima so noch ne weile am

leben erhalten!

(aber vorsicht - dabei nicht auf ZR sprühen!)

bei mir hat der rillenriemen mal kostenlos 'GESANGSSTUNDEN'

gegeben - habe da ein wenig HIRSCHTALG rangemacht!

von innen, auf die rillen, verteilt sich von selbst.

@ themenstarter: der ZR von dir ist AUSSEN GUT;

schau ihn dir auch mal von innen an!;)

gruss claudius

Themenstarteram 5. August 2010 um 17:16

Hallo Klaus:)

Ja, wie gesagt, ist das Geräusch jetzt erstmal weg, aber wenn es wiederkommt (und es kommt bestimmt wieder), werde ich mal deinen bzw. den Tip von Georg anwenden.

Ich könnte mir auch vorstellen, dass es vom Klimakompressor (ist immerhin schon über 14 Jahre alt) kam, weil der die ganze Hin- und Rückfahrt über lief. Klimatechnisch ist soweit ich das beurteilen kann alles ok, sprich Klima kühlt.

Ich hab mir natürlich den Zahnriemen auch von innen angeguckt und er sieht ganz gut aus, also er ist nicht spröde oder zu stark abgenutzt,alles ist trocken.

Er hat ja auch erst 14 TKM gelaufen.

Den Rillenriemen hab ich mir damals beim Kauf und jetzt natürlich auch angeguckt und da ist auch alles OK.

Naja, wenn was sein sollte, melde ich mich auf jeden Fall.

MFG MCD Berlin

Zitat:

Original geschrieben von MCD Berlin

Ich könnte mir auch vorstellen, dass es vom Klimakompressor (ist immerhin schon über 14 Jahre alt) kam, weil der die ganze Hin- und Rückfahrt über lief. Klimatechnisch ist soweit ich das beurteilen kann alles ok, sprich Klima kühlt.

Wäre auch noch eine Möglichkeit. Wann wurde die das letzte mal gewartet? Wenn da zu wenig Kältemittel (dem ein Öl zugemischt ist) drin wäre, könnte das auch auf so etwas hindeuten.

Themenstarteram 5. August 2010 um 21:19

Die Klimaanlage wurde im Mai dieses Jahres gewartet.

Sie hat zu diesem Zeitpunkt einwandfrei funktioniert, aber ich habs einfach mal "vorbeugend" machen lassen, weil der letzte Service wer weiß wann war.

Kühlmittel dürfte also nicht fehlen, denke ich.

MFG MCD Berlin

Wenn das so ist, kannst Du nur drauf hoffen, dass das Geräusch nicht mehr kommt. Falls doch, müsstest Du versuchen, die Quelle genauer lokalisieren zu können.

Dann kannst Du dich ja wieder melden.

Themenstarteram 6. August 2010 um 17:26

Ja, werde ich machen:)

Bis dann und noch ein schönes Wochenende euch allen:D

MFG MCD Berlin

am 9. August 2010 um 13:21

....HI, MCD.........wie PASSAT natürlich, und

teste die klima noch mal:

weiss nicht ob dir bekannt: mit stufe(gebläse 1, 2, 3)

verstärkst du die KÄLTEEINBRINGUNG in FZ-innere,

kannst du diese unterschiede spüren - oder

hast immer nur auf gebläse 1 gefahren!:) testen !

wenn KÄLTE stufenweise steigt - KÄLTER, eben schneller u kälter

is o.K.!

U N D alle 2monate mal 30 min laufen lassen -

auch wenn du nicht willst!

ÖL IM KÄLTEMITTEL SCHMIERT DEN PROFESSOR!!!!:cool:

Themenstarteram 10. August 2010 um 17:48

@ Klaus:

Ja, dass hab ist mir schon klar, je höher die Gebläsestufe desto kälter wird die Luft aus den Lüftungsdüsen (war schon damals beim Mondeo MK1 meines Vaters so).

Dass die Klima ab und zu mal laufen soll, weiß ich auch:D

Allerdings kenn ich dass, das man sie einmal im Monat so für 15 Minuten laufen lassen soll.

Aber darüber lässt sich sicherlich streiten:p

MFG MCD Berlin

am 11. August 2010 um 11:12

Zitat:

Original geschrieben von MCD Berlin

@ Klaus:

Ja, dass hab ist mir schon klar, je höher die Gebläsestufe desto kälter wird die Luft aus den Lüftungsdüsen (war schon damals beim Mondeo MK1 meines Vaters so).

Dass die Klima ab und zu mal laufen soll, weiß ich auch:D

Allerdings kenn ich dass, das man sie einmal im Monat so für 15 Minuten laufen lassen soll.

Aber darüber lässt sich sicherlich streiten:p

MFG MCD Berlin

...dann is allet supi jut - manche wissens nicht - fahren

im winter über 6, 7 monate ohne klima einschalt-zyklus

und bei der ersten hitze STEHT der KOMPRESSOR unter umständen.

allet schon passiert!

...:)wer keine hat - is da echt im vorteil!:D:D!

Themenstarteram 3. September 2010 um 17:51

So Jungs, wie versprochen melde ich mich wieder, wenn das Geräusch wieder da ist.

Mittlerweile ist es ziemlich laut geworden und ich kann zu 99% sagen, dass es die Servopumpe ist.

Jetzt wollte ich diese wechseln, gegen eine gebrauchte von Schrotti.

Dazu muss ja der Keilrippenriemen runter.

Und um den Keilrippenriemen runter zu nehmen, muss man eine Spannrolle "entspannen".

Doch wie mach ich das und vorallem wo sitzt diese?

Hab mal die SUFU bemüht, aber irgendwie nicht nützliches gefunden.

Ich weiß nur, dass man mit nem 15er Schlüssel die Rolle von Riemen wegdrücken soll.

Kommt man da nur von unten ran?

Und muss ich bei der Pumpe etwas besonderes beachten, oder einfach Leitungen abschrauben, Pumpe wechseln, neue ran und Leitungen festmachen und Öl auffüllen (läuft bestimmt etwas raus) und entlüften tut sie ja selbstständig und gut ist?

Sorry für meine dummen Fragen, aber ist ja kein Meister vom Himmel gefallen und ich will soviel wie ich kann selbst an meinem Auto machen ;)

Ich bedanke mich schonmal im voraus für eure Hilfe und wünsch euch schon mal ein ruhiges Wochenende ;)

MFG MCD Berlin

P.S. Hab mal ein neues Video in besserer Quali gemacht. Hier der Link dazu.

Themenstarteram 12. Oktober 2010 um 16:26

Hallo Jungs ;)

Wollte mal eine Rückmeldung geben (hat zwar etwas gedauert, aber besser spät als nie):

Es war die Servopumpe.

Hab mir ne gebrauchte von Schrotti geholt und seit dem ist Ruhe.

MFG MCD Berlin

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Escort & Orion
  6. Heulendes Geräusch ausm Motorraum