ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Hercules prima 5s läuft nicht richtig

Hercules prima 5s läuft nicht richtig

Hercules Prima 5,S,SE
Themenstarteram 26. Juli 2012 um 20:22

Servus

Ich hab ein problem mit meiner Prima 5s und zwar, sie kommt nicht auf touren. Ich hab schon die kupplung frisch eingestellt, da ich gedacht habe sie trennt zu stark und kommt somit nicht auf die volle leistung, hat nichts gebracht. den luftfilter hab ich gereinig, erfolglos. Falschluft wird nicht angezogen. Ich hab einen P3 krümmer drauf und den mopedauspuff ausem mopshop normalerweise läuft sie damit 38 und jetzt 27 wenns hoch kommt. ZK ist rehbraun. Ich weiß nicht üb sich die zündung etwas verstellt hat oder wo dran es liegt.

naja ich hoffe ihr könnt mir helfen ;) weil das mofa sollte bis Montag wieder fit sein :D

Ähnliche Themen
13 Antworten

wie du schon sagst..wahrscheinlich zündung verstellt...oder auspuff zu, aber wenn er noch neu ist wirds das nicht sein...bei einer 2s wars bis jetzt meistens der zündzeitpunkt :D

Themenstarteram 27. Juli 2012 um 17:46

okay danke, ich werd mal nachschaue, aber ich weiß net genau wie man des einstellt. Auspuff kanns net sein, da ich extra den chromauspuff drauf gemacht habe, da ich gedacht ahbe es liegt am ori auspuff

Hallo,

damit ich das richtig verstehe, dein Mofa lief vorher schonmal 38(mit Originalauspuff?) und jetzt nur noch 27(mit Zubehörauspuff)? Den Luftfiltereinsatz kannst du nicht reinigen, sondern nur durch einen neuen ersetzen.

Themenstarteram 28. Juli 2012 um 14:04

Nein Das Mofa lief mitem Chrompott 38 mit dem ori 33-34. jetzt läuft sie egal mit was für einem max 24-27. Den Luftfiltereinsatz hab ich gereinigt nicht ersetzt, aber ich glaub weniger das es am Luftfilter liegt, eher an der Zündung, oder es ist verschleiss aber ich glaub kaum, da er vor 6 wochen noch eine kompression von 10 hatte und ich den zylinder und ähnliches eh nie mit vollgas lange strecken gefahren habe, mein Fahrverhalten war eher spritsparend. Wenn ich das mofa frisch gestartet habe, bin ich die ersten 3-4 km nie vollgas gefahren, da der Motor noch nicht richtig warm war.

Mahlzeit hört sich echt nach zündung an.Hast du am vergaser was gemacht das die nadelhöhe verstellt ist häng den ring mal ganz nach oben.Das die kiste etwas magerer läuft.Gruss Markus

Themenstarteram 28. Juli 2012 um 19:01

Ja die Nadel ist ganz oben, das hab ich schon gemacht, hat auch ein bisschen was gebracht. Ich wollte schonmal an die Zündung gehen heute, aber das ist eine von Iskar und die hat irgendwie keinen Unterbrecher, so wie er auf den Meisten Videos gezeigt wird. Ich weiß jetzt halt nicht, wie ich die Zündung einstellen kann, bzw soll.

Ja ist der auspuff frei du hast ja einen anderen verbaut oder manche 2takter reagieren auch empfindlich auf zu wenig rückstau. Was die zündung angeht ich hatte nur immer die alten mit unterbrecher,aber die jetzt bei dir verbaut ist kann man doch auch noch durch verdrehen einstellen oder. Markier die ankerplatte und teste das mal mit ein paar grad vor oder spät.

Themenstarteram 29. Juli 2012 um 12:52

also mit dem Auspuff hatte ich noch nie probleme wegen zu wenig rückstau. Ich bin gerade daran die Ankerplatte zu frehen, hab es gefühlte 100mal schon probiert mal klappts mehr, mal weniger, aber irgendwie geht mir das mofa immer ab, wenn ich das gas wegnehme, und das Standgas ist fast komplett rein geschraubt. Was ich bis jetzt gestgestellt habe liegt es zum Teil sicher an der Zündung, als ich sie das erste mal eingestellt habe war sie auf ganz spät, momantan bin ich eher bei ganz früh und sie springt auf jedenfall besser an, als vorher. Ich weiß nicht, ich hab vor etwar 3 wochen das Standgas zeimlich nierig gestellt, weil meine Prima 5, wenn ich zum beispiel an einer Ampel gewartet habe, ziemlich hoch gedreht hat, um das zuvorzubeugen hab ich eben das Standgas runter geschraubt und dann musste ich zwar immer ein bisschen handgas geben im Stand aber sie dreht nimmer zu hoch. letzte woche dann, als sie noch ging wurde sie immer schlechter im Anzug, wenn ich vollgas geben wollte brauchte sie immer ziemlich lange bis das gas ankam. Was könnte das für ein Problem sein? ich denk das das auch dazu beiträgt das sie jetzt nimmer richtig läuft.

Noch was: Die Kurbelwelle hat ein bisschen spiel, das Polrad läuft nicht 100% rund eher oval, es könnte doch vieleicht auch an der krubelwelle liegen oder?

Du hast eine Prima 5 ab ca. 1992 mit kontaktloser 12V Zündung? Schau mal dein Vergaser an. Die Nadeldüse( Düsenstock) müsste 4 Querbohrungen haben. Wenn du die verschließt(Sekundenkleber), sollte sie vom Gas runtergehen. Zündung einstellen wird nicht viel bringen. Mich wundert´s, das du die mit Serientopf überhaupt so schnell bekommen hast. Übersetzung geändert? Auslasskanal ist ohne Ölkohle?

Das hochdrehen im stand und das besser laufen bei gaswegnahme spricht eigendlich für zu mageren lauf.

Themenstarteram 29. Juli 2012 um 14:22

@ sid: Ja meine prima hat ne konatklose zündung, ist baujahr 95. Ich hab selbst agrnichts daran gemacht war der vorbesitzer, und soweit ich weiß hat der nur P3 und Chromauspuff dran verändert, einlass auslass könnte auch etwas dran gemacht worden sein, aber davon gesagt wurde mir auf jedenfall nichts. Übersetztung ist die, die in den papieren steht.

@ markus: okay danke, werd das gemisch mal bisschen fetter stellen.

Also zündung hab ich eingestellt, läuft jetzt einigermaßen wieder, nur hab ich das standgas ganz oben fast und sie geht mir trotzdem ab wenn ich vom gas weg gehe.

nochmal zu meinem Verständniss: du kannst keinen Leerlauf einstellen, der ist immer zu hoch, wenn du Vollgas gibst, kommt sie von hohen Drehzahlen nur schwer oder gar nicht runter? Bei den moderneren Sachs_Motoren hat man versucht, einen möglichst mageren Leerlauf zu bekommen, wegen sauberen Abgasen. Bei einigen Modellen gibt es ein Verbindungsröhrchen zwischen Vergaseransaugseite und Nadeldüsenbohrung. In der Nadeldüse befinden sich dann 4 Querbohrungen auf dem Umfang. Wenn man diese verschließt oder eine alte Version ohne Bohrungen verbaut, sollte der Motor wieder normal runtertouren und sich der Leerlauf einstellen lassen.Evtl zur Abstimmung kleinere Düse einbauen. Wenn der Auslasskanal mit Ölkohle zugesetzt ist, verliert der Motor Leistung. Den mal saubermachen, dann siehst du auch, ob drann rummgefeilt wurde. Auf welcher Seite befindet sich der Luftfilter- Ritzelseite oder Zündungsseite? Ist der Ansaugstutzen am Zylinder mit den originalen Abreißschrauben(so sternförmig) oder mit normalen Sechskantschrauben befestigt? Diese modernen Prima 5 laufen serienmäßig nicht schneller als 27 km/h.

Themenstarteram 29. Juli 2012 um 20:23

Okay danke für den Tipp schau morgen nochmal nach. Der Luftfilter sitz auf der zündungsseite. Naja ist ja P3 krümmer und Chromauspuff drauf von dem her, manche meinte, sie wär verhältnismäßig langsam für das, was verbaut ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Hercules prima 5s läuft nicht richtig