ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Hercules prima 5 ZÜNDSPULE

Hercules prima 5 ZÜNDSPULE

Themenstarteram 11. Oktober 2009 um 17:41

Haii

Ich fahre eine Hercules Prima 5 von 1999 Mit einer Kontaktlosen Iskra 12v Zündung und habe das Problem, dass ich bei höheren drehzahlen eine Zündunterbrechung habe.. und das er Morges einmal kurz angeht und dann so wieder ausgeht und dann nur durch anschieben wieder zu starten ist.. er verliert auch an Geschwindigkeit.. vorher fuhr er immer so seine 32km/h und nun noch um die 26.. Dachte erst es liegt an den Kolbenring, aber daran lag es nicht den habe ich erneuert.. achja und das mofa hat 13.000km gelaufen.

Nun ist meine Frage wo ich entweder so eine Zündspule herbekomme oder so eine Zündung...?

oder denkt ihr es liegt an etwas anderem?..

Danke für eure hilfe :)

MFG Hercules Prima 5

Ähnliche Themen
25 Antworten

Moin, hast du die zündunterbrechnungen immer, also auch beim gas geben und beschleunigen, oder nur, wenn du ohne oder fast ohne last fährst?

Gruß

Themenstarteram 11. Oktober 2009 um 19:43

Hallo, danke für die schnelle antwort :)

Eine Zeit lang hatte ich die Zündunterbrecher auch in der fahrt bin dann so ca. 32km/h gefahren dann hatte er n aussetzer und fing so ungefähr bei 26km/h wieder an zu beschleunigen..

Aber nun ist es in der Fahrt wohl nicht mehr sondern bloß beim gas geben ohne last.. Es ist auch immer unterschiedlich zwischendurch geht das mofa beim gas geben auf hohe drehzahlen und hat dann nen aussetzter und dann kann es auch sein das man etwas gas gibt und es dreht noch nicht hoch und hat dann schon nen aussetzter..

früher als das mofa noch gut im kalten zustand ansprang und ohne chocke 30km/h fuhr, konnt ich wenn ich auf vollgas war, den choke hebel leicht ziehen dann ging das mofa auf ungefähr 40km/h dann hatte es das auch noch öfters mit den aussetztern.. aber dies mit dem choke das, dass mofa auf 40 km/h kommt geht auch nicht mehr seitdem das mofa so schlecht im kalten zustand anspringt und bloß noch 26km/h langsam fährt es hat dann wohl keine aussetzter, reagiert aber nicht mehr so stark auf das choke so wie früher und kommt bloß auf ungefähr 34km/h(mit chocke) und es dauert ewig.. .. :(

MFG Hercules prima 5

am 11. Oktober 2009 um 20:20

Hi,

die ISKRA macht leider nur 8000 rpm mit. Ich glaube aber kaume, dass du diese Drehzahl erreicht hast ;)

Hat deine Prima ein sogenanntes Staurohr am Krümmer? Klackert es, bevor die Zündaussetzer auftreten?

Bei den neuen Sachs-Bikes wird zudem oft von Drehzalbegrenzern gesprochen...

Grüße

Themenstarteram 11. Oktober 2009 um 21:12

Hallo :)

Nein das Mofa hat kein Staurohr..

Aber wenn es ein sogenannter Drehzahlbegrenzer wäre würde der doch nicht unregelmäßig drosseln oder?..

der würde dann doch immer ab einer bestimmten drehzahl drosseln und nich mal im niedriegen drehzahlbereich und mal im hohen?.. naja ich weiß es nicht.. woran erkenne ich einen solchen Drehzahlbegrenzer?

Danke im Vorraus :)

MFG Hercules prima 5

am 11. Oktober 2009 um 21:17

Hi,

leider nein, es gibt z.B. Krümmer, die im mittleren und hohen Bereich drosseln. Auch die Zündung "verstellt" sich bei den unterschiedlichen Drehzahlen minimal.

Leider gibt es zu den Sachs-Bikes Modellen wenig Infos.

Ist das Polrad denn schonmal abgekommen? Normalerweise dürfte sich die Iskra nämlich sonst nicht verstellt haben. Evtl. kannst du auch die Spulem messen (motoelek oder so ähnlich bei google eingeben).

An deiner Stelle würde ich mal eine neue ZK und ZK-Stecker verbauen....dann kann man weiter sehen.

Grüße,

Themenstarteram 11. Oktober 2009 um 21:46

Halloo :)

aber eins verstehe ich nicht.. warum hat das mofa es manchmal in der fahrt mit den aussetztern und manchmal nich.. ?..

zündkerze und zündkerzen stecker sind neu :)

und noch ne info.. ich hab ja die zündkerze eingebaut .. und wenn ich die zündkerze so einbaue wie sie original ist und dann gas gebe im stand ist es mit den aussetzern viel schlimmer als wenn ich oben an der zündkerze den kontakt weiter zusammen biege..

kann es nicht sein das die Iskra zündung ein defekt hat oder die Zündspule nen defekt hat?..

danke für antworten :)

MFG

Moin,

kann schon sein ja, ;) alles ist möglich...

wenn sie früher schon auf choke besser lief dann kann es auch sein, dass mit deiner spritzufur nicht stimmt.

Bei meiner simmi war es mal so, dass das gemisch zu mager war und der dann nicht bei jeder umdrehung gezündet hat sondern mal aussetzte und irgendwann gabs mal ne fehlzündung und dann issa wieder ausgesetzt... wie sieht deine zündkerze denn aus von der farbe?

am 11. Oktober 2009 um 21:56

Hi,

hmm, normalerweise müssten die Aussetzer dann immer bei den ählichen Drehzahlen bzw. Geschwindigkeiten eintreten.

Du könntest die Spulen messen oder einfach auf verdacht tauschen. Danach sollte die Zündung jedoch wieder abgeblitzt werden.

http://www.motelek.net/zundanlagen/iskra.html

Der Vergaser ist auch sauber und es kommt auch genug Sprit an? Die Düsen sind auch original?

Der Elektrodenabstand sollte 0,5 mm haben.

Ansonsten würde ich die Frage evtl. auch hier: www.herculesig.de stellen. Aber dort auf die Nutzungsregeln achten.

Grüße,

Themenstarteram 12. Oktober 2009 um 10:43

Haiii :)

Meine Zündkerze ist eigentlioch ganz normal sie ist Rehbraun.. ;)

Wie überprüfe ich denn ob genug benzin ankommt?

Ja düse und so ist alles normal und Vergaser ist auch sauber.

Wie messe ich denn die Zündspule?

Tauschen kann ich ja nicht xD weil ich nicht weiß wo ich eine solche Zündspule herbekomme ;)

Danke für antworten :)

MFG

am 12. Oktober 2009 um 11:25

Hallo,

dann ist der Luftfilter auch sauber und original?

Wieviel Ohm hat eigentlich dein ZK-Stecker?

Das Auspuffsystem ist relativ sauber bzw. frei?

Die Zündung kannst du mit den Werten auf der motelek Seite prüfen. Solltest du dabei Probleme haben, würde ich einfach den netten Betreiber der Seite anschreiben, dieser hilft dir bestimmt gerne. Ne Spule wirst du im Falle des Falles wohl selber wickeln müssen....ist aber kein Problem...oder du suchst etwas gebrauchtes, das getestet wurde.

Wenn du den Schlauch vom Vergaser nimmst und der Benzinhahn geöffnet ist, dann muss dort der Sprit richtig fließen.

Grüße

Themenstarteram 12. Oktober 2009 um 18:51

Haii :)

Danke für die Antowrt :)

Ja den Luftfilter habe ich gestern gereinigt und er ist original.

das mit den messen werde ich mal Versuchen :)

und ähm Gute frage mit den Ohm.. das weiß ich nun garnicht.. Wie finde ich das raus? :) steht das da drauf?

MFG :)

am 12. Oktober 2009 um 18:55

Hi,

meistens steht das auf dem Stecker. Musst z.B. mal bei mopedparts.de schauen, welche Ohm Zahl für welche Zündung vorgeschrieben ist.

Welche ZK hast du eigentlich verbaut und wie alt ist diese?

Grüße,

Themenstarteram 12. Oktober 2009 um 19:01

haii

ich werd mal schnell schauen auf den stecker :)

Heißt das denn umso mehr Ohm umso besser oder muss das genau passen? :)

weil wenn dann könnt ich mir ja einfach nen Rennzündkerzenstecker kaufen?..

ähm Zündkerze habe ich genau die, die in dem Handbuch von meinem Mofa steht bloß nicht entstört :)

MFG

am 12. Oktober 2009 um 19:06

Hi,

Naja, die ZK sollte schon die richtige Bezeichnung haben. NGK hat manchmal ein paar Probleme gehabt (eigene Erfahrung).

Müsste dann eine bestimmte Ohm Zahl sein. Steht aber alles mopedparts etc.

Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Hercules prima 5 ZÜNDSPULE