ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Hat jemand Erfahrungen mit WEBASTO Thermo 90 ST?

Hat jemand Erfahrungen mit WEBASTO Thermo 90 ST?

Themenstarteram 21. Febuar 2013 um 8:57

Hallo zusammen,

habe gerade o.g. Heizung in eine Yacht eingebaut und in Betrieb genommen. Sie macht in der Startphase ein röhrendes, lautes Geräusch, welches nach ca. 30-45 Sekunden aufhört. Es ist allerdings so laut, dass man nachts aus dem Bett fällt, wenn die Heizung startet. Das Geräusch tritt auch auf, wenn die Heizung warm ist. Ich konnte inzwischen herausfinden, dass das Geräusch im Luftansaugschlauch entsteht. Allerdings bleibt es erhalten, auch wenn ich den Schlauch ganz entferne.

Hat jemand Erfahrungen mit dieser Heizung?

Ich wäre über jeden Tipp dankbar.

Viele Grüße

Markus

Ähnliche Themen
17 Antworten

Ansauggeräusche lassen sich durch einen spezifischen Ansaugschalldämpfer beseitigen. Der besteht aus einem speziellen Ansaugschlauch und dem Schalldämpfer. Da es verschiedene Ausführungen und Abmessungen gibt, mußt Du diese nach Deinen Gegebenheiten wählen (Produktkatalog 2012/13 von Webasto).

:p

  1. Ansaugschalldämpfer 22931B
  2. Flexibles Rohr Papier, Aluminium, Kunststoff – schwarz 357901
  3. Flexibles Rohr Kunststoff, Aluminium, Kunststoff 21446A

Beachte aber die speziellen Vorschriften in Deinem Fall (Einbauart-Zulassungsbedingungen), wenn Du Änderungen vornimmst.

Themenstarteram 21. Febuar 2013 um 13:28

Hallo Dieseljens,

alles eingebaut, hatte doch den Webasto-Service schon da.

Webasto-Service war freundlich, aber unverbindlich und nannte mir die Adresse des Vertragspartners (Fa. Boschdienst Maurer, Hannover), der dann insgesamt 3x kam, einiges ausprobierte (sah eher nach 'Stochern im Nebel' aus), um mir am Schluß zu erklären, dass das Geräusch normal sei, und man da nichts machen könnte. Die Rechnung dafür belief sich auf 330,- Euro.

Bei der anschließenden Kommunikation mit der Webasto-Service-Hotline ging es in erster Linie immer darum, dass wir das Gerät ohne Webasto-Vertragspartner eingebaut haben und deshalb die Fehler (Boilerbetrieb funktioniert ebenfalls nicht) nur an dem Einbau liegen können. Man erklärte sich nach langem Hin- und Her bereit, das Gerät im Werk zu überprüfen.

Mittlerweile habe ich das Gerät ausgebaut und mit ausführlicher Fehlerbeschreibung an Webasto geschickt.

Fortsetzung folgt!

Ich würde gerne von jemanden, der das gleiche Gerät eingebaut hat, seine Erfahrungen berichtet bekommen, insbesondere die Geräusche beim Start des Brenners. Sollte es wirklich stimmen, dass dieses röhrende Geräusch von der Lautstärke eines Nebelhorns 'normal' und 'Stand der Technik' sein, ist diese Heizung für den Betrieb auf einer Yacht ungeeignet, da man nachts jedesmal vor Schreck aus dem Bett fällt!

Zitat:

 von windwaerts

 

Ich würde gerne von jemanden, der das gleiche Gerät eingebaut hat, seine Erfahrungen berichtet bekommen, insbesondere die Geräusche beim Start des Brenners. Sollte es wirklich stimmen, dass dieses röhrende Geräusch von der Lautstärke eines Nebelhorns 'normal' und 'Stand der Technik' sein, ist diese Heizung für den Betrieb auf einer Yacht ungeeignet, da man nachts jedesmal vor Schreck aus dem Bett fällt!

@windwaerts

Schau Dich mal bei den Trucks um (Volvo FH-Auspuff unter re Einstiegsstufe, Mercedes Actros rechter Einstieg-Auspuff nicht schnell erkennbar). Da kannste mal "Probehören". Glaube in Langenhagen ist ein Truckcenter.

Extreme Startgeräusche kenne ich nur bei verformten Flammrohr in der Heizung auf Grund Brennerschaden oder schlechtem Kraftstoff.

Themenstarteram 22. Febuar 2013 um 8:03

Zitat:

Original geschrieben von dieseljens

Extreme Startgeräusche kenne ich nur bei verformten Flammrohr in der Heizung auf Grund Brennerschaden oder schlechtem Kraftstoff.

Die Heizung ist nagelneu! Dann habe ich wohl eine 'Montags-Produktion' erwischt?

Danke für den Hinweis mit dem Sprit, werde ich prüfen.

Themenstarteram 3. März 2013 um 11:28

Inzwischen habe ich das Gerät zu Webasto eingeschickt und wieder zurück. Die konnten keinen Fehler finden. Es kam nach ca. 1,5 Wochen mit einem Transportschaden zurück (schlecht verpackt). Nur durch mein energisches Auftreten konnte ich verhindern, dass das Gerät erneut eingeschickt werden mußte, der Schaden wurde vor Ort behoben.

Nach langem telefonischen hin- und her (Webasto forderte, den Wiedereinbau durch einen 'Fachbetrieb' auf meine Kosten vorzunehmen) habe ich das Gerät wieder eingebaut.

Der erste Start war wie vorher mit viel Getöse, ähnelte vom Geräusch her eher einer startenden Rakete, Video hänge ich an (die Lautstärke läßt sich in dem Video nur schlecht erkennen, da die Handykamera die Lautstärke immer nachregelt). Um die weiteren Fehler, die ich ebenfalls reklamiert hatte (Boilerbetrieb funktionierte nicht), hat man sich im Werk garnicht gekümmert, das wollte man jetzt vor Ort machen.

In einem weiteren Anruf bei Webasto habe ich verlangt, dass der Techniker, welcher vor Ort kommen wollte, gleich ein Ersatzgerät mitbringt. Dies wurde von Webasto abgeleht. Deshalb habe ich mich dazu entschieden, von dem Kauf zurückzutreten und das Heizgerät wieder an den Händler zurückzuschicken.

In den vielen Telefonaten mit der Webasto-Serviceabteilung ging es immer wieder nur darum, dass ich die Heizung selber eingebaut habe, obwohl ich kein 'zertifizierter Webasto-Servicepartner' wäre. Deshalb können die Fehler nur an meinem Einbau liegen. Allerdings war eine 'zertifizierte' Servicefirma vor Ort (siehe frühere Beiträge von mir) und konnte keinen Fehler in der Installation feststellen (habe ich schriftlich!).

Die Fa. Webasto wirbt auf ihrer Homepage unter anderem mit: 'Einfacher Einbau'. Weiter stehen dort in der Einbauanweisung: "Bei Selbsteinbau ...". Das suggeriert zumindest, dass man den Einbau (Fachkenntnisse vorausgesetzt) selbst vornehmen kann.

Erst wenn man das Gerät erworben hat und sich die Mühe macht, die Garantiebedingungen zu lesen, steht dort der Hinweis auf den Servicepartner und, dass nur die den Einbau vornehmen dürfen.

Zwischendurch mußte ich noch eine andere Eigenart des Gerätes kennenlernen: Nach 2 Fehlstarts (z.B. kein Sprit, Unterspannung usw.) schaltet das Gerät auf Störung und kann erst durch einen Webasto-Servicebetrieb wieder entriegelt werden. Jetzt stellt Euch nur mal vor, man ist auf Langfahrt, wo es durchaus öfters vorkommt, dass die Batterie mal sehr wenig Spannung hat. Und schon funktioniert die Heizung nicht mehr, obwohl man die Batterie ja wieder laden kann, aber die Störentriegelung kann nur ein 'zertifizierter Servicepartner' vornehmen, den wir dann leider (auf unsere Kosten) einfliegen lassen müssen. Zum Glück (Internet sei dank) haben wir eine andere Lösung gefunden.

Insgesamt wirft der ganze Vorgang und diese Geschäftspolitik kein gutes Licht auf die Geschäftspratiken der Fa. Webasto. Wer so mit seinen Kunden umgeht, mit dem möchte ich nichts mehr zu tun haben!

Hier das Video:

http://www.youtube.com/watch?v=g_eFAWVjYH0&feature=youtu.be

Ich kann dir leider bei deinem Problem nicht weiterhelfen-und von tollen

Booten hab ich Null-Ahnung....

Aber generell stellen sich Hersteller queer-wenn der Einbau eigenhändig

vollzogen wurde-da hierbei großes "Pfuschpotential" besteht-->

an Elektrik, Verrohrung/Leitungen und an der Montage selbst, da der

Montagesatz der Halteplatte und Brenner selbst, akurat erfolgen muß.

z.B. dürfen sich Abgase nicht im Innenraum ansammeln, sowie Treibstoffleitungen

nicht Aufscheuern oder mit Kabeln in Verbindung kommen.

Auch müssen durch Einbau die Schutzfunktionen erhalten bleiben-->

Überhitzung des Brenners, Unterspannung, Pumpenausfall, Sauerstoffmangel etc.

Ich selbst hatte vor 12Jahren mal eine SH in meinen popeligen PKW

eingebaut-aber mit Hilfe meines Autohauses um A: Kosten zu reduzieren und

B: die Garantie zu erhalten.

Was die Geräuschkulisse angeht, würde ich den Brenner auf/an Gummipuffer

schrauben um Resonanzen, die auf das Boot übergehen und verstärkend wirken

zu reduzieren. Auch gibt es für den Ansaug und Auspuff gewisse Schalldämpfer

die gut den "Raketensound" mindern.

Mein Wissen ist zwar "von damals", aber im Vergleich mit beiner Benzinbetriebenen SH,

zu der meiner Eltern im T-Model 220CDI war deren eine Höllenmaschine und meine

selbstnachgerüstete-->"flüsterleise";)

Mag sein, dass sich Webasto in deinem Fall sehr ungeschickt anstellt....aber vergleichbares

Beispiel sind Dachfenster von Velux...es gibt 10Jahre Garantie...aber nur, wenn von einem

Fachbetrieb eingebaut....und das konnte und wollte ich mir nicht leisten.

Was die Hersteller von Standheizungen betrifft, wirst du nicht viel Auswahl haben....ebenso

Anbieter von Ladegeräten (CTEK;))

Gruß Volker

Themenstarteram 3. März 2013 um 16:43

Zitat:

Original geschrieben von voller75

Was die Geräuschkulisse angeht, würde ich den Brenner auf/an Gummipuffer

schrauben um Resonanzen, die auf das Boot übergehen und verstärkend wirken

zu reduzieren. Auch gibt es für den Ansaug und Auspuff gewisse Schalldämpfer

die gut den "Raketensound" mindern.

Das Heizgerät ist schallisoliert montiert. Der Radau kommt, wie man in dem Video gut erkennen kann aus dem Ansaugschlauch, und der ist schon schallgedämmt! Ein Abgasschalldämpfer ist ebenfalls verbaut. Und (siehe oben) der Webasto-Techniker wußte auch nicht weiter.

 

Zitat:

Was die Hersteller von Standheizungen betrifft, wirst du nicht viel Auswahl haben...

Es gibt einen anderen Anbieter (Eberspächer), der hat jedenfalls, soviel habe ich schon herausgefunden, keine so sonderlichen Garantiebedingungen. Und solche extremen Schallemmissionen sind ebenfalls nicht bekannt.

das auf dem video hört sich irgendwie wie die dieselpumpe an ...

aber die dürfte nich so laut sein

Themenstarteram 3. März 2013 um 19:16

Das Ticken der Kraftstoffpumpe ist nicht gemeint. Ab 1:48 min gehts richtig los!

Es gibt sicher eine empfehlung wegen der Länge der Ansaug und Abgasrohr

wenn diese längen ungünstig zusammenkommen kann es zu Luftschwingungen speziell um Ansaugrohr kommen .

Eventuell mal probeweise ein stück rohr (Zeitung zusammen rollen) dazustückeln

Themenstarteram 4. März 2013 um 7:59

Wir haben (siehe oben) den Boschdienst und einen Webasto-Techniker insgesamt 3x vor Ort gehabt, die haben alles mögliche ausprobiert, sogar ganz ohne Auspuff- oder Ansaugschlauch. Danach wollten sie mir erklären, dass das Geräusch normal sei. Deshalb habe ich die Heizung jetzt wieder ausgebaut und zurückgeschickt!

Habe mir mal dein Video angeschaut.

Mir gefällt das Geräusch der Kraftstoffpumpe schon mal gar nicht.

Die hört sich viel zu Metallisch an.

Als wenn Sie nicht richtig Kraftstoff bekommen würde.

Wurde mal die Förderleistung der Kraftstoffpumpe geprüft?

Aber das Thema scheint sich ja eh erledigt zu haben.

 

Themenstarteram 5. März 2013 um 10:23

Zitat:

Original geschrieben von Nokx

Habe mir mal dein Video angeschaut.

Mir gefällt das Geräusch der Kraftstoffpumpe schon mal gar nicht.

Die hört sich viel zu Metallisch an.

Als wenn Sie nicht richtig Kraftstoff bekommen würde.

Wurde mal die Förderleistung der Kraftstoffpumpe geprüft?

Aber das Thema scheint sich ja eh erledigt zu haben.

Das 'metallische' Geräusch der Kraftstoffpumpe in der Startphase bedeutet, dass genügend Kraftstoff angepumpt wurde, dann schließt ein Ventil und läßt keinen weiteren Kraftstoff mehr fließen, die Pumpe arbeitet aber gegen das geschlossene Ventil weiter. Deshalb klingt das so metallisch. Ich würde sagen: schlecht programmiert, man könnte die Pumpe auch abschalten.

Es stimmt, hat sich erledigt! Nachdem Webasto das Problem nicht lösen konnte und mir zum Schluß noch erklären wollte, dass das Geräusch 'normal und Stand der Technik' sei, habe ich den Rücktritt vom Kaufvertrag erklärt.

Was für ein Ventil meinst Du?

Wird das im Booteinbau benötigt?

Sorry für die Frage, kenne die Heizung nur im LKW.

Ich kenne das so:

Wenn die Kraftstoffpumpe mit Diesel oder Benzin, sagen wir mal vollgefüllt ist, dann erzeugt sie ein dumpfes Klacken und nicht so metallisch.

MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Hat jemand Erfahrungen mit WEBASTO Thermo 90 ST?