ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Harley Fatboy EVO macht üble Geräusche beim Startversuch

Harley Fatboy EVO macht üble Geräusche beim Startversuch

Harley-Davidson
Themenstarteram 10. März 2016 um 12:33

ein freundliches Hallo in die Gemeinde,

erstmal zu mir. Ich bin aus dem nördlichsten Schleswig Holstein und mitte 30. Ich bin lange Jahre alle möglichen Sportler, Tourer, Streetfighter etc. gefahren und habe mir letzte Woche meine erste Harley - von einem privaten Verkäufer - gekauft, eine 94er Softail (Modell Fat Boy). Meines Erachtens ist sie optisch gut gepflegt. Und auch technisch sind lt. Vorbesitzer viele Dinge gemacht worden wie Bremsen, Radlager etc. Er hatte laut seiner Aussage auch keine größeren Probleme mit dem Motorrad.

Nun habe ich leider trotzdem gleich Probleme und hoffe, dass mir jemand helfen kann.

Und zwar ist es so, dass meine Harley im Standgas ausgeht, wenn sie länger als ein paar Sekunden steht. Sie macht auch nicht den klassischen potato potato Sound. Der Vorbesitzer meinte, dass das mit den niedrigen Temperaturen zusammen hängen kann und es im Sommer besser werden soll. Naja darum habe ich mir keinen großen Kopf gemacht, notfalls halt mal den Vergaser einstellen, das bin ich gewohnt von meinen alten Fireblades, die ich zum Streetfighter umgebaut hatte. Vielleicht kann mir zu diesem Problem vielleicht auch jemand was sagen, Erfahrungswerte etc aber das nur am Rande, das richtige Problem kommt erst noch.

Aus dem o.g. Sachverhalt folgt, dass man bei meiner Harley desöfteren den Anlasser betätigen muss, wenn man damit unterwegs ist und immer mal einen Stop an der Ampel oder Kreuzungen hat. Gestern bin ich dann mit ein paar Freunden die erste Tour mit der Harley gefahren. Sie ging auch zwischendurch 3 oder 4 mal aus und dann nach dem Druck aufs Knöpfchen immer problemlos wieder an. Bis ich dann kurz vor meinem zuhause das gleiche hatte, also Motor wieder im Standgas ausgegangen und dann das Knöpfchen gedrückt. Nur diesmal kamen übelste Geräusche aus dem Bereich des Primärantriebs. Der Motor machte auch Anstalten zu starten, aber ich habe das vorsichtshalber erstmal gelassen und mich abholen lassen.

Ich habe eben ein Video von dem Problem gemacht (ja, das tat in der Seele weh) und würde mich freuen, wenn jemand der Erfahrung damit hat, was dazu sagen kann.

Achja, ich hatte die Batterie über Nacht geladen, weil ich dachte dass es vielleicht daran liegt. Aber das hat nichts an dem Problem geändert. Oder kann es sein, dass die Batterie einfach kaputt ist?

Beste Antwort im Thema
Themenstarteram 22. März 2016 um 8:50

Noch mal zum Abschluss des Themas:

Ich habe das Motorrad schon letzte Woche zurück bekommen, die Reparatur ging laut Aussage der Werkstatt absolut problemlos vonstatten. Seitdem bin ich auch schon etwas gefahren und alles funktioniert wie erwartet. Ich habe sogar etwas weniger als die vorher veranschlagten 500€ zahlen müssen, weil das alles so reibungslos geklappt hat.

Mit dem Vorbesitzer habe ich mich übrigens auf absolut freundliche Art, ohne jeglichen Streit geeinigt und er hat sich mit rund 50% an den Kosten beteiligt. Harleyfahrer halten anscheinend doch meistens ganz gut zusammen.

Hier kam ja auch die Frage nach der Ursache für das Kaputtgehen der beiden Zahnräder auf. Ich hatte ja auch gedacht, dass es vielleicht an einem nicht vernünftig ausfahrenden Starterritzel liegt. Natürlich habe ich bei der Abholung meines Motorrades den Werkstattmeister dazu befragt. Er sagte, dass dieser Schaden typisch und bei ihm oft gesehen sei und auch gern ohne Begleiterscheinungen auftritt. Grund ist einfach die von Werk aus relativ feine Verzahnung des Ritzels und des großen Zahnkranzes. Das Reparaturset, das meine nun rein bekommen hat ist grober verzahnt und soll dadurch länger halten. Man wird sehen..

Und nun wünsche ich allen anderen Motorradfahrern hier einen schönen Saisonstart. :)

58 weitere Antworten
Ähnliche Themen
58 Antworten

Ich tippe auf den Freilauf des Starters.

Wenn der Probleme macht, dann oft im warmen Zustand...

Batterie ist voll? (12,5 Volt)

Themenstarteram 10. März 2016 um 12:43

Ok, Danke schonmal für die Antwort. Also die Batterie schließt Du damit direkt aus? Das wäre ja erstmal das einfachste gewesen..

Themenstarteram 10. März 2016 um 12:44

Zitat:

@E-Glider schrieb am 10. März 2016 um 12:39:50 Uhr:

Ich tippe auf den Freilauf des Starters.

Wenn der Probleme macht, dann oft im warmen Zustand...

Batterie ist voll? (12,5 Volt)

Da haben wir uns überschnitten.

Ja die Batterie habe ich über Nacht mit einem speziellen Lader aufgeladen. Aber ich habe auch schon erlebt, dass eine Batterie von einem Moment auf den anderen einen Schuss hatte und trotzdem im Stand gemessen gute Werte hatte.

Versuchs mal mit Starterkabel über Fremdbatterie!

Wenn diese Symptome weg sind, dann ist es die Batterie.;)

Zum Photato-Sound:

Ist eine Single Fire-Zündung verbaut ist, dann hast DU

den Harleytypischischen Photato-Sound auch nicht.:)

Themenstarteram 10. März 2016 um 13:26

Zitat:

@fxstshd schrieb am 10. März 2016 um 13:09:16 Uhr:

Versuchs mal mit Starterkabel über Fremdbatterie!

Wenn diese Symptome weg sind, dann ist es die Batterie.;)

Zum Photato-Sound:

Ist eine Single Fire-Zündung verbaut ist, dann hast DU

den Harleytypischischen Photato-Sound auch nicht.:)

Mit der Batterie versuche ich nacher gleich noch mal, Danke für den Tipp.

Zur Zündung: Also Zündung ist unangetastet, Dual Fire ist ja meines Erachtens standard.

Hört sich meiner Meinung nach schlimmer an wie das normale Klackern wenn die Batterie leer ist.

Mach doch mal den Kupplungsdeckel am Primär ab und schau dir mal die Verzahnung des Kupplungskorb an.

Mach auch mal die Kerzen raus und teste mal ob er dann dreht mit dem Anlasser

Es könnte sich auch der Versacht aufdrängen, dass Dir der Vorbesitzer nicht alles mitgeteilt hat...!?!

Ich würde das baldigst bei einem regulären Händler überprüfen lassen...!

-:)

Viel Glück

Gruss

Nico

Batterie vor Start und beim Start messen. Schreib die Werte. Wenn Werte auffällig sind dann mal mit Fremdstart versuchen.

Könnte Batt., Freilauf, Zahnkränze, Magnetschalter oder Kohlen sein.

Wenn du kannst, dann miss auch mal die Stromwerte direkt am Anlasser dabei.

Leg einen höheren Gang ein und schieb das Moped (mit eingelegtem Gang)

etwas nach vor, damit sich der Starterkranz etwas weiter dreht,

und versuch den Startvorgang nochmal.

Lass beim Startversuch die Lichtanlage ausgeschaltet.;)

Themenstarteram 10. März 2016 um 16:00

Danke schonmal für die vielen konstruktiven Hinweise und Ratschläge.

Ich habe eben einige Dinge getestet.

Zuerst die Sache mit der vollen Fremdbatterie. Hier das gleiche Symptom, Krachende Geräusche.

Daraufhin habe ich die Zündkerzen rausgeschraubt und so getestet. Der Anlasser dreht den Motor auf jeden Fall (etwas) mit, ich glaube nicht in der normalen Geschwindigkeit, hörte sich eher so an, als ob nur jedes dritte Rad vom Anlasserkranz greift. Kann sich ein defekter Anlasserfreilauf auch auf diese Art äussern?

Ich hatte früher mal eine Aprilia mit defektem Anlasserfreilauf und da war der defekt so, dass das Anlasserzahnrad beim Starten nicht von der Welle mitgenommen wurde und somit das ganze mit einem hochfrequenten Elektromotor Geräusch ablief und sich am Motor rein gar nix bewegt hat. Ich dachte bis Dato, dass dies die klassischen Symptome für einen Defekten Anlasserfreilauf sind, lasse mich aber natürlich gern eines besseren belehren.

Ich habe ausserdem noch den Kupplungsdeckel abgeschraubt und so nichts weiter auffälliges an dem Zahnkranz hinter dem Kupplungspaket entdecken können. Aber es lagen zwei kleine Späne, ca. 2mm lang und stecknadeldick auf dem Kupplungspaket, was sicherlich nicht gut ist.

Macht es vor dem Hintergrund der neuen Erkenntnisse nach wie vor Sinn, Strom- und/oder Spannungswerte zu messen? Ich selbst gehe inzwischen eher von einem mechanischen Defekt aus, kann das aber wenn es irgendwie zur Fehlerfindung beiträgt gerne machen, muss dann nur mein Messgerät mal suchen, hatte es schon lange nicht mehr in Benutzung.

Da der Motor mit dem Anlasser gedreht wird, habe ich mir die Sache mit dem schieben mit eingelegtem Gang übrigens erspart.

Nein. Zerlegen ist angesagt. Primär Deckel runter

Themenstarteram 10. März 2016 um 16:05

Zitat:

@KapitaenLueck schrieb am 10. März 2016 um 16:02:53 Uhr:

Nein. Zerlegen ist angesagt. Primär Deckel runter

Ok und dann?

Ich denke da wird der ein Zahnkranz defekt sein wenn du schon Späne auffinden kannst.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Harley Fatboy EVO macht üble Geräusche beim Startversuch