ForumW205
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Häufig nur verzögerte Beschleunigung - S205 220BE Automatik

Häufig nur verzögerte Beschleunigung - S205 220BE Automatik

Mercedes C-Klasse
Themenstarteram 4. Juli 2015 um 16:59

Hallo Gemeinde,

neben vielen Kleinigkeiten, die mich an diesem optisch sehr schönen Wangen (S205, 220 BE, AMG, Automatik) stören, sorgt dieses Problem für ziemliche Unzufriedenheit:

Der Wagen beschleunigt häufig nur verzögert. Man steht an einer Kreuzung wartet schon eine Weile und will die Lücke nutzen, bis wieder ein vorfahrtsberechtigtes Fahrzeug kommt. Man nimmt den Fuß vom Bremspedal betätigt das Gaspedal, der Wagen bewegt sich ein bisschen ... legt erst mit einer Verzögerung von 2-3 Sekunden los :(

Es fühlt sich so wie früher an, wenn sich ein Vergasermotor "verschluckt" hat und erst nach einer Weile das Gas annahm. Das Problem tritt nicht nur beim Anfahren, sondern auch beim Kick-Down, etwa beim Überholen auf, womit ein Überholvorgang sehr gefährlich werden kann. Natürlich ist das Verhalten nicht immer spürbar, sonst würde ich das Fahrzeug dem Freundlichen gar nicht mehr abnehmen, ohne dass der Fehler beseitigt ist.

Hat jemand ähnliche Erfahrungen oder einen Lösungsansatz?

Ähnliche Themen
18 Antworten

Zitat:

@uh-we schrieb am 4. Juli 2015 um 16:59:37 Uhr:

Hallo Gemeinde,

neben vielen Kleinigkeiten, die mich an diesem optisch sehr schönen Wangen (S205, 220 BE, AMG, Automatik) stören, sorgt dieses Problem für ziemliche Unzufriedenheit:

Der Wagen beschleunigt häufig nur verzögert. Man steht an einer Kreuzung wartet schon eine Weile und will die Lücke nutzen, bis wieder ein vorfahrtsberechtigtes Fahrzeug kommt. Man nimmt den Fuß vom Bremspedal betätigt das Gaspedal, der Wagen bewegt sich ein bisschen ... legt erst mit einer Verzögerung von 2-3 Sekunden los :(

Es fühlt sich so wie früher an, wenn sich ein Vergasermotor "verschluckt" hat und erst nach einer Weile das Gas annahm. Das Problem tritt nicht nur beim Anfahren, sondern auch beim Kick-Down, etwa beim Überholen auf, womit ein Überholvorgang sehr gefährlich werden kann. Natürlich ist das Verhalten nicht immer spürbar, sonst würde ich das Fahrzeug dem Freundlichen gar nicht mehr abnehmen, ohne dass der Fehler beseitigt ist.

Hat jemand ähnliche Erfahrungen oder einen Lösungsansatz?

Kann ich alles so unterschreiben, hat mich maßlos gestört. Hat alle etwas mit dem voranschreitenden Abgaswahn zu tun.....und ist nicht nur bei MB so.

Habe diese Sache für mich befriedigend lösen können und mir einfach mal eine "Pedalbox" gegönnt bzw. probiert. Ich höre jetzt schon förmlich den Aufschrei der durch diesen Thread gehen wird, .......aber allen sogenannten "Fachleuten" sei gesagt, einfach mal probieren und dann diesen Artikel "klein machen"!

Man hat nach dem Einbau das Gefühl, ein völlig anderes Fahrzeug zu bewegen, was das Anfahren angeht.

Die hier beschriebene Anfahrschwäche gehört der Vergangenheit an.

Es schreiben jetzt sicherlich einige, einfach mehr Gas geben kommt auf das Gleiche raus, spare Dir das Geld.....denen kann ich nur sagen, weit gefehlt.

Man geht kein Risiko bei der Bestellung ein, da die vertreibende Firma ein 30-tägiges Rückgaberecht gibt.

Für mich ist diese Lösung perfekt, ich bin zufrieden.

Was bitteschön ist eine "Pedalbox" ? Normal kenn ich mich mit Autos gut aus, aber das hab ich noch nie gehört.

Zitat:

@Porschehans schrieb am 4. Juli 2015 um 17:50:34 Uhr:

Was bitteschön ist eine "Pedalbox" ? Normal kenn ich mich mit Autos gut aus, aber das hab ich noch nie gehört.

PS: Dank Google bin ich jetzt schlauer. Kannte ich bisher noch nicht.

Diese "Gedenksekunde" gabs schon seit dem 203 bei den 4-Zylindern, damals noch mit 5-Gang Automatik.

Bei meinen 6-endern hatte ich das nie.

Ich hatte gehofft, mit der Einführung der 7-tronoc bei den 4-Zylindern wäre das Thema Geschichte.

Bei meinen Probefahtren über ein We habe ich nichts festgestellt, war auch noch im Winter.

in weniger als 4 Wochen hole ich mein Baby ab.

Ich hoffe mal, dass der 250d das nicht macht.

Zitat:

@bikendrifter schrieb am 4. Juli 2015 um 18:23:55 Uhr:

Diese "Gedenksekunde" gabs schon seit dem 203 bei den 4-Zylindern, damals noch mit 5-Gang Automatik.

Bei meinen 6-endern hatte ich das nie.

Ich hatte gehofft, mit der Einführung der 7-tronoc bei den 4-Zylindern wäre das Thema Geschichte.

Bei meinen Probefahtren über ein We habe ich nichts festgestellt, war auch noch im Winter.

in weniger als 4 Wochen hole ich mein Baby ab.

Ich hoffe mal, dass der 250d das nicht macht.

... hoffe ich auch, kann meinen 250d am 21. in Bremen abholen.

Das mit der "Gedenksekunde" hat mein jetziger GLK (2010, 7-Tronic) auch, besonders im E-Modus.

Im S-Modus ist der Effekt deutlich reduziert, die Gasannahme ist direkter.

am 5. Juli 2015 um 10:46

Das Problem hatte mein 204er auch.

Wurde in der Werkstatt mit einem "Getriebe-Update" behoben.

Jetzt beim S205 220BT (EZ 05/15) alles perfekt.

Zitat:

@Gashydrate schrieb am 4. Juli 2015 um 19:21:00 Uhr:

 

... hoffe ich auch, kann meinen 250d am 21. in Bremen abholen.

Das mit der "Gedenksekunde" hat mein jetziger GLK (2010, 7-Tronic) auch, besonders im E-Modus.

Im S-Modus ist der Effekt deutlich reduziert, die Gasannahme ist direkter.

das ist der Sinn der "Fahrprogramme" dass er in "E" träger reagiert ist Absicht. Sprit spart man nicht durch wildes hin und her Schalten

Themenstarteram 5. Juli 2015 um 12:26

Selbst im E-Modus wäre die Verzögerung nicht akzeptabel.

Ich fahre allerdings normalerweise im S-Modus und dort tritt das Problem auch auf.

Die Frage ist nun was der Hersteller zu einer solchen Modifikation in Form einer Pedalbox sagt. Ich kann mir nicht vorstellen, dass man damit noch seine Garantie behält. Ich glaube schon, dass man damit ein direkteres Ansprechverhalten erhält, die Frage ist nur zu welchem Preis.

Leider hat die Firma keinerlei Langzeiterfahrung mit dem Thema, zumindest weißt Sie jene nicht aus. Da ich ein sicherheitsliebender Mensch bin und meine Fahrzeuge möglichst durabel sein sollen und viel bewegt werden, wäre das keine Alternative für mich.

PS: Das hat nichts mit klein machen zu tun, aber man darf auch ruhig seine Bedenken äußern ;).

VG

Teutone

Mir wurde das mal folgendermaßen erklärt: Das Getriebe hat im Stand einen Gang vorgewählt. Tritt man zum Anfahren das Gas fester durch, wird vor dem Kraftschluss um einen Gang zurückgeschaltet. Um das zu vermeiden, sollte man die Bremse lösen und erst nach dem Kraftschluss das Gas durchtreten, dann fährt er verzögerungsfrei an. Das Getriebeupdate behebt dieses Verhalten und verhindert das Zurückschalten. Im S-Modus fährt er von vornherein im niedrigeren Gang an. Vielleicht hilft das bei Euren Fahrzeugen?

Manches Mal habe ich das Gleiche Problem. Kann es jedoch selten Reproduzieren. Tritt jedoch regelmäßig auf.

Habe es mir auch mit den Abgasnormen erklärt.

Zitat:

@Beethoven schrieb am 5. Juli 2015 um 17:46:24 Uhr:

Mir wurde das mal folgendermaßen erklärt: Das Getriebe hat im Stand einen Gang vorgewählt. Tritt man zum Anfahren das Gas fester durch, wird vor dem Kraftschluss um einen Gang zurückgeschaltet. Um das zu vermeiden, sollte man die Bremse lösen und erst nach dem Kraftschluss das Gas durchtreten, dann fährt er verzögerungsfrei an. Das Getriebeupdate behebt dieses Verhalten und verhindert das Zurückschalten. Im S-Modus fährt er von vornherein im niedrigeren Gang an. Vielleicht hilft das bei Euren Fahrzeugen?

Kann ich so nicht bestätigen, mein 220-iger W205 hat laut Ganganzeige beim Losfahren aus dem Stand immer den 1.Gang vorgelegt, ganz egal in welchem Fahrmodus ich mich befinde.

 

Tritt das Problem nur bei Diesel-Motoren auf, oder auch bei Benzinern?

Zitat:

@uh-we schrieb am 4. Juli 2015 um 16:59:37 Uhr:

Hallo Gemeinde,

neben vielen Kleinigkeiten, die mich an diesem optisch sehr schönen Wangen (S205, 220 BE, AMG, Automatik) stören, sorgt dieses Problem für ziemliche Unzufriedenheit:

Der Wagen beschleunigt häufig nur verzögert. Man steht an einer Kreuzung wartet schon eine Weile und will die Lücke nutzen, bis wieder ein vorfahrtsberechtigtes Fahrzeug kommt. Man nimmt den Fuß vom Bremspedal betätigt das Gaspedal, der Wagen bewegt sich ein bisschen ... legt erst mit einer Verzögerung von 2-3 Sekunden los :(

Es fühlt sich so wie früher an, wenn sich ein Vergasermotor "verschluckt" hat und erst nach einer Weile das Gas annahm. Das Problem tritt nicht nur beim Anfahren, sondern auch beim Kick-Down, etwa beim Überholen auf, womit ein Überholvorgang sehr gefährlich werden kann. Natürlich ist das Verhalten nicht immer spürbar, sonst würde ich das Fahrzeug dem Freundlichen gar nicht mehr abnehmen, ohne dass der Fehler beseitigt ist.

Hat jemand ähnliche Erfahrungen oder einen Lösungsansatz?

bei aller Liebe aber "2-3 Sekunden" ist sehr übertrieben!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Häufig nur verzögerte Beschleunigung - S205 220BE Automatik