ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPX600R (ZX600C) nimmt wenig Gas an und ruckelt

GPX600R (ZX600C) nimmt wenig Gas an und ruckelt

Kawasaki GPX 600 R
Themenstarteram 2. September 2011 um 22:25

Hallo erstmal :-)

also ich habe mir die Woche eine ZX600C Bj. 98 gekauft. Ich habe folgendes Prob.: Beim Starten muss ich meistens etwas Gas dazu geben das Sie anspringt, im Stand läuft Sie eig. ruig, also keine grossartigen Schwankungen der Drehzahl und bei dem ersten 1-2 km läuft Sie auch einwandfrei wenn Sie kalt ist, aber dann fängt Sie an das Sie nicht mehr richtig Gas annimmt und ruckelt. Hat jemand eine Idee was genau das sein kann bzw. was ich dagegen machen kann ?

 

Vielen Dank schonmal für eure Hilfe

Ähnliche Themen
15 Antworten

Ich würde mal auf verdreckte Gaser tippen.

Auch mal nach den Ansauggummis vom Gaser zum Motor und denen vom Luffi zum Vergaser sehen. Wenn sich durch warmen Motor weiten kanns zur Falschluftaufnahme kommen.

Bei warmen Motor auf besagte Rüssel mal Bremsenreinger draufsprühen. Änder sich die Drehzahl haste den Übeltäter gefunden.

Gruß

Hallo SonnyBlack,

tippe auch auf Verschmutzung des Kraftstoffs bzw. Vergaser.

Vielleicht einmal den Kraftstoff aus den Schwimmerkammern lassen (kleine Innensechskantschrauben unten am Vergaser).

Gruß

Mike

Themenstarteram 6. September 2011 um 16:09

Hi Mike,

ist das 1 Schraube für alle Vergaser oder muss ich das an jedem Vergaser machen ? Weil dann wird schwierig mit dem dran kommen oder ?

Ähmm, ich will ja keinem zu nahe treten, aber nur Spritablassen an der Kammer wird wohl nix. Wenn sie schon mal gelaufen ist im Standgas und auch 1-2Km dann ist ne alte Plörre durchgepustet.

Wenn dann machs richtig.

Erst mal prüfen ob sie Falschluft bekommt. Wenn dem nicht so ist, gehts ans Eingemachte.

Vergaser muss dann eh raus, mithin Ultraschallen (machen lassen) und einstellen.

Hast du schonmal die Kerzen angesehen, wie die aussehen?

Daran kann man auch schon einiges erkennen!

Gruß

Moment leute ,, nicht so schnell mit der Vergaser ausbau, was bei der GPX eine ziemlicher fummelei ist !!

Wenn die Maschine nach 1-2km mit dem rückeln anfängt, können wir hier nit wirklich von "warm" reden. Da ist der Motor nicht annähend auf Betriebs temperatur.

Mir fällt spontan was anderes ein. Kraftstofffilter und oder Benzinhahn. Leider hat der GPX kein PRI stellung, aber eine RES (Reserve) Stellung.

Mein Bauchgefühl sagt aber der Benzinhahn lässt nicht genug durch, und nach 1-2km sind die Kammern leer. Oder besagten Benzinfilter, was dort nicht hingehört, ist verstopft.

Also, Kraftstoffzufluss kontrollieren.

Um deine Frage zu beantworten, jeder Kammer hat ein eigene Ablaßschraube. So kommst du schwer, wenn überhaupt, an die Schrauben dran. Du könntest die Kerzen anschauen, aber ich vermute die sind etwas heller wie Rehbraun, weil sie ständig abmargert während der Fahrt.

Die Sache mit dem Gasgeben beim Start macht mcih hellhörig. Normaleweise darf mann diese Maschine kein Gas geben während der Startvorgang. Choke an, Starten, choke sofort regeln. Was ist mit dein Choke, funktioniert sie nicht ??

Andere Gedankengut jetzt von mir, Choke kabel abgerissen, deswegen startet sie ohne Choke, und nach 2KM ist sie zu "fett" ..

aber das sind nur hirn gespinnerei ... ich brauch mehr Infos :)

Gruß

Jason

Themenstarteram 6. September 2011 um 19:57

Also mit dem Choke startet Sie ohne das ich Gas gebe, und mit den Kerzen hast du recht, die sehen so Rehbraun aus...

es ist auch so das halt während der Fahrt wenn ich Gas gebe und kaum Leistng da ist es nen schub gibt und auf einmal die volle Leistung für nen Moment da ist.

Wenn ich auf Reserve fahr, wird das Benzin dann über ne andere Leitung zum Motor gebracht ? weil da ist es unverändert. Wie könnte ich also testen ob es am Benzinhahn liegt ?

Zitat:

Original geschrieben von Astra F GSi

Also mit dem Choke startet Sie ohne das ich Gas gebe, und mit den Kerzen hast du recht, die sehen so Rehbraun aus...

es ist auch so das halt während der Fahrt wenn ich Gas gebe und kaum Leistng da ist es nen schub gibt und auf einmal die volle Leistung für nen Moment da ist.

Wenn ich auf Reserve fahr, wird das Benzin dann über ne andere Leitung zum Motor gebracht ? weil da ist es unverändert. Wie könnte ich also testen ob es am Benzinhahn liegt ?

Dein Benzinhahn hat 2 Röhrchen die in den Tank rein gehen. Eine davon ist ca 6-8cm lang und dort kommt der Spritt durch in "ON" Betrieb. Sinkt der Benzinpegel unterhalb dieses Röhrchen geht der Motor aus und du muss auf Reserve schalten. Dabei wird der Spritt durch die etwas 2-4cm langen Rohr gezogen. In beide Fälle gelangt der Kraftstoff über ein und deselbe Leitung zum Vergaser. Es könnte sein das der Innenliegenden Filter, der die 2 Röhrchen ummanten tut, vielleicht verstopft ist.

Zudem wäre es interessant zu wissen ob du ein zusätzliches Filter in die Leitung zwischen Hahn und Vergaser hast. Diese "Schübe" sind ziemlich verdächtig und deuten auf Sprittmangel.

Um dein Benzinhahn zu prüfen muss du irgendwie es schaffen der Benzinleitung ab zu ziehen während der Motor läuft. Der Kraftstoff wird mittel unterdruck qausi herausgesaugt. An dein Benzinhahn ist ein zweiter, etwas kleinere Schlauch, das ist der Unterdruck leitung. Diese ist i.d.R an der 2te Vergaser angeschlossen. (2te von link in Fahrtrichtung gesehen)

Wenn der Benzinschlauch von der Hahn abgezogen wird, muss der Benzin gut laufen (auffangbehälter nehmen) und der Motor läuft so lange bis die Schwimmerkammer leer sind.

Zudem sollte kein Benzin raus kommen wenn der Motor nicht läuft.

Ist ein fummelige Angelegenheit.

Auch zu beachten ist der Benzinleitung an sich. Ist er so kurz wie möglich ? Wurde der Schlauch irgendwann mal ersetzt und ist vielleicht zu lang ?

Also, schau erst mal und sann reden wir weiter.

Gruß

Jason

Themenstarteram 7. September 2011 um 7:08

ok das schau ich mir heute mittag nach feierabend mal an, aber ich kann schonmal sagen das ein kraftstoff filter drin ist, den habe ich schon gesehen...

Themenstarteram 10. September 2011 um 10:49

Kann es auch an dem Benzinfilter líegen ? Hab da grad was in einem anderen Thread gelesen und bei mir ist einer eingebaut ???

Zitat:

Original geschrieben von Jason2002

Moment leute ,, nicht so schnell mit der Vergaser ausbau, was bei der GPX eine ziemlicher fummelei ist !!

Wenn die Maschine nach 1-2km mit dem rückeln anfängt, können wir hier nit wirklich von "warm" reden. Da ist der Motor nicht annähend auf Betriebs temperatur.

Mir fällt spontan was anderes ein. Kraftstofffilter und oder Benzinhahn. Leider hat der GPX kein PRI stellung, aber eine RES (Reserve) Stellung.

Mein Bauchgefühl sagt aber der Benzinhahn lässt nicht genug durch, und nach 1-2km sind die Kammern leer. Oder besagten Benzinfilter, was dort nicht hingehört, ist verstopft.

Also, Kraftstoffzufluss kontrollieren.

Um deine Frage zu beantworten, jeder Kammer hat ein eigene Ablaßschraube. So kommst du schwer, wenn überhaupt, an die Schrauben dran. Du könntest die Kerzen anschauen, aber ich vermute die sind etwas heller wie Rehbraun, weil sie ständig abmargert während der Fahrt.

Die Sache mit dem Gasgeben beim Start macht mcih hellhörig. Normaleweise darf mann diese Maschine kein Gas geben während der Startvorgang. Choke an, Starten, choke sofort regeln. Was ist mit dein Choke, funktioniert sie nicht ??

Andere Gedankengut jetzt von mir, Choke kabel abgerissen, deswegen startet sie ohne Choke, und nach 2KM ist sie zu "fett" ..

aber das sind nur hirn gespinnerei ... ich brauch mehr Infos :)

Gruß

Jason

Na ja, mehr als es erwähnen kann ich ja auch nicht :)

Zitat:

Original geschrieben von Astra F GSi

Kann es auch an dem Benzinfilter líegen ? Hab da grad was in einem anderen Thread gelesen und bei mir ist einer eingebaut ???

Also wenn da ein Benzinfilter zusätzlich vorhanden ist schmeiss den mal raus und montiere gleich einen Neuen Schlauch mein Zusatzfilter hatte auch zuwenig Durchfluss und oberhalb des Benzinhahns hatt es ja ein Filtersieb drinn. Versuchs mal so dann sollte sie wieder Marschieren.

Gruss Erich

ausreichende entlüftung vom tankdeckel oder entlüftungsschlauch vom tank wenn vorhanden kontrollieren ? tankdeckel mal reinigen . zischendes geräusch am tankdeckel ?

hatte ich auch mal

Themenstarteram 11. September 2011 um 11:46

OK Prob. ist gelöst. Habe den Benzinfilter entfernt und alles läuft wieder einwandfrei. Zum Glück habe ich auf die Vergaserreinigung vorerst verzichtet :-))) hätte wohl nichts gebracht

Manchmal liegen die Prob. genau vor deiner Nase...

 

Vielen Dank an alle

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPX600R (ZX600C) nimmt wenig Gas an und ruckelt