ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Gixxer k7 Batterie ständig leer

Gixxer k7 Batterie ständig leer

Suzuki GSX-R 600
Themenstarteram 20. Juli 2019 um 20:39

Abend zsm,

Habe leider ein größeres Problem mit meiner 600er GSX-R k7...

Von Anfang an:

Vor ca 4 Wochen ist mir nach längerer Fahrt an der Ampel die Gang-km/h Anzeige stehen geblieben. Kurz darauf ging sie aus. Batterie leer...

Mein freundlicher hat sie geholt und den Lima Regler gewechselt. Ohne Besserung. Dann die Nachricht LiMa durchgebrannt. Da die Firma nach eigenen Angaben mit Limas aus dem Zubehör gute Erfahrungen gemacht hat, entschied ich mich dafür. Nach gut 5 Tagen durfte ich sie wieder holen. Nun lieg sie eine Woche lange wieder.

Nach ca 30 km fahrt hatte ich sie kurz abgestellt. Wollte wieder starten und Zack Batterie leer.

Jedoch denke ich nicht das es die Lima war, da sie nicht während der Fahrt ausging.

Nun dachte ich da ich während der letzten Tour dann nur auf Batteriespannung gefahren bin, das die Batterie einen Schlag hat.

Vor 3 Tagen neue säurebatterie gekauft und wieder gefahren.

Heute dann wieder... Batterie leer.

Da ich nicht schon wieder ne Woche auf meine gixxer warten will und zich Euros verlieren will wende ich mich mal an euch.

Lima und Batterie kann man ausschließen oder?

Mit kriechstrom etc kenne ich mich so null aus. Elektrik war nie mein Gebiet :D

Hat die k7 denn größere Quellen welche Strom ziehen könnten?

Jmd das gleiche Problem gehabt?

Hoffe auf zahlreiche und hilfreiche antworten.

Grüße

Ähnliche Themen
40 Antworten

Servus,

eine Frage vorweg :

War das ein SUZUKI-händler, der die LIMA getauscht hat ?

Themenstarteram 20. Juli 2019 um 21:18

Hey, Jap. Der macht Suzuki und bmw

Ehrlich gesagt verstehe ich Bahnhof.

Gixxer ohne Saft

Händler sagt Regler putt.

Händler baut Regler ein,dann

LIMA kaputt ,dann

LIMA neu,dann

Batterie kaputt

128 Fragezeichen

Hast Du was bezahlt für die Aktionen ?

Fehlt bloss noch ,dass er Dir ne neue Gixxer verkaufen

wollte....

Wie wär's mit Reklamieren.

Themenstarteram 20. Juli 2019 um 21:45

Ist für mich momentan auch sehr suspekt. Der Spaß hat mich 500 gekostet. Dachte eig es sei behoben. Zudem musste ich wirklich lange für 20 min Arbeit laut Anleitung warten. Wäre wahrscheinlich das leichteste die gixxer wieder hin zu bringen. Jedoch lassen die sich dann sicherlich noch mehr Zeit. Wahrscheinlich ist die Saison dann rum... daher dachte ich ich greife es halt jetzt selbst an, wenn sich die Lösung findet :p

Dieser Händler muss ja wohl ein Blindgänger sein . Teile wechseln ohne zu prüfen woran es liegt . Man kann den Regler/Gleichrichter und den Stator messen . Genauso kann man messen ob Stromverbrauch stattfindet . In dieser Firma kann wohl niemand mit Volt/Ohm oder Amperemeter umgehen .

Setzen...sechs !

Themenstarteram 20. Juli 2019 um 21:57

Sind auch nicht die freundlichsten :D ich wollte mich jetzt morgen mal mit einem Multimeter hinsetzen. Wo fange ich denn da an und wo höre ich auf?

Du wirst Probleme bekommen . Da blicken nur Fachleute durch . z.B. KFZ. Elektricker .

Ehrlich gesagt;

Lass es !

Deine Ambitionen in Ehren,aber mit Multimeter aus BAUHAUS ohne Affinität zur Elektrik ....

Wir können es probieren.

Geht aber in die Hose.

z.B.

Du schreibst : Hab gemessen 15 Volt.

Okay.

Wann ?

In welchen Zustand ?

Leitung angezapft ?

Oder Stecker getrennt ?

Welche Seite ?

Die vom Kabelbaum ?

Welche Farbe hatte das Kabel ?

 

Verstehst Du was ich meine ?

Ich stehe ja nicht daneben.

 

Sorry,ist nicht böse gemeint.

Wechsel den Händler.

Fahr BOSCH-DIENST oder vernüftigen Zworadhändler.

Das is so,wie wenn Frau anruft:

Schatz,ich bin liegen geblieben !!

Wo bist Du ?

Ich seh ein rotes Haus.

Genauso wird's ausgehen.

Wir können wetten.

Im KAWA-Forum hat einer zwei Wochen gebraucht,um ein Relais auszubauen.

Nach geschätzten 50 Beiträgen hat er es geschafft.

Eine Arbeit von 2 Minuten.

Macht echt keinen Spass mehr.

Falls ich Dich nicht gänzlich entmutigt habe,bekommst Du trotzdem die Werte zum Messen.

Versuch macht klug.

Themenstarteram 20. Juli 2019 um 22:18

Verstehe das schon voll und ganz :D wie gesagt meine Erfahrungen mit Elektronik halten sich in Grenzen. Mir würden jedoch mal ein paar Standart werte zum ruhestrom, kriechstrom und zur Batterie reichen damit ich wenigstens die Batterie ausschließen kann :D du hast es sehr nett ausgedrückt.

Mach ne Kriechstrommessung.

Minuspol abschrauben und AMPEREMETER dazwischen klemmen.

Dann stufenweise Werte ablesen.

Mach bitte ne Liste.

Werte muss ich raussuchen ,hab's net mehr im Kopp.

Ich melde mich.

 

LIMA-Leistungstest:

-Motor an ( Motor sollte warm sein,am besten lange im

Leerlauf Laufen lassen bis Lüfter angeht)

-Alle Verbraucher,was geht,einschalten.

Blinker/Fernlicht etc.

-Kiste hochdrehen bis 5000 min/h und Drehzahl halten.

-Spannung zwischen den Polen an der Batterie messen.

SOLLWERT:

14.0 bis 15.5 V

Themenstarteram 20. Juli 2019 um 22:29

Danke erstmal :) schreibe morgen alles auf

WIDERSTANDSMESSUNG LIMA

-Stecker vom Regler trennen ( Das ALU-Kistel mit den 3 gelben Kabeln dran )

NICHT DEN REGLER MESSEN

sondern die von unten kommenden Leitungen

Alle Pins = Kontakte gegeneinder messen

A gegen B

A gegen C

B gegen C

Dann jeden PIN gegen Masse messen

SOLLWERT:

0.2 bis 0.9 Ohm

BTW

Ich hab noch nen 750er Motor rum liegen.

Von ner K 1.

Regler hab ich 3 Stck.

EDIT:

Wert für die LECKSTROMMESSUNG:

Weiniger als 3mA

Mach bitte noch ein Bild vom Multimeter.

Themenstarteram 20. Juli 2019 um 23:01

Super danke. Ich schreib die Werte alle morgen mal hier rein. Bin halt echt mal auf den kriechstrom gespannt. Wäre für mich die einfachste Erklärung das iwo Strom gezogen wird

Wenn ich dir einen Tipp geben darf: Nimm ein digitales Muiltimeter, auch vom Bauhaus für 12 Euro, stelle den Meßbereich 20 V Gleichspannung ein. Laß deinen Motor anlaufen und messe die Spannung an der Batterie, Das rote Kabel an den Pluspol, das Blaue an den Minuspol. Obwohl es bei einem Dig. Meßinstrument keine Rolle Spielt, nur die Polarität ändert sich. Gebe ein wenig Gas und schaue, wie sich die Spannung verhält. Zeigt das Voltmeter eine Spannung von max. 14,4 V an, und wird auch bei höherer Drehzahl nicht größer, scheint die Lima und der Regler ok. Die Fehlerstrommessung ist für einen Unkundigen etwas schwieriger. Aber fürs Erste wäre das ein Erfolg. 15V und mehr sind in meinen Augen tödlich. Ich würde meine Stromzange anlegen, das wäre das Eleganteste, aber wer hat sowas schon zu Hause rumliegen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Gixxer k7 Batterie ständig leer