ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Gilera dna 50 springt nicht an.

Gilera dna 50 springt nicht an.

Themenstarteram 19. Mai 2014 um 13:10

Moin Moin an alle.

Ich brauche dringend eure Hilfe.

Ich habe eine Gilera dna gebracht gekauft und am Anfang lief alles gut soweit.

Dann sprang sie eines Tages nicht mehr an.

Also habe ich angefangen um zu schauen woran es liegen könnte.

Zündfunke hat die Kerze.

Dann habe ich den Vergaser ausgebaut und gereinigt.

Benzinpumpe wurde auch erneuert.

Kann mit dem e-starter leider nicht starten man hört nur wie das Relais klickt also bleibt ursprünglich der Kicker aber wie gesagt damit klappt es auch leider nicht.

Ich hoffe ihr könnt mir helfen.

Mfz

Ähnliche Themen
35 Antworten

5x kicken, dann Kerze raus und schaun ob die Nass ist.

Gerade wenn die Kiste lange nicht lief, ist die Vergaserwanne leer. Und die wird erst voll, wenn der Unterdruckgesteuerte Benzinhahn öffnen. Und das macht er nur beim Kicken oder beim Motorlauf.

Wie alt bist du, und wie sieht deine Erfahrung mit Vergaser und CO aus?

Themenstarteram 20. Mai 2014 um 12:24

31 Jahre

Geht so alles bei YouTube und im Internet drüber gelesen.

Bin von Beruf Koch also es geht

Kein Thema. Ich bin nur nen ticken Älter und töte ursprünglich mit dem Kugelschreiber...^^

Ok, weiter im Programm!

Funken hast du, also fehlt erstmal der Sprit!

Mach wie ich geschrieben habe. 15x kicken... Kerze raus, schaun ob nass. Wenn das nicht so sein sollte, was ich vermute, musst du schaun, ob der Sprit überhaupt im Vergaser ankommt. Die Wanne sollte also voll sein (optimal, Vergaserwanne). Wenn sie voll ist, liegt es am Vergaser.

Wie hast du den Vergaser sauber gemacht?

Themenstarteram 21. Mai 2014 um 6:43

Also Vergaser ausgebaut aufgemacht in Bremsenreiniger gebadet.

Dann alle Düsen sauber gepustet und alles wieder zusammen gebaut.

Mit Vergaserwanne ist der untere Teil vom vergaser gemeint?

Wenn ja die Kammer ist voll

Themenstarteram 21. Mai 2014 um 7:04

Ich habe mal ein Foto vom Einfüllstutzen gemacht da geht ein Schlauch ab der am Ende zu geklebt wurde.

Weiß nicht ob das von Bedeutung ist.

Und einmal vom Vergaser geht auch ein Schlauch ab der ebenfalls am ende zu ist.

War alles vorher so wo er gelaufen ist aber vielleicht ist es auch fehlerhaft.

1400648171231
Themenstarteram 21. Mai 2014 um 10:58

Vergaser

1400656665255

Der Vergaser ist wirklich simpel. nichtmal ne Membrane...

Der Vergaser bekommt über den einen schlauch Benzin, der andere sollte den Unterdruck für den benzinhahn geben. Da solltest du mal schaun, wie das gelöst ist. Wenn das überbrückt wurde, und das schwimmernadelventil nicht dicht ist, säuft dir der Motor ganz simpel ab.

Deswegen nochmal für dich zum abarbeiten. Paarmal ankicken und schaun ob die Kerze nass ist. Das hast du noch nicht geschrieben.

Dein Bremsenreiniger löst nicht den Keim im Vergaser! Super richtig toll wäre ein Ultraschallbad. Schau ob du da was organisieren kannst. Ansonsten habe ich meinen in Vergaserreiniger "eingelegt" und anschliessend eine Tankfüllung damit untergemischt gefahren.

Themenstarteram 21. Mai 2014 um 19:44

Die einzige Membrane die sind unter dem Ansaugstutzen der vom vergaser in den Motor geht.

Ja Sorry hatte ich vergessen werde morgen früh mal schauen ob sie dann nass wird nach dem kicken .

Der obere Schlauch geht zur Benzinpumpe an den unteren Ventil

Themenstarteram 22. Mai 2014 um 9:10

Morgen

Also Zündkerze ist soweit trocken habe es 3 mal versucht auch mit mehrmals kicken.

Ich habe noch mal ein Foto vom Vergaser gemacht und beschrieben wo die Anschlüsse hingehen vielleicht ist da irgendwie der Fehler.

 

1 geht in den Zylinderkopf

2 geht unteres Ventil Benzinhahn

3 wurde am ende zu gemacht

4 geht zum Benzinhahn oberes Ventil

Screenshot-2014-05-22-08-52-24

3x Kicken ist trocken klar...! aber 15x kicken???

Ich sagte doch, "normalerweise" macht der bezinhahn bei Unterdruck auf... Den bekommst du nur, wenn der Kolben arbeitet!

3 Überlauf, 2 Sprit,

1/4 einer davon ist der unterdruck für den Vergaser.

Bremsenreiniger hast du? Dann zieh mal etwas am Gas, sprüch kurz in den Vergaser und kick an...!

Und schau nach, was mit dem Benzinhahn ist! Da muss ein Unterdruckschlauch dran sein, oder er hat da was rumgebastelt!

Themenstarteram 22. Mai 2014 um 16:42

Achso habe falsch beschrieben 3x 15-20 gekickt und dann jeweils ausgebaut und geguckt ob die Kerze trocken ist und das war sie.

ich habe heute Starterspray gekauft und werde es morgen früh versuchen.

Aber am Benzinhahn selber die beiden gehen in den Vergaser

. Was auch theoretisch unsinnig wäre oder?

Large1

NEE!!! Oben Sprit, unten der Unterdruck!

Sieh zu, dass du an den Unterdruckschlauch auch Unterdruck ranbekommst. Mit der Fahrradpumpe oder was auch immer "saugen". Sollte auch mit dem Mund gehen, viel Unterdruck brauchst du nicht.

Dann sollte aus dem Spritanschluss auch schon der Sprit laufen... Wenn du das hinbekommen hast zu kontrollieren, gibste wieder Meldung.

Themenstarteram 23. Mai 2014 um 8:35

O.k dann war das auch richtig angeschlossen.

Habe daran gesaugt und der Sprit lief.

Habe es dann versucht auch mit Starterspray spring nicht an.

:confused:

Muss aber. Glaube kaum, dass du da die zündung einstellen kannst.

hast du den Schieber aufbekommen? Du musst sprühen UND gleich zeitig starten...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Gilera dna 50 springt nicht an.