ForumR8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. R8
  6. Getriebe Problem / Schubverlust am R8 4S 2016

Getriebe Problem / Schubverlust am R8 4S 2016

Audi R8 4S, Audi R8 42
Themenstarteram 17. März 2018 um 1:41

Hallo,

ich habe folgende Frage, vielleicht kann jemand weiterhelfen?

Ich habe bei meinem R8 aus 2016 zeitweise das Gefühl, dass Getriebe würde sich verschlucken obwohl es in diesem Moment nicht schaltet.

Das Problem taucht nur auf der Autobahn auf. Wenn ich z.B. konstant 120 km/h fahre dann merkt man teilweise das für circa 1-2 Sekunden der Schub unterbrochen wird und dann wieder kommt. Es fühlt sich wie ein verschlucker vom Getriebe an. Vielleicht liegt es auch nicht am Getriebe? Es ist jedenfalls eine gefühlte Leistungsunterbrechung für kurze Zeit gegeben. Auf der km/h Anzeige bemerkt man das allerdings nicht. 1-2 Sekunden sind wahrscheinlich zu kurz dafür.

Das Problem ist nicht immer, daher für mich schwer beim Audi Partner vorzeigbar :(

Weiß jemand, ob nach 05/2016 noch mal eine neue Getriebe Software gekommen ist?

Danke für die Mithilfe.

Ähnliche Themen
10 Antworten

Bei mir auch so. Damit abgefunden

 

Ich vermute Zylinder Abschaltung , Zuschaltung.

Guten Morgen,

 

wegen einer ähnlichen Sache steht meiner gerade in der Werkstatt. Beim Kick-down bremst er erstmal kurz&hart und dann legt er erst los. Nicht immer aber oft. Das war bei dem Vorführer den ich hatte definitiv anders. Dazu kommt das es vor 4 Wochen auch beim Beschleunigen war, sprich aus der Ortschaft raus, Gaspedal durchgetreten, 3 Gang, 4. Gang und dann flog erstmal die Köpfe nach vorn. Ich war schon vorher 2 mal deswegen im AZ und es wurde nichts gefunden. Jetzt steht er da und ich bin mal gespannt ob was gefunden wird. Für mich ist das so nicht akzeptabel. Meiner ist auch 05/16.

 

Gruß Cars

Meiner macht hin und wieder auch solche Sperenzien. Vorsicht mit dem Wunsch nach einer neuen Getriebesoftware: Audi packt da grundsätzlich oft eine "Komfortvariante" drauf, wenn Kunden meckern. Und auf die alte Software zurück ist in der Regel nicht möglich.

Ich habe eine Strecke ca 60 km darfst nur 120 fahren da merke ich es. Ahh ich lass es so wie es ist jetzt kein Weltuntergang und nur ganz leicht zu spüren. Die Werkstätten können es auch nur verschlimmbessern.

 

Kann es nicht sein das es die Zylinderabschaltung ist. Sprich in meinem Fall.

Hi

Es ist doch ganz klar, das ein gleichförmig drehender 10 Zylinder bei abschalten

einer Zylinderbank, sich gefühlt anders fährt, es fehlen eben 5 Zylinder.

Audi schreibt zwar man merkt es nicht, was ich mir aber nicht vorstellen kann/konnte.

Tom

Themenstarteram 18. März 2018 um 0:07

Danke für die Antworten. Es scheint also wohl ein "normales" Problem bei dem Fahrzeug zu sein.

Ich kann euch allerdings versichern, dass es NICHT von der Zylinderabschaltung kommt! Ich habe diese nämlich vor einigen Monaten deaktivieren lassen. Bei mir findet also keine Abschaltung mehr statt und trotzdem ist das Problem mit dem Schubverlust.

Was ich mir vielleicht vorstellen kann, dass das Getriebe eigentlich exakt weiß, wann die Zylinderabschaltung angehen würde und daher diesen "verschlucker" trotzdem macht? Dann würde es ggf. einen plausiblen Zusammenhang geben.

@Tom

Nein, eigentlich merkt man die Zylinderabschaltung wirklich nicht im Werkszustand. Ich habe die Abschaltung erst wahrgenommen, nachdem mein Auspuff umgebaut wurde, weil der Klang nach der Ab-und Zuschaltung sich extrem verändert hat. Deswegen haben ich diese deaktivieren lassen. Ansonsten hätte ich das überhaupt nicht gemacht. Da hat Audi wirklich gute Arbeit geleistet.

Zwei Hinweise:

1. Das Deaktiveren der Zylinderabschaltung ist meines Wissens nach eine unzulässige Bauartveränderung und hat das Erlöschen der Betriebserlaubnis zur Folge. Gleichzeitig ändert sich auch die Abgaseinstufung, so dass auch eine Steuerhinterziehung vorliegt. Es sei denn, diese Deaktivierung wurde in die Papiere eingetragen aber ich bezweifle das. ;) Nochmals: Nur ein vorsichtiger Hinweis, da die Konsequenzen groß sein können, falls es irgendwann auffällt.

2. Durch die Veränderung der Abgasanlage und Software(?) kann es durchaus sein, dass da irgendwas von der Abstimmung her nicht mehr "passt". Hierzu kann aber sicherlich nur ein Experte helfen bzw. jemand wie Tom.

Will jetzt nicht den Oberlehrer raushängen lassen, waren nur zwei Hinweise zum Nachdenken.

Themenstarteram 20. März 2018 um 0:48

Die Schummel-Software der Autoindustrie ist doch dann ebenfalls Steuerhinterziehung oder :confused:

Die "fehlerhafte" Abstimmung von dem Getriebe war schon vorher bemerkbar, da wurde an dem Fahrzeug noch nichts geändert. Außerdem berichten hier weitere User von dem Phänomen also scheint es definitiv nicht an den Änderungen zu liegen.

Trotzdem Danke für den Hinweis.

Zitat:

@3er Coupe Fan schrieb am 20. März 2018 um 00:48:44 Uhr:

Die Schummel-Software der Autoindustrie ist doch dann ebenfalls Steuerhinterziehung oder :confused:

Die "fehlerhafte" Abstimmung von dem Getriebe war schon vorher bemerkbar, da wurde an dem Fahrzeug noch nichts geändert. Außerdem berichten hier weitere User von dem Phänomen also scheint es definitiv nicht an den Änderungen zu liegen.

Trotzdem Danke für den Hinweis.

Tja, was von der Schummelsoftware zu halten ist, wissen wir alle. Allerdings dürfte ein Richter bei Einzelpersonen wohl nicht so gnädig sein, wie die Behörden bei der Autoindustrie. ;)

Ich bin eigentlich ein Fan von Software Updates aber nicht unbedingt im automobilen Bereich. Viele Fälle zeigen, dass oft verschlimmbessert wird, vor allem weil bei Kundenbeschwerden in Sachen Getriebe oder Auspuffklang (siehe RS3) dann mit der "Komfort" Keule ausgeholt wird.

Den letzten RS3, den ich fuhr, erkannte ich kaum wieder (im Vergleich zur gleichen Baureihe, gleiches Modelljahr aber Monate dazwischen). Der famose Auspuffklang ist fast komplett weg.

Auch wenn der letzte Beitrag hier schon 2 Jahre alt ist, könnte es einige ja interessieren.

Bei den 2-3 Sekunden "Schubverlust" bremst der R8 immer wieder ganz leicht (grade bei leichtem Regen zu spüren oder sogar wenn man die Scheiben mit Wischwasser besprüht), um die Bremsen warm und trocken zu halten, kalte und vor allem nasse Keramikbremsen, bremsen einfach überhaupt nicht mehr. Man kann dabei auch ein leises "piep Geräusch" hören.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. R8
  6. Getriebe Problem / Schubverlust am R8 4S 2016