ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Geräusche nach Steuerkettenwechsel

Geräusche nach Steuerkettenwechsel

Mercedes CLC
Themenstarteram 29. April 2020 um 11:06

Fahrzeug:

Mercedes CLC 180, BJ 2009, KM-Stand: ~128.000

Hallo zusammen,

ich würde mich darüber freuen, wenn mir erfahrene M271 RED Fahrer ein Feedback geben könnten.

Ich hab vor ca. 5.000 km bei meinem Fahrzeug die Steuerkette, mit Kettenspanner und Co tauschen lassen.

Zuvor hatte ich mir selbst den Zustand der NW Räder und der Original Kette angeschaut, da gab es nichts zu meckern und auch keine Abnuzungsspuren. Da der Motor aber bekannterweise Probleme hat mit der Steuerkette hat, habe ich diese vorsorglich erneuern lassen in einer freien Werkstatt, die auf Mercedes Taxis spezialisiert ist.

Es hatte schon beim Fahrzeug abgeben etwas Bauschmerzen, weil der einige Tage zuvor persönlich vereinbarte Termin vergessen wurde und ich bei der Fahrzeugabgabe dann erfahren habe, dass nichts eingetragen ist. Nach kurzer Rücksprache sagte man mir aber, dass das nicht schlimm ist, man bekommt es trotzdem hin.

Nun zu meinen Problemen.

Direkt nach dem Abholen nach 6min Fahrt habe ich mir den laufenden Motor angehört. Ich habe ein leises blubbern gehört, das mir neu war. Nach kurze Suche konnte ich feststellen, dass dieses Geräusch sehr deutlich zu hören ist, wenn man den Öleinfüllstutzen öffnet. Der Motor gluckert dan SEEEHR laut. Dieses Geräusch kannte ich bis dato nur daher, wenn die Vakuumpumpe für die Bremse undicht ist. Diese hatte ich in der Vergangenheit (ca vor 20.000 km) schon einmal ausgetauscht. Ich bin mir also unsicher, ob diese wirklich wieder defekt sein sollte.

Zusätzlich dazu habe ich bemerkt, dass die Werkstatt anstelle einer Gummidichtung, den Ventildeckel mit "Flüssigdichtung" montiert hat...von außen ist keine Gummidichtung sichtbar, ich vermute also, dass der Ventildeckel komplett mit der Flüssigdichtung montiert wurde.

 

1. Frage:

Geht das überhaupt? Kennt jemand ein Fahrzeug bei dem der Ventildeckel ausschließlich mit Flüssigdichtung montiert ist? Ich kenne das nur bei BMW, wo zusätzlich zum Gummi an manchen Stellen noch Flüssigdichtmasse aufgetragen wird.

Dies werde ich auf jeden Fall nochmal erneuern, weil ich das für nicht in Ordnung halte und befüchrte, dass sich irgendwann ein Stück löst und den Motor beschädigt oder sogar zerstört, wenn es in den Brennraum gelangt.

Zusätzlich habe ich bemerkt, dass der Wagen schon nach kurzen Standzeiten (3 Tage) ein komplett hartes Bremspedal bekommt, bevor der Motor gestartet wird. Also vor dem Start, nach drei Tagen stehen, ist das Pedal oben, komplett hart und null Bremswirkung. Der Druck ist also in sehr kurzer Zeit offensichtlich komplett weg. Könnte dazu passen, wenn die Vakuumpumpe defekt/undicht ist. Aber wie gesagt, sie ist noch sehr neu.

Nun meine 2. Frage:

Ist das Glucker Geräusch bei geöffnetem Öldeckel normal? Haben andere das auch? Ich bin mir nicht so recht sicher, wann ich das beim letzten mal wahrgenommen habe. Ist das immer da? Gluckern eure Motoren auch SEHR LAUT wenn ich beim laufenden Motor den Öldeckel öffnet? Zieht er einfach nur Nebenluft und gluckert deshalb so laut oder ist da etwas undicht?

 

Jetzt zu dem Punkt wo ich mir wirklich sorgen mache..da ich das Gluckern erst nach dem Tausch der Kette gehört habe und auch das mit der Bremse erst danach aufgetreten ist, bin ich sehr aufmerksam.

Der Wagen stand 6 Tage ohne bewegt zu werden. Bremse wieder komplett hart. Klaro. Ich habe den Wagen gestartet und hab leider ein paar Geräusche gehört...

Ich bin mir nicht wirklich sicher, weil es seeehr kurz war, aber es könnte ein kurzes Kettenrasseln gefolgt von einem kleinen "ploppen/schlagen" gewesen sein. Ich hatte sofort den Gedankengang, dass der Kettenspanner die Kette nicht gespannt hatte und dann, als der Öldruck da war, die Kette gespannt wurde.

Das wäre natürlich fatal...

und nun zu meiner wichtigsten 3. Frage:

Kann ein defekter oder falscher Kettenspanner dazu führen, dass das Problem mit dem Druck bei der Bremse auftritt? Sprich, wenn der Kettenspanner den Druck nicht aufrechterhalten kann, könnte das zu den beschrieben Problemen mit der Bremse führen? Die Pumpe wird ja durch eine der Nockenwellen angetrieben und auch da mit Öl versorgt. Wenn der Öldruck am Kettenspanner verloren geht, könnte sich das dann so äußern?

 

Um kurz zu erklären wie ich auf den Kettenspanner komme:

Da die Werkstatt ja meinen Termin nicht eingetragen hatte und mich dann offensichtlich irgendwie eingeschoben hat, frage ich mich, ob die Werkstatt überhaupt die passenden Teile für mein Auto da hatte.

Für meine Vermutung spricht - finde ich - dass die ja offensichtlich keine Dichtung da hatten oder sie machen es immer so.was mir aber neu wäre, daher meine Frage, ob das jemand kennt.

Außerdem wollte ich bei der Terminplanung, dass Teile von Febi verbaut werden, der Mechaniker aber empfahl Teile von INA zu nehmen und mich davon überzeugte. Bei der Abholung aber Teile von Febi auf der Rechnung standen und er mir dann nach kurzer Verwirrung sagte, dass INA angeblich nicht lieferbar war...

Auf der Rechnung ist eine Teilenummer von Febi angegeben, die für eine geschlossene Kette steht..normalerweise verwendet man aber für diesen Motor aber eine andere Kette von Febi, die man durchziehen kann und wo Kettenschloss etc. gleich dabei sind..also passt das auch nicht so richtig für mich -.-*

Und daher habe ich so ein mulmiges Gefühl, was die Wartung angeht..ich weiß nämlich, dass es z.B. beim Kettenspanner unterschiedliche Modelle gibt, ein Modell mit Rücklaufventil im Gehäuse und ein Modell mit Ventil im Spanner selbst. Wenn man jetzt also nur den Spanner, aber nicht das Gehäuse tauscht und damit die Modelle miteinander vermischt, hat man großen inkompatiblen Mist produziert..

Vielleicht denke ich auch nur zu viel, aber ich bin leider absolut kein Fan von Werkstätten und mache eigentlich alles alleine, die Steuerkette war mir aber einfach eine Nummer zu groß, weshalb ich das lieber von einem "Profi" erledigt haben wollte.

Was meint ihr? Könnt ihr mir meine 3 Fragen beantworten? Ich bedanke mich!

Liebe Grüße

Ähnliche Themen
4 Antworten

Lass dir mal die alten Teile zeigen, ob sie die überhaupt ausgetauscht haben?

So viel Text, puh, lieber Schnittchen machen.

Kettenspanner und Bremspedal, wüsste ich nicht. Wird doch durch Unterdruck verstärkt, Bremspedal?

Wenn der paar Stunden steht, ist es ohne Motor schwergängig. Wenn Motor an, dann nein.

 

Rasseln beim Start. Bei mir schon so bestimmt seit 111tkm, 5-8 Jahre, und das bei überwiegend Kurzstrecke. Also je nachdem wie der steht, rasselts paar mal am Tag.

Läuft (ansonsten) wunderbar, stört mich nicht mehr.

143PS Kompressor, Bj 05/2002, aktuell so in Richtung 222tkm.

Jedes Jahr mit so 15-17tkm Ölwechsel, aber gutes Pennasol oder Menguin 5-40W meistens.

Ich kenne mich nicht aus in Steuerketten

MFG

Hallo erstmal,

Du musst entweder der Werkstatt vertrauen, oder eben dabeibleiben und den Einbau / Austausch mitverfolgen.

Das blubbern kann ich nicht wirklich nachvollziehen, es kann auch normal sein, kommt auf deine Wahrnehmung an. Kompression oder Druckverlust Prüfung machen lassen. Dann weißt du wo du dran bist.

 

Die Ventildeckeldichtung muss immer erneuert werden und man braucht kein Dichtmittel dazu. Wenn die die alte Dichtung eingebaut haben dann reklamieren. Dichtmasse kann keine vom Ventildeckel in den Brennraum gelangen.

 

Das klappern beim starten sind evtl. die Nockenwellenversteller die leerlaufen und erst beim starten wieder Öldruck bekommen. Achja welche wurden verbaut? Original? Führungen auch getauscht? Kettenspanner mit Halter getauscht? Wenn die Vorderachse abgesenkt und wieder montiert wurde, dann kann eine geschlossene Kette montiert werden und nur dann kann auch der Halter vom Kettenspanner getauscht werden, da der vordere Deckel abgebaut werden kann.

 

Neuer Spanner und alter Halter gibt nichts gutes, da ansonsten kein Rückschlagventil mehr vorhanden ist.

 

Das mit dem Vakuum für den Bremskraftverstärker kann an den Verbindungen liegen. Schau dir Mal die ganzen Plastikschläuche/Rohre an. Bei der Operation müssten die auch weg. Vielleicht nur ein o Ring oder nicht ganz aufgesteckt. Wobei drei Tage bis das Vakuum nachlässt ist nicht tragisch.

 

Ich hoffe dir ein wenig geholfen zu haben.

 

M.f.G.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Geräusche nach Steuerkettenwechsel