ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Gelbe Kühlwasserleuchte C250 W204

Gelbe Kühlwasserleuchte C250 W204

Mercedes C-Klasse
Themenstarteram 31. Juli 2020 um 6:59

Morgen zusammen,

 

Habe folgendes Problem mit meinem c250 Bj 2011. Bin gestern auf dem Nachhauseweg von der Gelben Kühlwasserleuchte auf dem Display aufmerksam geworden. Laut Bedienungsanleitung wäre der Motor zu heiss ( Weiterfahrt umgehend vermeiden ). Das komische war aber, dass die Temperatur bei 80 grad lag als die Meldung auftauchte. Normal hat der Motor 90 grad. Als dann die Leuchte wieder verschwand war er wieder bei 90 grad. Wenig später ging sie wieder an und es waren wieder nur 80 grad. Dies wiederholte sich dann einige male... An aus An aus mit den besagten Temperaturschwankungen. Fakt ist laut der Situation kann der Fehler Motor zu heiss nicht stimmen, weil er nach Kontrolle des Motorraums nicht zu heiss war laut Termostat trat ja der Fehler bei eig untypischen 80 grad auf was ich sonst nur im Winter hab... ich bin verwirrt... kann jemand evtl. sagen was da los ist ? Der Wagen ist gerade mal 30000 km gelaufen. Grüße Max

Beste Antwort im Thema

Hallo

Wenn du den Fehlerspeicher auslesen läßt, weißt du was deinen Benz da geritten hat.

Die Thermostate klemmen im "Alter" schon einmal (Heizelemente werden undicht / brüchig). Das solltest du auch nicht auf die leichte Schulter nehmen. Durch die erhöhte Wassertemperatur können auch weitere größere Folgeschäden entstehen.

Die tatsächliche Wassertemperatur wird dir wie bereits geschrieben nicht im Kombi Instrument angezeigt.

Gruß Michael

29 weitere Antworten
Ähnliche Themen
29 Antworten

Hallo Max

Die Kühlwassertemperaturanzeige zeigt dir meistens bei diesen modernen Motoren nicht die tatsächliche Wassertemperatur an.

Stichwort: Kennfeld gesteuerte Thermostate. Dafür ist ein elektrisches Heizelement im Thermostaten verbaut um diese Temperatur zu steuern.

Tatsächlich werden die Motore "ohne Last" mit über 100° und "unter Last" mit ca.90° betrieben.

Da kann also z.B. dieses Thermostat, ein defekter Sensor oder einfach Luft im Kühlsystem sein.

Lasse den Fehlerspeicher schnell auslesen und den Fehler beheben damit der Motor keinen Schaden durch eine Übertemperatur erleidet.

Gruß Michael

 

Ps. Diesel oder Benziner? VorMopf (bis 2.11) oder MoPf?

Themenstarteram 31. Juli 2020 um 17:17

Zitat:

@TDI-Vielfahrer schrieb am 31. Juli 2020 um 08:05:29 Uhr:

Hallo Max

Die Kühlwassertemperaturanzeige zeigt dir meistens bei diesen modernen Motoren nicht die tatsächliche Wassertemperatur an.

Stichwort: Kennfeld gesteuerte Thermostate. Dafür ist ein elektrisches Heizelement im Thermostaten verbaut um diese Temperatur zu steuern.

Tatsächlich werden die Motore "ohne Last" mit über 100° und "unter Last" mit ca.90° betrieben.

Da kann also z.B. dieses Thermostat, ein defekter Sensor oder einfach Luft im Kühlsystem sein.

Lasse den Fehlerspeicher schnell auslesen und den Fehler beheben damit der Motor keinen Schaden durch eine Übertemperatur erleidet.

Gruß Michael

 

Ps. Diesel oder Benziner? VorMopf (bis 2.11) oder MoPf?

Servus,

Danke für die schnelle Antwort. Ist ein Benziner Facelift. Habe das ganze heute nochmal beobachtet... die Leuchte blieb aus. Heute morgen sowie nach Feierabend. Die Temp schwankt zwar immer noch manchmal zwischen 80 und 90 grad was sonst nie war aber sonst alles bestens. Seltsam. vllt hatte die Elektronik einfach kurz gesponnen... werde es weiter beobachten.

Hallo

Dann ist es ein 250CGI M271.860 Motor. Da steht bei meinem 200CGI (identischer Motor) und bei einem Nachbarn im 250CGI die Nadel bei Betriebstemperatur immer bei 90°. Kontrolliere bitte den Kühlwasserstand und lasse die Heizung längere Zeit auf volle Heizleistung laufen. Normal sind die Schwankungen bei den jetzigen Aussentemperaturen nicht.

Ich würde auf Luft im System oder einen defekten Thermostaten tippen.

Gruß Michael

Hallo noch einmal

Habe mir gerade einmal die Bedienungsanleitung für deine MoPf heruntergeladen.

Laut der gibt es keine "gelbe Warnleuchte" für das Kühlmittel. Die ist nach der Beschreibung nur in "rot" vorhanden.

Was leuchtet denn da wirklich in deinem Fahrzeug?

Die gelbe Motorkontrollleuchte vielleicht?

Themenstarteram 31. Juli 2020 um 19:45

Zitat:

@TDI-Vielfahrer schrieb am 31. Juli 2020 um 18:38:33 Uhr:

Hallo noch einmal

Habe mir gerade einmal die Bedienungsanleitung für deine MoPf heruntergeladen.

Laut der gibt es keine "gelbe Warnleuchte" für das Kühlmittel. Die ist nach der Beschreibung nur in "rot" vorhanden.

Was leuchtet denn da wirklich in deinem Fahrzeug?

Die gelbe Motorkontrollleuchte vielleicht?

Ne das ist das gleiche Symbol welches neben der Temperaturanzeige zu finden ist. Dieses leuchtete gestern kurzzeitig auf dem Bordcomputer auf. Ohne Text oder Warnung.

Ok.

Du hattest aber im Opener etwas von einer "gelben Kühlwasserleuchte" geschrieben.

Die Warnung erschien also im "Kombi Instrument Display".

Dazu gibt es in deiner Bedienungsanleitung gar keine Informationen.

Lasse schnell den Fehlerspeicher auslesen damit kein größerer Schaden entsteht.

Gruß Michael

Möglicherweise ist nur der Kühlmittelatand an der unteren Grenze.

Zitat:

@CGIDRIVER schrieb am 31. Juli 2020 um 20:31:27 Uhr:

Möglicherweise ist nur der Kühlmittelatand an der unteren Grenze.

Hatte ich ihm bereits geschrieben wäre auch nach 9 Jahren und 30.000km als Standschaden (z.B. WaPu undicht) normal. Bei dem Fehler müßte aber die "ROTE Kühlwasserkontrollleuchte" den Fehler melden. Aber die Bedienungsanleitungen sind ja auch nicht immer 100%ig richtig.

Interessiert den TE aber wohl alles nicht. Er erstellt lieber 2 identische Threads innerhalb von 2 Tagen.

Gruß Michael

Wenn der kühlwasserstand zu niedrig ist kommt eine Meldung im Display ohne Leuchte.

Zumindest beim mopf

Letzte Alternative, der TE ist Farbenblind. ;--))

Hallo zonki101

Hier ein Auszug (Screenshot) aus einer vorhin in der MB APP heruntergeladenen Bedienungsanleitung für eine W204 MoPf. Die VorMopf haben einen eingescanntes PDF, daher muss es von einer MoPf sein.

Vielleicht gibt es unterschiedliche Anleitungen ?

Rote Kuehlwasserkontrollleuchte W204 Mo

Das kann ich dir nicht sagen.

Aber da ich diese Meldung im Herbst /Winter immer wiedermal bekomme, kenne ich sie.

Eine rote Leuchte, also ich bin der Meinung sie leuchtet in dem Fall nicht, den ich drücke die Meldung weg und eine rote Leuchte wäre mir aufgefallen.

Zitat:

@zonki101 schrieb am 31. Juli 2020 um 22:07:58 Uhr:

Das kann ich dir nicht sagen.

Aber da ich diese Meldung im Herbst /Winter immer wiedermal bekomme, kenne ich sie.

Ich fahre einen W204 VorMopf 200CGI und habe noch NIE solche Warnungen / Meldungen gesehen.

Daher habe ich mir extra für den TE die Betriebsanleitung für die MoPf vorhin herunter geladen um ihm vielleicht eine sichere Aussage zu schreiben.

Ist in der MB Android APP ja innerhalb von 10 Sekunden erledigt.

Zitat:

@zonki101 schrieb am 31. Juli 2020 um 21:44:58 Uhr:

Zumindest beim mopf

Laut deinen drei Fahrzeugen fährst du einen W204 Bj. 2.11 das ist normal noch ein W204 VorMopf. Die Auslieferung (Produktion) der W204 MoPf begann erst im März 2011. Was stimmt denn jetzt oder fährst du ein Erprobungsfahrzeug? Könnte man in der Datenkarte sehen.

Mein S204 VorMopf wurde übrigens 02.11 produziert.

Gruß Michael

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Gelbe Kühlwasserleuchte C250 W204