ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. FXSTB springt schlecht an

FXSTB springt schlecht an

Harley-Davidson FXS Softail
Themenstarteram 19. Mai 2024 um 13:46

Hallo Fan?,

mit meiner FXSTBII Night Train aus dem Jahr 2009 habe ich ein Problem. Diese springt sehr schlecht an. Die Batterie hatte ich letzten Winter am Erhaltungsladegerät. Im Frühjahr ging fast nichts, also habe ich eine neue Batterie verbaut. Mit Booster sprang diese an, es leuchtete aber ab und zu die gelbe Motorkontrollleuchte. Heute habe ich noch die Kerzen gereinigt. Im ersten Versuch sprang das Moped sehr gut an, im zweiten und dritten Versuch dann schlechter und nun scheint die neue Batterie wieder leer zu sein, es kommt auch das rote Batteriesymbol.

Was kann dies sein! Entweder zieht mir ein Verbraucher ständig die Batterie leer oder diese wird durch die Lichtmaschine nicht mehr geladen.

Was vermutet Ihr und wie komme ich der Ursache näher?

Thomas

Ähnliche Themen
19 Antworten

Wie wäre es mit einem Messgerät an der Batterie die Spannung im Ruhe- und Belastungsmodus/Startvorgang zu messen, ebenso wieviel Volt bei Motorlauf an der Batterie anliegen.

Themenstarteram 19. Mai 2024 um 14:16

Ich hatte die Batterie nun einen halben Tag am Ladegerät und nach dem Abklemmen des Ladegerätes eine Batteriespannung von 13.4V. Im Startvorgang ging die Spannung auf 9.XV zurück und regelte sich nach erfolgtem Start auf ca. 14,4V ein. Nach meiner Meinung ist die alles ok. Oder?

Wie äussert sich das schlechte Startverhalten?

Zieht der Anlasser müde durch und klackert?

Zieht der Anlasser super durch, aber der Motor springt nicht an?

Mal alle 4 Anschlüsse am Batteriekabel prüfen. Die 2 an der Batterie, Massepunkt und +Kabel am Anlasser.

Du kannst auch mal die Batteriekabel einzeln auf Durchgang messen.

Die Werte deiner neuen Batterie scheinen ok zu sein.

Was hast du eine Batterie? Wieviel CCA (Startstrom)?

Hi Thomas, falls Du es nicht selbst kannst, lass mal Lichtmaschine und Regler testen. Absolutes MUSS in Deiner Situation.

Themenstarteram 21. Mai 2024 um 18:56

Ich bin mit meinem Latein am Ende. Habe heute einen Termin in der Werkstatt abgestimmt. Wird erst Anfang Juni. Melde mich danach.

Schon mal versucht den Starter zu tauschen?

Einspritzer oder?

Das Problem ist, wenn die Batterie so weit (9,x V) runter geht, fehlt der Motorsteuerung die Spannung mit genau diesen Problemen.

Frischen Sprit hast drin, der Ethanolanteil macht auch sorgen, ggf. Aral Ultimate oder Shell V-Power bei Stillstandszeiten verwenden.

Mal mit anschieben probiert?

2ter Gang, etwas bergab, in den Sitz fallen lassen und Kupplung schnalzen lassen.

Wird sie nicht bewegt, bei Zündung an Hauptsicherung ziehen.

Themenstarteram 23. Mai 2024 um 17:23

Ein neues Batterieladegerät meldet mir Batterie ok. Also Werkstatt. Danke.

Starter?

Themenstarteram 25. Mai 2024 um 7:33

Ich habe nun einen Termin in der Werkstatt. Mal sehen, was die Ursache ist.

Bin gespannt

Themenstarteram 9. Juni 2024 um 6:39

Mein Termin ist erst kommender Freitag. Mal sehen....

Zitat:

@Dr.Thomas schrieb am 23. Mai 2024 um 19:23:39 Uhr:

Ein neues Batterieladegerät meldet mir Batterie ok. Also Werkstatt. Danke.

Welches Ladegerät hast du denn da genau?

Themenstarteram 10. Juni 2024 um 18:08

Habe mittlerweile mehrere Batterien (Auto, Motorrad etc.) geladen. Ging alles ufb. Thomas

Ladegeraet.jpg
Deine Antwort
Ähnliche Themen