ForumML W163
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. Frage(n) zum Auspuff ML 350 , Erfahrungen?

Frage(n) zum Auspuff ML 350 , Erfahrungen?

Mercedes ML W163
Themenstarteram 22. Februar 2016 um 21:30

Hallo ML Gemeinde,

seit einiger Zeit macht mein Auspuff (Mittelschalldämpfer) im Drehzahlbereich ca. 2200 - 2300 1/min

schnarrende Geräusche. Im Anhängerbetrieb natürlich verstärkt, da der Motor eben nicht ganz so flott über besagten Drehzahlbereich hinweg kommt.

Am Wochenende habe ich den Wagen mal hochgenommen und nachgesehen. Es ist alles fest und da, wo es hin gehört. Den Mittelschalldämpfer abgeklopft und darin scheppert es schon ordentlich.

Also denke ich, wie hier auch schon gelesen, dass sich im Topf Bleche und/oder Rohre gelöst haben.

Da ich keine 800.- Mücken zum freundlichen tragen wollte, habe ich mal im Zubehörhandel geschaut.

Die Anlagen ab Kat haben allerdings "nur" den großen Mittelschalldämpfer und nicht wie mein originaler noch den kleineren Topf danach.

Was hat es mit dem auf sich???

Und, bekomme ich den alten überhaupt in einem Stück raus?

Von Reparatur des Topfes (aufschneiden und schweißen) habe ich hier auch schon gelesen und mir darüber auch schon Gedanken gemacht. Frage ist nur, wie lange hält das?

Hat damit jemand Erfahrunge und Antworten auf meine Fragen?

Danke schon mal vorweg.

Gruß Nils

Beste Antwort im Thema
Themenstarteram 28. Februar 2016 um 11:19

War gestern dabei und offensichtlich nicht der erste. An dem Abgangsrohr waren die Schweißpunkte gerissen.

Das alleine wäre ja nicht so dramatisch, dazu kam, dass oben und unten das Blech aufgerissen war.

Mein Vorgänger hatte es einfach übergeschweißt ohne die defekten Stellen zu entfernen.

Wie auch immer, ich habe jetzt einen neuen bestellt weil ich denke das bei einer zweiten Reparatur der Aufwand in keinem Verhältnis zur Lebensdauer steht.

Jetzt kommt einer aus der Bucht für 280.- drunter.

 

Hier sind noch ein paar Bilder zum Mitteltopf als Entscheidungshilfe ob oder ob nicht.

Nach gestern sage ich allerdings ganz klar: nie wieder.

+1
14 weitere Antworten
Ähnliche Themen
14 Antworten

Hallo,

kann nur mit Erfahrung bei meinem 430 aufwarten.

Hatte auch die gleichen Symptome im gleichen Drehzahlbereich - Topf raus geöffnet und alle Blechen darin wieder befestigt. Leider hat die Aktion nur gute 3 Monate Erfolg gebracht bis ich dann einen Zubehörtopf gekauft habe.

Dieser besteht auch nur noch aus einem Topf und Endrohr. Geräuschkulisse kein Unterschied, den alten beim Ausbau mit Flex nachgeholfen aber der neue, weil gereilt, geht eigentlich nach lösen vom Hitzeblech und gefummel wieder an seinen Platz.

Themenstarteram 26. Februar 2016 um 15:06

Danke für deine Antwort, ich mache mich morgen mal daran.

Von außen ist er halt noch top. Vielleicht fliegt ja auch was raus.

Zitat:

@marblehead schrieb am 26. Februar 2016 um 15:06:02 Uhr:

Vielleicht fliegt ja auch was raus.

Mach halt neue Rohre rein.

Müssen ja nicht welche mit Löchern sein...

 

LG Ro

Themenstarteram 26. Februar 2016 um 21:59

Ich werde es mir morgen ansehen und auch gleich ein paar Bilder machen.

Mal sehen, wie es im Inneren aussieht und wie lange es hält.

Gruß Nils

Themenstarteram 28. Februar 2016 um 11:19

War gestern dabei und offensichtlich nicht der erste. An dem Abgangsrohr waren die Schweißpunkte gerissen.

Das alleine wäre ja nicht so dramatisch, dazu kam, dass oben und unten das Blech aufgerissen war.

Mein Vorgänger hatte es einfach übergeschweißt ohne die defekten Stellen zu entfernen.

Wie auch immer, ich habe jetzt einen neuen bestellt weil ich denke das bei einer zweiten Reparatur der Aufwand in keinem Verhältnis zur Lebensdauer steht.

Jetzt kommt einer aus der Bucht für 280.- drunter.

 

Hier sind noch ein paar Bilder zum Mitteltopf als Entscheidungshilfe ob oder ob nicht.

Nach gestern sage ich allerdings ganz klar: nie wieder.

Mitteltopf-ml1
Mitteltopf-ml2
Mitteltopf-ml3
+1

Von Kat Bruchstücken nichts zu sehen. Hatte gedacht da müsste was sein da die schon mal wegbröseln.

Zitat:

@marblehead schrieb am 28. Februar 2016 um 11:19:28 Uhr:

War gestern dabei und offensichtlich nicht der erste. An dem Abgangsrohr waren die Schweißpunkte gerissen.

Das alleine wäre ja nicht so dramatisch, dazu kam, dass oben und unten das Blech aufgerissen war.

Mein Vorgänger hatte es einfach übergeschweißt ohne die defekten Stellen zu entfernen.

Wie auch immer, ich habe jetzt einen neuen bestellt weil ich denke das bei einer zweiten Reparatur der Aufwand in keinem Verhältnis zur Lebensdauer steht.

Jetzt kommt einer aus der Bucht für 280.- drunter.

 

Hier sind noch ein paar Bilder zum Mitteltopf als Entscheidungshilfe ob oder ob nicht.

Nach gestern sage ich allerdings ganz klar: nie wieder.

Gute Idee, hätte eh nicht lange gedauert und der Austausch wäre fällig. Ich habe mir solche Aktionen auch abgewöhnt weil der Zeitaufwand in keinem Verhältnis zum Ergebnis steht. In der Zeit hättest gute 10 Töpfe aus dem Zubehör angeschraubt. :)

Themenstarteram 4. März 2016 um 21:57

Zitat:

@taurusbenz schrieb am 3. März 2016 um 19:31:57 Uhr:

Zitat:

@marblehead schrieb am 28. Februar 2016 um 11:19:28 Uhr:

War gestern dabei und offensichtlich nicht der erste. An dem Abgangsrohr waren die Schweißpunkte gerissen.

Das alleine wäre ja nicht so dramatisch, dazu kam, dass oben und unten das Blech aufgerissen war.

Mein Vorgänger hatte es einfach übergeschweißt ohne die defekten Stellen zu entfernen.

Wie auch immer, ich habe jetzt einen neuen bestellt weil ich denke das bei einer zweiten Reparatur der Aufwand in keinem Verhältnis zur Lebensdauer steht.

Jetzt kommt einer aus der Bucht für 280.- drunter.

 

Hier sind noch ein paar Bilder zum Mitteltopf als Entscheidungshilfe ob oder ob nicht.

Nach gestern sage ich allerdings ganz klar: nie wieder.

Gute Idee, hätte eh nicht lange gedauert und der Austausch wäre fällig. Ich habe mir solche Aktionen auch abgewöhnt weil der Zeitaufwand in keinem Verhältnis zum Ergebnis steht. In der Zeit hättest gute 10 Töpfe aus dem Zubehör angeschraubt. :)

So ähnlich, ich habe Mittwoch Abend vor meiner Dienstreise noch schnell den Auspuff reingeworfen.

Am längsten hat es gedauert, das alte originale Endrohr mit der "Blase" mittels der Flex herauszuoperieren. Der Rest war Kindergeburtstag. Der Auspuff aus der Bucht sitz perfekt, mal sehen wie lange er hält. Klangmäßig hören meine Ohren keinen Unterschied.

Ich frage mich allerdings immer noch, was es mit der "Blase" auf sich hat. Nach dem Aufschneiden ließ sich ein durchgängiges Rohr mit drei definierten Löchern erkennen.

Mein erster Gedanke war, das es ganz profan um den Klang geht, sozusagen ein Resonazkörper.

Der zweite nach dem Ausbau war, da dieses Teil einiges an Wasser enthielt, das es eine Art Kondeswasserfang zum Schutz des Mitteltopfes sein könnte.

Wie auch immer, jetzt läuft alles wieder.

TÜV ist auch neu, einziger Mangel war eine gebrochene Feder hinten links.

Gruß NIls

am 29. November 2016 um 7:18

wie kann man den Flammrohr wechseln ??braucht man da eine Spezial Werkzeug??? von ML 270

Was für ein Flammrohr ?

 

LG Ro

am 29. November 2016 um 13:26

der 1.teil von motor aus(Auspuff)heisst doch Flammrohr oder nicht ??

Stell einfach mal ein Bild ein.

 

 

LG Ro

Er meint sicher den Abgaskrümmer.....

Ich denke das er das Auspuffrohr Mitte mit Kat.

A1634905314

 

 

LG Ro

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. Frage(n) zum Auspuff ML 350 , Erfahrungen?