ForumBrava, Bravo, Marea, Sedici & Stilo
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Brava, Bravo, Marea, Sedici & Stilo
  6. Fiat Stilo Mulitwagon 1,9 jtd kupplungsprobleme

Fiat Stilo Mulitwagon 1,9 jtd kupplungsprobleme

Fiat Stilo 192
Themenstarteram 8. Juli 2015 um 23:36

Hallo zusammen,

Ich bin seit Sonntag eigentlich stolzer Besitzer eines Fiat Stilo Mulitwagon 1,9 JTD aus 2006 mit 120PS.

Leider währte die Freude nicht lange und schon auf der Heimfahrt hatte ich Probleme mit der Kupplung, das äußerte sich dadurch das im oberen 1/4 des Pedalweges so gut wie kein Gegendruck war und es untenherum immer schwergängiger wurde.

Heute morgen dann musste ich das Pedal sogar mit dem Fuß den letzten Weg hochdrücken, da es nicht mehr von alleine hochgegangen ist..

Heute Abend war es nun so das es zwar wieder hochgekommen ist, allerdings der Schleifpunkt der Kupplung nun sehr weit unten liegt und es einiges an Kraftaufwand braucht um die Kupplung durchzudrücken..

Ansonsten rutscht die Kupplung aber nicht durch und auch die Gänge gehen gut rein..

Habt ihr Ideen was das sein könnte?

Grüße

Ben1983

Ähnliche Themen
18 Antworten

Vermutlicht die Druckplatte der Kupplung und das Drucklager defekt.

Ich würde ehr sagen, der Geber- oder Nehmerzylinder ist undicht.

Fehlt Bremsflüssigkeit ? Ist eventuell Bremsflüssigkeit im Fußraum des Fahrers ?

Themenstarteram 10. Juli 2015 um 13:32

Danke für die Antworten,

 

meine Werkstatt will zuerst mal entlüften und dann nach dem Geberzylinder sehen..

Hab das Auto leider grad nicht da, aber mir ist nix aufgefallen als ich das Auto noch da hatte..

Werde bei gelegenheit mal nachgucken..

 

Am Montag weiß ich mehr...

Geberzylinder geht sehr selten kaputt,eher der Nehmerzylinder. Drucklager und Nehmerzylinder ist ein Bauteil, um das zu werchseln muß das Getriebe raus. Wenn die Kupplung (Druckplatte schwer geht) Platzen die Nehmerzylinder,weil die aus Kunstoff sind und die thermische Belastung von der Kupplung nich lange ab können.

Meistens wird dabei noch festgestellt,das die 2 Massenschwungscheibe auch noch ausgeschlagen ist.

Good Luck.

Beim JTD sitzt der Nehmerzylinder ausserhalb vom Getriebe.

Zitat:

@dokkyde schrieb am 12. Juli 2015 um 12:33:45 Uhr:

Beim JTD sitzt der Nehmerzylinder ausserhalb vom Getriebe.

Sagt wer? Soviel ich weiß hat der 120PS (88kw) FL den Nehmerzylinder im Getriebe verbaut.

Themenstarteram 12. Juli 2015 um 22:01

Also heute bin ich mit dem Stilo zur Werkstatt gefahren.. Auf dem Weg dahin ist mir aufgefallen das die Kupplung wieder viel leichter gegangen ist und auch der Schleifpunkt wieder recht mittig war ?

Ist eigentlich gefahren als wäre nichts gewesen und das 1/4 ohne Gegendruck ist einem wirklich minimalen Stück ohne Gegendruck gewichen..:confused: Hab ihn jetzt aber trotzdem mal in der Werkstatt gelassen zum überprüfen..

Zitat:

@Corsadiesel schrieb am 10. Juli 2015 um 12:45:49 Uhr:

Ich würde ehr sagen, der Geber- oder Nehmerzylinder ist undicht.

Fehlt Bremsflüssigkeit ? Ist eventuell Bremsflüssigkeit im Fußraum des Fahrers ?

Hierzu hab ich heute auch noch was rausgefunden..:

Bremsflüssigkeit ist komplett voll und im Fußraum ist alles trocken..

Stimmt, das 6 Gang Getriebe hat den Zylinder aussen. Da muss wohl für eine genauere Diagnose das Getriebe raus .....

Themenstarteram 26. Juli 2015 um 21:55

Update:

Ich hab den Stilo letze Woche von der Werkstatt geholt.. Die Kupplung hat sich inzwischen wohl wieder selbstständig entlüftet und auch die Bremsflüssigkeit ist im normalen bereich.

An den Pedalen befindet sich auch keine Sauerei.. Rat vom Mechaniker war einfach weiterzufahren, weil er aktuell kein Problem feststellen konnte.

Zwischenzeitlich bin ich 1000km gefahren größtenteils ohne das Problem und gestern Abend ist es auf einmal wieder aufgetreten.. Bin dann bis nach Hause gefahren und heute war das Problem wieder weg..

@dokkyde: mein Stilo hat ein 5-Gang Getriebe

Habt ihr wenigstens ma die Bremsflüssigkeit gewechselt, sprich auch ma die alte Brühe durch die Kupplung durchgepumt und durch neue ersetzt? Oder Bremsflüssigkeitsstand OK = alles gut + fertig? LG

Themenstarteram 27. Juli 2015 um 21:24

Die Bremsflüssigkeit wurde erst vor 2tkm gewechselt beim Ölwechsel.. das war allerdings bevor ich das Auto gekauft habe..

Zitat:

@Drifter 20 schrieb am 27. Juli 2015 um 21:24:52 Uhr:

Die Bremsflüssigkeit wurde erst vor 2tkm gewechselt beim Ölwechsel.. das war allerdings bevor ich das Auto gekauft habe..

Ja das kenn ich. Behälter absaugen- neue Brühe rein - fertig.

Ich mach jede Wette das durch die Kupplung nix neues durchgepumpt worden ist !

Weil ma da nämlich scheiße rann kommt. Und das ist das Problem. LG

Themenstarteram 27. Juli 2015 um 22:01

Das waren die "Spezialisten" von ATU.. vondemher gehe ich start davon aus das die es nur so gemacht haben wie du vermutest.. könnte das durch dieses nicht besonders gute verfahren dieses Problem auslösen? Es kommt und geht wirklich wie es Lust hast.. Mal ist das Problem da und ein paar Stunden später wieder weg.

Hatte ich mal bei meinem W124, bis dann eines Tages nichts mehr ging.

Beides wurde getauscht, Geber- und Nehmerzylinder.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Brava, Bravo, Marea, Sedici & Stilo
  6. Fiat Stilo Mulitwagon 1,9 jtd kupplungsprobleme