ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Marea 1,6 Thermostat defekt ?

Fiat Marea 1,6 Thermostat defekt ?

Fiat
Themenstarteram 4. Dezember 2010 um 11:00

Hey Leute,

 

Fiat Marea 1,6 16 V

76 kW

1997

 

Und zwar wird er nicht wirklich warm! NAch 10 min Autofahrt ist auch schon der Kühler bissl warm, also dürfte das Thermostat nicht schließen ? Habe ich recht? Bei den Temperaturen . . . sollte der Kühler wohl net gleich warm werden.

Das Kühlerwasser ist auch schon ziemlich braun, sollte ich wechseln!

Bringts was das alte Thermostat zu reinigen? das Thermostat bekommt man einzeln nicht oder? finde auf ebay usw. immer gleich das ganze Thermostatgehäuse... ca 50 Euro

 

Blöde frage vielleicht noch, wenn ich das thermostat-gehäuse abbaue könnte ich ja rein theoretisch mit dem schlauch das restliche Kühlerwasser im Motorraum bissl absaugen ? nur wenn ich das mache, falls es funktioniert müsste ich den "motor" ja gleich wieder "füllen" da das neue Thermostat ja dann im kalten Zustand geschlossen ist, und der Motor dann kein Wasser hätte!

Oder gibts da nen anderen Kreis...

 

 

Ähnliche Themen
9 Antworten

Zu 99% das Thermostat, geht bei den Modellen bis 99 eigentlich IMMER kaputt.

Wie du schon richtig erkannt hast gibt es das ganze nur mit komplettem Gehäuse, 50 Euro sind ein normaler Preis. Achte darauf das es 2 Arten gibt, einmal mit 1 Doppelgeber und mit 2 einzelnen. Die hast mit Sicherheit das mit 2 einzelnen.

Für die Geber noch neue Dichtringe seperat kaufen, dann noch schraubschellen damit du die Schläuche am neuen wieder befestigen kannst und dann kannste wechseln.

Die Batterie + Motorsteuergerät müssen raus, alles in allem ca 30-60 Minuten aufwand.

Wechseln kannste dann problemlos und auch spülen ist kein Problem da du ja den kleinen Kühlkreislauf befühlst, das Thermostat öffnet ja dann erst den großen.

Entlüften ist beim 1.6 recht schwierig, wenn du keine Klima hast (ausgleichsbehälter am Kühler) würde ich es nicht ohne entlüfterwerkzeug machen falls du keine Erfahrung hast.

lg

Sascha

Themenstarteram 4. Dezember 2010 um 19:43

Hey danke, ja genau, hab 2 extra Sensoren Geber!

Hab das Thermostat gerade bestellt, 50 Euro mit Versand...

Neue Geber verbaue ich mal nicht, werden hoffentlich noch in Ordnung sein.

Die Geber brauchen wahrscheinlich normale O Dichtringe? hab da ein ganzes Set zu Hause.

 

Aha aha, also kleiner Kühlerkreislauf! Ist es nicht so, dass wenn ich den kleinen Kühlerkreislauf öffne bzw. das Thermostat entferne, dass auch etwas Kühlmittel vom großen Kreis verloren geht? Aber ich werds dann schon sehen.

wenn ich den großen Kreis nicht wechsle bleibt wohl noch einiges an brauner Suppe drinnen ... naja, is ja nicht so schlimm

Klima habe icht nicht. Okay, also ich wills ja nicht übertreiben mit großem Kreis entlüften...

(Das heißt ja quasi ich hab bei den Autos meiner Familie immer nur den kleinen Kreis Kühlflüssigkeit gewechselt hm...)

Für den kleinen Kreis gibts ja 2 Schrauben laut schlauem Buch gg

thanks

berni

 

Zitat:

Original geschrieben von bernixy

Hey danke, ja genau, hab 2 extra Sensoren Geber!

Hab das Thermostat gerade bestellt, 50 Euro mit Versand...

Neue Geber verbaue ich mal nicht, werden hoffentlich noch in Ordnung sein.

Die Geber brauchen wahrscheinlich normale O Dichtringe? hab da ein ganzes Set zu Hause.

 

Aha aha, also kleiner Kühlerkreislauf! Ist es nicht so, dass wenn ich den kleinen Kühlerkreislauf öffne bzw. das Thermostat entferne, dass auch etwas Kühlmittel vom großen Kreis verloren geht? Aber ich werds dann schon sehen.

wenn ich den großen Kreis nicht wechsle bleibt wohl noch einiges an brauner Suppe drinnen ... naja, is ja nicht so schlimm

Klima habe icht nicht. Okay, also ich wills ja nicht übertreiben mit großem Kreis entlüften...

(Das heißt ja quasi ich hab bei den Autos meiner Familie immer nur den kleinen Kreis Kühlflüssigkeit gewechselt hm...)

Für den kleinen Kreis gibts ja 2 Schrauben laut schlauem Buch gg

thanks

berni

Hallo Berni,

wenn du das Thermostat tauschst öffenst du natürlich beide Kreise, normalerweise Lässt man vorher am Kühler das Wasser ab somit sind beide Kreise leer.

An sich ist das alles kein DIng aber der 1.6er gerade ohne Klima ist wirklich nicht so leicht zu entlüften also mit rein und dann fahren bis Luft raus ist geht bei der Motor nicht.

Es gibt entlüftungsgeräte da setzt man das ganze System auf Unterdruck und dieses zieht sich über das Gerät dann selbst das Kühlmittel rein und ist luftfrei. Funzt traumhaft und schnell :)

Du kannst den Kühler auch voll lassen, obs dann einfacher wird kann ich nicht sagen aber das du 2 Entlüftungsschrauben hast ist korrekt.

Dichtungen für die Sensoren sind Kupferdichtringe also keine Gummi O-Ringe !

Lg

Sascha

Themenstarteram 6. Dezember 2010 um 0:30

Okay alles klar!

Ich möchte eigentlich eh das Kühlwasser wechseln, also entleere ich den Kühler auch . . .

Na dann hoffe ich, dass ich über die 2 Schrauben das System entlüften kann, ohne den Motor zu killen :eek:

danke

lg

berni

Themenstarteram 8. Dezember 2010 um 17:16

hey apial,

du hast recht! gar nicht so einfach! :rolleyes:

habe heute das thermostat gewechselt. wechsel ja kein problem

Jetzt steigt die Temperatur, aber die Heizung ist trotzdem kalt...

Hast du ne Idee?

Vielleicht habe ich einfach noch zu viel Luft im System. Hab mit den zwei Entlüftungsschrauben entlüftet . . .

Zuerst wird der obere Kühlerschlauch warm, dann aber auch der untere.

Nach 10-15 min im Stand war der motor-anzeige fast schon zu heiß, der Kühler war interessanterweise auch schon warm, kein Lüfter . . . und kalte Heizungsluft

die Heizungsschläuche werden glaube ich auch nicht richtig warm

wenn ich die Schraube im Heizungsschlauch öffne, bei "warmen Motor" kam manchmal auch noch etwas Luft...

werde mal morgen bei laufendem Motor die 2 Schrauben öffnen

hoffe es ist nur die Luft

Zitat:

Original geschrieben von bernixy

hey apial,

du hast recht! gar nicht so einfach! :rolleyes:

habe heute das thermostat gewechselt. wechsel ja kein problem

Jetzt steigt die Temperatur, aber die Heizung ist trotzdem kalt...

Hast du ne Idee?

Vielleicht habe ich einfach noch zu viel Luft im System. Hab mit den zwei Entlüftungsschrauben entlüftet . . .

Zuerst wird der obere Kühlerschlauch warm, dann aber auch der untere.

Nach 10-15 min im Stand war der motor-anzeige fast schon zu heiß, der Kühler war interessanterweise auch schon warm, kein Lüfter . . . und kalte Heizungsluft

die Heizungsschläuche werden glaube ich auch nicht richtig warm

wenn ich die Schraube im Heizungsschlauch öffne, bei "warmen Motor" kam manchmal auch noch etwas Luft...

werde mal morgen bei laufendem Motor die 2 Schrauben öffnen

hoffe es ist nur die Luft

Mit Sicherheit noch Luft drin. Ohne Entlüftergerät bleibt dir garnichts anderes übrig als mit laufendem Motor zu entlüften also warm laufen lassen und dann erstmal die Schraube zum Wärmetauscher aufmachen. Das dauert seine zeit, lass ruhig das Wasser rausspritzen, solange du immer mal wieder leicht luft wahrnimmst. Dabei beim Kühler dann immer was nachschütten falls nötig.

Wenn alles richtig entlüftet ist muss die Anzeige ca. 1 -2 Striche über die Mitte gehen und dann muss der Kühlermotor anspringen.

Themenstarteram 8. Dezember 2010 um 18:05

hey danke für die information :)

wenns nicht schon dunkel wäre würde ich es noch probieren !!

hoffe es funzt dann morgen

thanks!

Themenstarteram 15. Dezember 2010 um 12:06

Richtig!

Es war die Luft!

thanks

jetzt heizt er wieder :)

Hallo hab ähnliches Problem. Hab den weekend 1,6 16V mit Klima. wird nicht warm beim fahren. Anzeige bleibt auf kalt. Geht nur im stand nach oben und beim fahren wird der wieder kalt. Warme luft kommt aber aus der heizung aber auch erst nach ner halben stunde fahrt das es drin warm wird. Was kann das sein? ebenfalls thermostat? wie muss ich vorgehen?

Vielen dank im voraus schon mal

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Marea 1,6 Thermostat defekt ?