ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Fehlermeldung beim Signum

Fehlermeldung beim Signum

Opel Signum Z-C/S
Themenstarteram 2. Dezember 2017 um 14:20

Moin...

Leider spinnt mal meine Kiste wieder und folgenden Fehler

spuckt das opcom aus:

Einspritzventil Spannungswandlermodul Funktionsstörung.

Das Auto läuf wenn er kalt ist ohne Probleme sobald er warm ist kommen aussetzer und das steigert sich dann bis er ausgeht.

Achja hab den V6 - Y30dt

Img-20171202-wa0006
Ähnliche Themen
38 Antworten

stehen aber alle auf Nicht Vorhanden, heißt also wenn du die löscht sind se weg.. aber treten alle 3 wieder auf nachdem der dann wieder ausgeht?

Themenstarteram 3. Dezember 2017 um 6:07

wenn er ausgeht...kommen die selben fehler wieder. Ich vermute die getriebefehler kommen durch das plötzliche absterben während der fahrt.

Themenstarteram 3. Dezember 2017 um 7:41

Laut Tis...

20171203-073659

Hallo, ist der Motor ein Y oder ein Z Motor? Beim Z30dt hatte ich mal das Problem, daß die Stecker der Injektorsteuergeräte kontaktschwach waren. Sobald der Motor auf Betriebstemperatur war, war alles ok.

Themenstarteram 3. Dezember 2017 um 16:19

Das ist y30dt...kommt ja immer wenn er warm wird. :-)

Zb steuergerät ne Macke.... bei Wärme dehnt sich aus und verliert Kontakt....

Oder mal alle Stecker ab dann mit kontaktspray fluten und wieder drauf

Themenstarteram 4. Dezember 2017 um 16:49

Stecker hab ich konrolliert, ja eventuell steuergerät. Im stand läuft der motor, sobald man z.b. den rückwertsgang einlegt und losfahren will ruckelt er und geht aus.

Das ruckeln ist aber nur im unteren drehzahlbereich. Beim gas geben im stand ok, fällt die drehzahl dann wieder, kommen auch die aussetzer.

Themenstarteram 11. Februar 2018 um 13:22

so nur mal zur info... es waren die steuerzeiten :-)

also Zahnriemen falsch montiert?

Themenstarteram 11. Februar 2018 um 18:52

Genau, steuerzeiten waren minimal verstellt.

Das ist ja krass. Habe genau die gleichen Symptome und auch den P1216 immer wieder drin. Werde morgen mal die Steuerzeiten checken.

Also bei meinem passen die Steuerzeiten. Ich werde langsam wahnsinnig. Das interessante: ziehe ich den Nockenwellensensor ab, läuft er ohne einen Ruckler. Sensor erneuert, Fehler immer noch gleich.

Themenstarteram 3. April 2019 um 5:08

Ganz sicher das diese passen? Da geht es um jeden millimeter...mit dem spiegel kontrolliert?

Kws?

Deine Antwort
Ähnliche Themen