ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Falsche Teile Lieferung aus USA

Falsche Teile Lieferung aus USA

Themenstarteram 13. November 2008 um 14:04

Hallo,

habe am montag bei rockauto.com ein lenkgetriebe bestellt für meinen dodge dakota. heute ist es gekommen aber leider das falsche nicht für mein baujahr habe es aber richtig bestellt also fehler von rockauto.com. nun meine frage weil ich habe 100 dollar versand und 95 euro zoll gezahlt, das muss ja normal dann rockauto übernehmen oder`?

hatte sowas schon mal jemand oder kennt sich damit aus?

Grüße Matthias

Ähnliche Themen
19 Antworten

Wir hatten bisher zwei Fehllieferungen von Rockauto.

Wobei es in beiden Fällen der falsche Artikel in der richtigen Verpackung war.

Haben Rockauto angeschrieben und den Sachverhalt dargelegt.

Rockauto hat beide mal kostenlos einen Ersatz zugesendet und das falsche Teil konnten wir behalten.

Waren aber beide male kleinere Teile.

Themenstarteram 13. November 2008 um 14:25

danke für die schnelle antwort, ich hab rockauto schon ne email geschrieben mal schauen was zurück kommt, bei denen ist es ja erst kurz nach sieben in der früh

matthias

Themenstarteram 13. November 2008 um 17:08

mein eigentliches problem ist warum ich das lenkgetriebe gekauft habe folgendes. wenn mein auto steht z.b. über nacht und ich will dann starten und losfahren geht erst mal ein paar minuten von der servolenkung her gar nichts. erst nach ewigen rumlenken gehts schön langsam. habe einen 98er dodge dakota, dachte zuerst vielleicht wenn ich das öl wechsle ist es besser aber kein erfolg, dann wechselte ich die servopumpe aber auch nicht besser nun kann es ja nur noch das lenkgetriebe sein oder? was meint ihr?

grüße matthias

Eher Servopumpe.

Themenstarteram 13. November 2008 um 18:22

wie im beitrag zuvor von mir geschrieben, servopumpe hab ich gegen eine neue gewechselt aber kein erfolg

Jetzt wo Du es sagst les ichs auch!

Klingt seltsam, vor allem bei so nem neuen Auto.

Macht die Anlage irgendwelcehn Krach?

Evtl. ist auch einer der Schläuche aufgequollen und lässt keine Flüssigkeit durch.

Welche Flüssigkeit ist drin?

Themenstarteram 14. November 2008 um 0:12

schlauch ist keiner aufgeschwollen und flüssigkeit fließt auch durch jeden schlauch. momentan ist von liqid molly oder wie man das schreibt ein servoöl drin, mit dem alten öl was ich bis vor kurzem noch drin hatte und auch jahre lang ohne probleme gefahren bin war es das gleiche problem deswegen der ölwechsel weil ich dachte es wird besser. dann wie gesagt hab ich servopumpe und den überdruck sensor getauscht aber immer noch genau so. die pumpe arbeitet auch weil man sieht die bewegung vom öl im behälter.

ich hatte immer in letzter zeit ein stärkeres knachsen wenn ich das lenkrad schnell hin und her bewegte, egal ob im stand oder während der fahrt( also ich meine damit wenn ich z.b. einfach nur jeweils 1/4 nach links einschlage und dann sofort wieder 1/4 nach rechts...

grüße matthias

Hört sich nach den typischen GM-klemmenden Ventilen an.

Gehts in eine Richtung leichter als in die andere?

Dann:

Servoöl ablassen, Dexron III mit einem Fläschchen Lubegard Servoöl Spülung rein.

Dann eine Woche fahren.

Öl wieder ablassen und Lubegard Servoöl und Lubegard Servo Additiv rein.

Themenstarteram 14. November 2008 um 11:55

...Danke,

würde sagen das es relativ gleich streng in beiden richtungen geht. ich hab ja ein neues lenkgetriebe bestellt, ich muss nur jetzt das falsche zurück schicken und die schicken mir dann das richtige und das baue ich ein und wenn es dann immer noch nicht geht dann hab ich rund 700 euro in den sand gesetzt und bin sehr sehr ratlos....

grüße matthias

...kann aber auch Reifen abhängig sein...

Bei deinem neuen Lenkgetriebe empfehle ich dennoch dasselbe:

Grundfüllung mit Lubegard.

Ich hab beste Erfahrungen mit dem Zeug gemacht!

Normalerweise bin ich ein Schlangenölhasser, aber davon bin ich echt überzeugt.

Kann auch jeder selbst probieren:

Motor Kaltstart, dann während laufendem Motor Fläschchen Lubegard (blau) dazu und man hört wie der Motor leiser läuft und das hält bis zum nächsten Ölwechsel.

Ganz brutal beim Turbodiesel!

Im Automatikgetriebe merkt man das nach ca. 2000 km, dass es wesentlich sanfter schaltet und der Wandler sanfter zupackt.

In der Servo hört man den Unterschied bei Lenkradanschlag, es wimmert und weint nur noch ganz leise.

Im Kühlsystem hab ich bislang keine negativen aber auch keine besonders positiven Erfahrungen gemacht - ausser dass bei keinem Auto mehr die Zylinderkopfdichtung kam, aber das kann ja auch ohne Zusatz so sein.

Themenstarteram 14. November 2008 um 12:16

DonC wie meinst du das es von den reifen abhänging sein kann?

dann werd ich wenn ich mein auto wieder zusammen bauen das lubegard reinschütten

Wenn du z.B. sehr alte, verhärtete Reifen drauf hast, lenkt sich das Fahrzeug im Stand und bei geringer Geschwindigkeit deutlich schwerer als wenn du z.B. neue Winterreifen drauf hast.

Themenstarteram 14. November 2008 um 16:31

aso, ich hab 245/40/ 20 niederquerschnitt sport reifen drauf, fahre die aber auch schon seit knapp 2 jahren. an das hab ich auch schon gedacht das sich die lenkung deswegen schwerer tut aber ich dachte mir dann aber auch zugleich das so ein auto für das schon ausgelegt sein müsste, den manche fahren auch vorne 275 reifen.....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Falsche Teile Lieferung aus USA