ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Elyseo 125 ccm stellt ab und springt nicht mehr an.

Elyseo 125 ccm stellt ab und springt nicht mehr an.

Themenstarteram 11. September 2016 um 14:20

Hallo liebe Rollergemeinde.

In meinem besitz befindet sich ein Elyseo 125 Baujahr 2001,der mich noch zum Wahnsinn treibt.

Er springt gut an und beschleunigt, ohne Probleme.Jetzt wird es interesant,wenn man eine Strecke gefahren ist,dritt das Problem auf das man nicht mehr vom gas runder gehen kann,wenn doch stellt er ab und springt nicht mehr an. also heist es fleisig mit dem gas spielen damit er nicht Abstellt.

So bin ich schon auf der Autobahn und in der Stadt gefahren,er läuft so ohne probleme.

Wenn er doch abgestellt hat muss mann einige zeit ca30-40minuten warten dass man ihn wieder zum laufen bringt.

Aber man muss gefühlvoll Gas geben sonst stellt er wieder ab.Das gleiche gilt auch wenn er fährt ,wenn man Ruckartig gas gibt,stellt er auch ab.

Ab in die Wekstatt ,der meister meinte Vergaser reinigen und Ventile einstellen.

Hat aber alles nichts gebracht,damit war seine Arbeit erledigt,er wuste auch nicht mehr weiter.

Dann versuchte ich mein Glück und taschte den Vergaser,einen neuen cti,den oberen Benzinhahnen,

alles ohne Erfolg.

Was ich auch noch getascht habe war die Startautomatik mit dem gleiche Erfolg .Könnte es trotzdem die Startautomatik sein? Da es eine Gebrauchte war bin ich mir da nicht so sicher.

Ich bin mit meinem Latein am Ende und hoffe ,das ich von Euch ein paar Tips und Radschläge bekomme,

Im Voraus vielen Dank für Euere Hilfe

Grüsse aus dem schönen Badner Land

Ähnliche Themen
19 Antworten

Gut gedeutscht. ;)

Sind die Bowdenzüge auch noch gut und richtig eingehangen?

Mit "den cti" meinste die CDI oder?

Zündspule auch no gut?

Themenstarteram 13. September 2016 um 19:03

Hallo

Hat noch jemand eine idee?

Wie teste ich die Startautomatig ob sie noch okay ist.

Ich währe für alle Vorschläge dankbar.

Hallo, ok ich habe dieses Problem auch. Anlaufschwierigkeiten beim starten, sobald die Maschine 1-3 Tage steht. Auch ich würde das "Problem" gerne beseitigen. Im Internet steht viel über den Vergaser, aber keine hat sich "Endgültig" mit einer guten Nachricht gemeldet.

Wie bekomme ich die Fehler beseitigt? wenns der Vergaser seinen sollte, warum läuft der Motor wenn er warm so gut? Elektrik, Kaltstart ? die Anschlüsse sind ja recht oxiediert!

Ich danke für jede gute Idee?

 

Zitat:

@holzmotor schrieb am 13. September 2016 um 19:03:16 Uhr:

Hallo

Hat noch jemand eine idee?

Wie teste ich die Startautomatig ob sie noch okay ist.

Ich währe für alle Vorschläge dankbar.

Nachtrag --> Elyseo 125 aus 1999 mit 9500km, also "neuwertig"

Neuwertig ? Bei dem Alter und der Laufleistung steht er wohl nur ? Da wird nicht mehr viel neuwertig sein .

Als erstes würde ich mir mal den Vergaser von innen anschauen , der müßte wohl gereinigt werden . Auch die Membrane könnte porös sein , genau so wie die Benzin-und Unterdruckschläuche . Wenn der Ansaugstutzen ebenfalls aus Gummi ist auch diesen auf Risse prüfen . Wann war die letzte Wartung ? Luftfilter und Benzinfilter sind auch neuwertig oder wie alt ?

Man könnte auch mal die Kompression prüfen . Ich gehe mal davon aus das es sich um Zweitakter handelt ?

Warum zum Teufel kauft man sich einen neuen Vergaser. Das werde ich wohl nie verstehen.

Ich vermute, dass der Roller nicht genug Benzin bekommt. Und das wird nicht am Vergaser liegen, sondern an der Benzinzufuhr zum Vergaser. Also Benzinfilter oder eventuell Sieb im Tank, geschwollener/abgeknickter Schlauch oder sonstwas.

Hallo,

erst mal Danke für eure Antworten (teilweise ein paar gute Ansätze für die Suche... Vergaser... Schläuche..).

Natürlich ein Viertakter, habe den Roller noch nicht lange und bin leider auch noch nicht viel gefahren, Wartung, das übliche ... Oelwechsel). Der Roller läuft gut, wenn er warm ist... oder die Umgebungstemperaturen hoch sind (also Sommer) und kurze Standzeiten.

Bedeutet der Startablauf, Benzinzufuhr oder Luftzuführ für die Verbrennung ist nicht "brauchbar" vielleicht....

Den Vergaser auseinander nehmen, da bin ich noch etwas zurückhaltend... immerhin muss ich das Ding wieder zusammenbauen...

I

am 5. Januar 2017 um 23:31

Hi!

Ich mache das so im Winter! Zündung aus, Licht aus, mit dem Kicker 3 bis 5x blind kicken, dann Zündung an, an kicken, läuft!

LG Clo

Hallo, Peugoet Elyseo mit Kick? Was ist der Kick... Wohl kein Kickstarter oder... den muss ich erste noch anbauen..

am 7. Januar 2017 um 21:15

Ich hab es schon zwei oder drei mal geschrieben, gebe meine Erfahrungen in Sachen 4takt Roller aber gerne weiter.

So wie ich es bei ALLEN meinen 4taktern (kymco agility 50 one 2x / Pegasus (TGB) Sky 125) erlebt habe, hatten sie alle die gleichen Symptome wie deiner, springen an fahren normal und sterben dann ab und gehen schwer bis garnicht an wenn doch sterben sie direkt wieder ab, wenn sie dann wieder kalt sind wieder das gleiche Spiel.

Meine Erkenntniss/Lösung:

Vergaser beim ersten mal unzählige male gereinigt, dann neuen gekauft noch immer das selbe, davor natürlich eine wartung mit Öl, Kerze,Luftfilter und alle erkenntlich defekten teile neu gekauft, immer noch das selbe.

Da ich aber hartnäckig war habe ich den Roller nicht aufgegeben sondern den Motor ausgebaut um zu gucken was ist, also habe ich den Kopf, Zylinder und Kolben ausgebaut angeguckt und geprüft und alles war in Ordnung, der Zylinder sah nach 22.000km aus wie neu also habe ich einen neuen Dichtungssatz gekauft alles zusammengebaut und und eingehängt und er ist nach 3 Sekunden orgeln mit E-Start direkt angesprungen und läuft seit dem (3.000km) wie ein normaler 4 takt Roller laufen soll.

Dann habe ich noch einen Agility 50 und einen Sky 125 geschenkt bekommen die seit ein par Jahren rumstanden hab sie getestet und hatten beide das selbe problem wie der erste also neuen dichtsatz für beide gekauft neu abgedichtet und alles innen und aussen saubergemacht und zack beide laufen perfekt und ich hab für jeden nur jeweils 30 tacken ausgegeben und hab dann den großen meinem onkel vekauft der ihn auch schon 1000 km problemlos fährt und den kleinen habe ich als ersatzteillager behalten und mache ihn nur ab und zu mal an und springt mit dem kicker nach 2 3 mal immer an

Rechtschreibfehler könnt ihr für euch behalten

Um Probleme mit Dichtungen auf die Spur zu kommen reicht meist schon eine Kompressionsprüfung .

am 10. Januar 2017 um 21:46

nein reicht sie leider nicht , da der roller 8 bar hatte vorher, wie nacher habe extra beide male geprüft

und noch diverse andere sachen geprüft und getestet hat aber sonst alles nichts gebracht

8 Bar sind definitiv zu wenig. Da wurde wohl nicht richtig gemssen.

Wenn du den kompletten Motor neu abdichtest war da dann zufällig die kaputte Dichtung dabei. Wenn man diese systematisch gesucht hätte, hätte man sicherlich nicht den kompletten Motor zerlegen müssen.

oder bei 22tkm einfach nur platt. Das würde man mit dem "speziellen" Kompr.test mit Öl rausfinden. Dann kommt noch dazu, dass ggf 50% der Roller gar keine Kopfdichtung haben. Ich tausch nichts aus Spass. Die Zeiten sind zum Glück vorbei.

Zitat:

@Bootsnaeher schrieb am 2. Januar 2017 um 21:58:02 Uhr:

Nachtrag --> Elyseo 125 aus 1999 mit 9500km, also "neuwertig"

1999 heisst das die Kiste gute 18 Jahre alt ist!

Bremsleitungen NEU!

Reifen NEU!

Staubkappen, Gabeldichtringe? Würde sogar das Gabelöl neu machen!

Benzinschlauch und Unterdruckschlauch machst du auch lieber neu. Im gleichen Zuge kaufst du einen neuen Benzinhahn! Dort ist eine Membran drin. Die altert und härtet aus. Dann kommt ggf zum Anfang nicht genug Sprit, kann aber bei laufendem Motor reichen. Die Kosten sollten überschaubar sein.

Falls du gern bastelst, füllst du mal vor dem ersten Start in die Schwimmerkammer Sprit (auch wenn der nicht nach 3 tagen weg sein sollte). Das kannst du mit Trichter und Schlauch über den Spriteingang machen. Dann mal ein Startversuch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Elyseo 125 ccm stellt ab und springt nicht mehr an.