ForumV-Klasse & Vito
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Einstellung Intensität W447 Warmwasser - Standheizung?

Einstellung Intensität W447 Warmwasser - Standheizung?

Mercedes V-Klasse
Themenstarteram 19. Januar 2017 um 12:59

wie stelle ich die Stärke der Zusatzheizung ein? Volle Kraft voraus scheint die nicht zu machen.

Bei meiner beim alten Benz nachgerüsteten Thermo Top 5 konnte man das einstellen.

Ich will gern mal die Intensität etwas höher schrauben...

Im Bediendsiplay im auto gehtd as nicht und die neumodische Mercedes-Fernbedienung für die Zusatzheizung gibt auch nichts her...

Ähnliche Themen
19 Antworten

Aus der Bedienungsanleitung:

Zitat:

Die Warmwasser-Zusatzheizung ergänzt das Klimatisierungssystem Ihres Fahrzeugs und hat eine Zuheiz-, eine Standheizungs- und eine Standbelüftungsfunktion. Zusätzlich erwärmt die Zusatzheizung das Kühlmittel des Motors, sodass dieser geschont und in dessen Aufwärmphase Kraftstoff gespart wird.

Die Standheizung beheizt die Luft des Fahrzeuginnenraums auf die eingestellte Temperatur. Sie ist dabei nicht auf die Wärmeabgabe des laufenden Motors angewiesen. Die Standheizung wird direkt mit dem Kraftstoff des Fahrzeugs betrieben. Deswegen muss der Kraftstoffbehälter mindestens bis zum Reservestand gefüllt sein, damit die Standheizung funktioniert.

Die Standheizung passt sich Änderungen der Außentemperatur und der Witterung automatisch an. Deshalb kann es vorkommen, dass die Standheizung vom Lüftungs- in den Heizbetrieb oder vom Heiz- in den Lüftungsbetrieb umschaltet.

Wenn der Motor läuft, ist die Standbelüftung nicht aktiv.

Die Standheizung schaltet sich nach maximal 50 Minuten automatisch aus.

Mit der Standbelüftung können Sie die Luft des Fahrzeuginnenraums nicht unter die Außentemperatur abkühlen.

Die Zuheizfunktion unterstützt das Klimatisierungssystem bei laufendem Motor und niedrigen Außentemperaturen.

Du stellst also einfach die Temperatur an der Klima höher, dann macht die Standheizung mehr "Dampf"

Weiß jemand, an welcher Stelle der Sensor für die Innenraumtemperaturmessung der Warmluftheizung im Marco Polo ist?

Themenstarteram 19. Januar 2017 um 13:56

Komisch. Alles was höher eingestellt ist als 5 Grad müsste "Dampf" machen bei derzeitigen Außentemperaturen von -8 Grad Celsius.

Ich kann ja trotzdem mal auf "Max." schalten

Meine läuft prinzipiell nur auf HI oder 28 Grad.

Bei weniger ist der Wagen nicht eisfrei

B-Säule Beifahrerseite

Gruß

Befner

Zitat:

@VW2006 schrieb am 19. Januar 2017 um 13:43:48 Uhr:

Weiß jemand, an welcher Stelle der Sensor für die Innenraumtemperaturmessung der Warmluftheizung im Marco Polo ist?

Du musst die Wunschtemperatur hochstellen. Also höher als 20 Grad. Wenn du Vollgas willst, gehst du auf "HI", dann heizt der maximal...

Gruß

Befner

Zitat:

@bfahrer schrieb am 19. Januar 2017 um 13:56:06 Uhr:

Komisch. Alles was höher eingestellt ist als 5 Grad müsste "Dampf" machen bei derzeitigen Außentemperaturen von -8 Grad Celsius.

Ich kann ja trotzdem mal auf "Max." schalten

Themenstarteram 19. Januar 2017 um 17:26

oha, das hätte ich nicht gedacht.

Danke für die Info - werde ich ausprobieren.

Weil bisher ist es so dass ich das alle auf normaler Fahrtemperatur lasse - ca. 22-23 Grad je nachdem wie kurz ich unterwegs war ;)

Dann ist nach 30 Miniuten der Fahrgastraum mal gerade so ein kleines, kleines bisschen lauwarm und der Motor zeigt nach Start bei der Temperatur nicht einen einzigen Strich an.

Zitat:

@Befner schrieb am 19. Januar 2017 um 17:10:24 Uhr:

B-Säule Beifahrerseite

Gruß

Befner

Zitat:

@Befner schrieb am 19. Januar 2017 um 17:10:24 Uhr:

Zitat:

@VW2006 schrieb am 19. Januar 2017 um 13:43:48 Uhr:

Weiß jemand, an welcher Stelle der Sensor für die Innenraumtemperaturmessung der Warmluftheizung im Marco Polo ist?

Danke Beff

:-)

Gruß

Befner

Also ich stelle auch kurz vorm abstellen des Vau auf "max", also Defrosten. Aber das kannste vergessen. Das funktioniert überhaupt nicht. Irgendwie scheint er nicht die letzten Einstellungen zu speichern. Wenn man früh die Zündung startet, steht er wieder auf "Auto"...

Auch ein Fehler??

Also ist stelle meinen MPA einfach immer mit der zuletzt gewählten Einstellung (z.B: 23°C, Gebläse Stufe 2-3) ab.

Dann morgens kurz via Fernbedienung die vorr. Abfahrtszeit einstellen und schon ists richtig warm im Auto, wenn ich los fahre.

Allerdings zeigt die Kühlmitteltemperatur nach Zündung an oder auch nach Motorstart immer nur 40°C an.

Nach kurzer Fahrt (paar 100m) bewegt sich dann auch die Anzeige.

Wie ist das bei euch so? Wird da das Kühlmittel deutlich erwärmt also z.B. auf 60°C?

Wie lange muss die Warmwasserheizung dafür laufen?

Ja das würde mich auch interessieren.

bei meinem alten 639 wurde auch der Motor warm, beim 447 nicht.

Ist das normal?

Ganz genau über dieses Phänomen mach ich mir schon ewig Gedanken.

Bei meinem Viano ist nach Zündung die Wassertemp von mindestens 60 Grad abzulesen, beim V genau NICHTS..

Die Schläuche werden allerdings warm. Aber warum das so ist konnte mir auch noch nie jemand beantworten

Ich denke, es wird aus Effizienzgründen einfach ein kleinerer Wasserkreislauf erwärmt. Ist ja auch nur logisch: Warum soll eine unnötig große Menge Wasser umgewälzt und erwärmt werden?

 

Der Unterschied zur Nichtnutzung der Standheizung macht sich aber durchaus durch eine schnellere Erwärmung des Kühlwasserkreislaufs bemerkbar. In das Kühlwasser schneller auf Temperatur zu bekommen, lasse ich die SH bei kalten Temperaturen auch während der Fahrt meist noch eine Weile weiterlaufen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Einstellung Intensität W447 Warmwasser - Standheizung?