ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 320 CDI 7G-Tronic "rubbeln" bei Motorbremse

E 320 CDI 7G-Tronic "rubbeln" bei Motorbremse

Mercedes E-Klasse S211
Themenstarteram 9. August 2016 um 8:44

Hallo zusammen und guten Morgen,

ich bemerke seit zwei Wochen ein leichtes Rubbeln beim Verzögern der Geschwindigkeit. Ich dachte zuerst, es wären die schon etwas abgefahrenen Vorderreifen. Die habe ich letzten Mittwoch erneuern lassen. Aber das Rubbeln ist immer noch da.

Jetzt tippe ich auf das Getriebe, weil ich besonders im kalten Zustand das Symptom bemerke. Bei getretener Bremse und eingelegtem Rückwärtsgang ist es mir jetzt auch verstärkt aufgefallen.

Ursprünglich fiel es mir auf, wenn ich die Geschwindigkeit langsam bis auf Null reduziere; man merkt das Zurückschalten des Getriebes und besonders im 3./2./1. Gang rubbelt es leicht.

Kann es sein, das die Lamellen runter sind?

Oder hilft mir ein Reset?

Danke für Eure Hilfe

Ähnliche Themen
24 Antworten

Naja... Die Wandler gehen bei den Dieselmotoren gern und oft kaputt, bzw. ist der Verschleiß höher durch das hohe Drehmoment.

Ich rate dir die Ölwanne zu demontieren (lassen) und den Zustand zu begutachten.

Sind keine Späne vorhanden, reicht es in der Regel nur den Wandler zu tauschen.

Zitat:

@fuzelkoenig schrieb am 10. August 2016 um 18:46:18 Uhr:

Zitat:

@bora96kw schrieb am 10. August 2016 um 15:51:48 Uhr:

 

Was wäre denn die Ursache für oben genanntes Verhalten?

Der Wandler.

Wenn es schon brummt/ vibriert wenn man nur den R-Gang einlegt, sollte man mal das Getriebelager prüfen.

Am besten einfach mal zu Mercedes und die WÜK während einer Probefahrt deaktivieren, dann weiß man schon etwas mehr.

Ansonsten, wer aus Berlin und Umgebung kommt, mal bei uns vorbei schauen. ;-)

Hatte ich auch vor einem 1/2 Jahr. Das Getriebelager war auch noch relativ OK. Das linke Motorlager war vollkommen durch. alle 3 Lager gewechselt, jetzt ist Ruhe :D

Hallo zusammen,

ich möchte eine aktuelle Situation in die Runde bringen. Ich fahre selber E350 4matic 211 und E220 CDI T 211, in dem aktuellen Fall geht es aber um einen SL, den wir neulich gekauft haben. Ich hoffe auf eure Meinungen.

Beim E220 (BJ 2007, km 204.000, 5G) mussten beide Motorlager und Getriebelager bei 140.000km ausgetauscht werden, dann war Ruhe. Hauptsymptom war vor allem ein Rucken beim losfahren... Aktuell mit 204.000km fährt es sich wie Neuwagen, da ich alle 50.000km TE-Spülung machen lasse, immer noch bei MB pflege und auch sehr oft LM Systemreiniger oder Additive für Kraftstoffe benutze... Weder nageln, noch andere Art und Weise Rumzicken... Ich schwäre auf den 211er!

Beim E350 (BJ 2008/12, 5G) 4matic habe ich ca 130.000km auf der Uhr, ausgetauscht wurde noch nichts, aber ich merke es durch Schaltvorgänge, leichtes Rucken beim Stop-Go Verkehr und rauher Leerlauf. Ansonsten sogar noch besserer Pflegezutand als E220...

Den SL (BJ 2011/8 R230, 7G) haben wir vor paar Monaten mit 11.000km geholt, fast Neuwagen... Aber dadurch, dass es sehr lange beim Liebhaber in der Garage stand, hatten waren die Reifen vierkant und Akku leer. Es wurde alles gemacht, getan, neu Reifen und Batterie... Es war aber ein Brummen/ Dröhnen beim ca 1000/1200 Umdrehungen. Ich habe hier im Forum ähnliche Sachen gelesen. Es wurde der Wandler ausgetauscht, aber das Brummen ist noch da. Und es sieht so aus:

1. Ich fahre an, ohne Probleme… Der Wagen fährt, ich lasse ihn irgendwann ausrollen (z.B. Segeln zum Ampel in der Stadtverkehr etc.) und in dem Moment erreicht der Drehzahlbereich von ca. 1200U-1000U, wo normalerweise runter geschaltet werden müsste, passiert nichts und der Wagen brummt/dröhnt weil nicht runter geschaltet wird. Der schaltet manchmal früh genug, manchmal aber erst bei 900-1000U runter, trotz Last...

2. Ich fahre im 4., 5. oder 6. Gang niedertourig (C Modus mit teillast)… Wenn ich dann kurz gas gebe, kommt ein Brummen/Dröhnen und verschwindet wieder… Drehzahlbereich 1000-1400 U

3. Ich fahre im 4., 5. oder 6. Gang niedertourig (C Modus mit teillast)… Wenn ich dann kurz gas wegnehme, kommt ein Brummen/Dröhnen und verschwindet wieder… Drehzahlbereich 1000-1400 U

4. Ich fahre im 4., 5. oder 6. Gang niedertourig (C Modus mit teillast)… Wenn ich probiere einen Punkt (Drehzahl) konstant zu halten, brummt es manchmal auch, aber nur wenn niedertourig gefahren wird.

5. Wie oben beschrieben (Punkt 2 und 3)… Ich fahre im selben Gang teillast, gebe mal Gas, mal nehme ich Gas weg (z.B. Landstrasse) und bei jedem Lastwechsel höre ich ein kurzes Brummen/Dröhnen… Drehzahlbereich 1000-1400 U

6. Das gleiche Brummen höre ich ab und zu mal, wenn ich von einem Kreisel raus beschleunige oder Berg hoch Kurven fahre. Drehzalh 1000-1400 UM

7. Wenn ich z.B. von 80 auf 0 kmh bremse, höre ich leichtes Brummen bei jedem Runterschalten der Getriebe, nur bei 1000-1400U

8. Beim beschleunigen fühle ich nur ab und zu mal (vor allem kleinere Gänge 1 bis 4), als ob der Wandler an einem bestimmten Punkt (ca. 2000-2400 U) schliesst, so dass er für einen Moment ruckartig nach vorne schiesst

 

Hat jemand von euch eine Idee. Wandler ist neu. Getriebe nach TE frisch gespült. Alles adaptiert, Software aktuell... Glaubt ihr, dass es mit aktuell 16.500km an Motor- oder Getriebelager liegen könnte?

Vielen Dank im Voraus und freundliche Grüsse

Can

Also zum Anfangthread: Motorlager + Getriebelager höchstwahrscheinlich platt !!!

 

Die Motorlager können auch durch rumstehen sich plätten. Meine waren 3 cm tiefer als ich Sie wechselte. Ein Lager die Schraube abgerissen.

Beim 5Gtronic hätte ich aber gesagt, es könnte auch das PWM Ventil der Wandlerbrücke sein welches nicht richtig arbeitet. Das ist gerne Fratze gewesen und hat diverse "Schaltkomfort Störungen" bewirkt.

Ob MB typisch dieses Problem in die 7G weitervererbt wurde weiss ich nicht. Wenns das selbe Ventil ist, mit Sicherheit. Da hilft leider kein spülen sondern nur wechseln. Kostet knapp 50Eur das Teil + neue Dichtung und Getriebefilter+ einmal Öl neu. Sollte man in 1h schaffen.

Aber ehrlichgesagt wäre das bei der Laufleistung fast nicht denkbar.

Hallo Stephan, herzlichen Dank für deine Rückmeldung. Glaubst du an Lagerschäden (Getriebe oder Motorlager) wirklich schon bei diesem km Stand? Wieviel km waren es bei dir, als Beschwerden anfingen oder beim Tausch? Viele Grüsse, Can

Das es die Motorlager sind will ich fast ausschliessen. Wollte sagen, das die durch das städige Gewicht aber auch vom rumstehen kaputt gehen. Nur soooooo alt ist deiner dann auch nicht.

Das die Wandlerkupplung da faxen macht aufgrund desen das er sich totgestanden hat und das Öl auch nichtmehr das beste war. Ist fast wahrscheinlicher.

Wenn du das Auto im Leerlauf/Stillstand langsam hochdrehst und abtourst, kannst du die Vibrationen/Brummen dann auch spüren ???

Hallo Stephan

Ja, Vibrationen kann ich spüren, Brummen nicht... Leichte Vibrationen sind meiner Meinung nach definitiv wahr zu nehmen. Sonst ist der Motor butterweich, kenne ja von meinem 350er 2122er..

Seit paar Tagen auch komische metallische Töne, wie als ob zwei bleche aneinander berühren oder billige Kennzeichenhalterung klappern würde. Das letztere habe ich nicht, die Kennzeichenhalterung ist fix. Wandler kann ich definitiv ausschliessen, da es wie oben beschildert vor paar Tagen ausgetauscht wurde...

Für mich bleiben; Hitzeblech, Auspuff oder Läger übrig. Frage nur, wo fange ich am Besten an. Es kostet ja alles Geld... :-)

Servus

Can

Wenn nicht der geringe km Stand wäre hätte ich definitiv Motorlager gesagt. Das Getriebelager ist ja so aufgebaut das Motor/Getriebe darin hängen. Wenn dieses überdehnt ist kommt es zu metalischen Klappengeräuschen....Aber eher kann man meinen das was am Auspuff rasselt oder sich aufschwingt. Schlimmstenfalls Kat innen gebrochen (hatte mein 210er E280) Das hat auch böse geklungen. Nicht laut aber sehr rasselig. Ist immer die Frage wie der Keramikkörper im Abgasstrom "herumhüpft"

Alles kann...nichts muss ;-)

Sobald ich etwas weiss, werde ich berichten.

7G hat andere Ventile verbaut und sind nicht so anfällig.

Zu den Geräuschen... Ich sage nicht, dass es so ist, aber hatten wir auch schon öfter..,

Mitnehmerblech für Wandler eingerissen oder ein Schraubenkopf der Getriebeglocke abgerissen und wird nun vom Wandler rumgeschleudert.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 320 CDI 7G-Tronic "rubbeln" bei Motorbremse