ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 220 CDI (OM646 EVO, 170 PS) kurzzeitig Ruckeln im Leerlauf nach Start und warmen Motor

E 220 CDI (OM646 EVO, 170 PS) kurzzeitig Ruckeln im Leerlauf nach Start und warmen Motor

Mercedes E-Klasse W211, Mercedes C-Klasse W204
Themenstarteram 11. Mai 2012 um 0:47

Hallo,

seit kurzem fällt mir auf, dass mein 2008er 220 CDI, wenn man ihn warm abgestellt hat, dann so 15-30min wartet, und wieder startet im Leerlauf so 10-15 Sekunden zuckelt, als wenn er Luft in den Leitungen hätte....Alle Zylinder laufen mit, doch man merkt dass da eine gewisse Unruhe drin ist....ganz kurze Zucker...Danach alles wieder ok....auch bei kaltem Motor kein Problem.....Anspringen tut er auch in Sekundenbruchteilen....

Ich vermute eine innerere Undichtigkeit oder ein Luftziehen nach aussen durch die Schläuche....Aber warum nur bei warmen Motor?

Fehlerspeicher ist noch leer....Leider sind alle Schläuche schwarz....da sieht man auch keine Luftblasen durch.....Dieselverlust nach aussen ist auch nicht zu sehen....

Bei Benzinern kann es Dampfblasenbildung sein, aber beim Diesel?

Hat jemand schonmal sowas gehabt?

Ähnliche Themen
20 Antworten

Zitat:

Original geschrieben von Billyboy190

Hallo,

seit kurzem fällt mir auf, dass mein 2008er 220 CDI, wenn man ihn warm abgestellt hat, dann so 15-30min wartet, und wieder startet im Leerlauf so 10-15 Sekunden zuckelt, als wenn er Luft in den Leitungen hätte....Alle Zylinder laufen mit, doch man merkt dass da eine gewisse Unruhe drin ist....ganz kurze Zucker...Danach alles wieder ok....auch bei kaltem Motor kein Problem.....Anspringen tut er auch in Sekundenbruchteilen....

 

Ich vermute eine innerere Undichtigkeit oder ein Luftziehen nach aussen durch die Schläuche....Aber warum nur bei warmen Motor?

Fehlerspeicher ist noch leer....Leider sind alle Schläuche schwarz....da sieht man auch keine Luftblasen durch.....Dieselverlust nach aussen ist auch nicht zu sehen....

Bei Benzinern kann es Dampfblasenbildung sein, aber beim Diesel?

Hat jemand schonmal sowas gehabt?

Hallo Billyboy,

 

mein Fahrzeug E 220cdi Mopf, 170 PS Bj. 7.2007 mit 32.000 Km. gekauft, zeigt genau das gleiche Verhalten. Warmer Motor, abstellen, mindestens 20 min. warten, dann starten und der Motor schüttelt. Besonderst unangenehm, wenn man mit eingelegter Fahrstufe vor einer Ampel steht. Da wurde ich bereits von anderen Insassen angesprochen. Nach ca. 20-30 Sekunden ist der Spuk vorbei.

Da noch junge Sterne Garantie habe ich dieses Phänomen mehrfach beim Freundlichen angesprochen. Daraufhin wurde wirklich alles erdenkliche geprüft. Leckölmenge, aktuelle Software u.s.w.

Bis heute wurde kein Fehler gefunden. Mittlerweile habe ich 72.000 Km hinter mir und habe mich damit abgefunden. Grundsätzlich bin ich aber der Meinung, dass mein Motor sich eh nicht immer exakt gleich verhält. Einmal hat man den Eindruck, man sitzt in einem Benziner, absoluter super Leerlauf, ein anderes Mal doch recht ruppig, unruhig, also mehr wie ein Diesel alter Schule.

Ich denke, die äußeren Faktoren ( Temperatur, Luft, Kühlwasser etc.) spielen hier eine entscheidende Rolle.

Da ich ansonsten mit dem Fahrzeug sehr zufrieden bin, warte ich jetzt einfach mal ab.

Gruß Teleporter

 

Schonmal testhalber neuen Kraftstofffilter verbaut?

Unser vorhergehender 220er hatte sporadisch mal das Problem,

dass er nach dem Starten auch unrund und zittrig lief. Nach 1 Woche

abstellen sprang er dann garnicht mehr an. Es stellte sich heraus, dass

das AGR die Ursache war. Die Dinger versotten und gehen langsam fest;

ein mechanisches Problem.

Vielleicht ist das bei deinem auch so, dass die Beweglichkeit des Ventils

eingeschränkt ist. Könnte ja sein, dass sich das Teil bei Wärme so ausdehnt,

dass es dann noch schwerer geht, wenn kalt ist dann wieder mehr Spiel.

Da gehts ja nur um winzige Passmaße.

Mittels Schläge mit dem Gummihammer hatten wir das Ventil freibekommen.

Ich würde versuchen, wenn er wieder zickt, mit einem Gummihammer mal

etwas draufzuhauen. Vorsicht, dass da von dem Kunststoffgehäuse nichts

zerbricht. Mir war das damals wurscht, weil er vom Händler nach Beschiss

wieder rückgeholt werden sollte ... :rolleyes:

Willkommen im Club! :cool:

Meiner macht das manchmal auch, ebenfalls nur im warmen Zustand. Durch diese Erfahrungsberichte und der Tatsache, dass meiner das seit dem Kauf mit 9652km (aktuell 62763km) macht, bin ich mir jetzt ziemlich sicher, dass man einen mechanischen Defekt ausschließen kann. Ich vermute vielmehr, dass die (vielleicht durch strenge Vorgaben zum Emissionsverhalten erforderliche) von Mercedes programmierte Leerlaufdrehzahl sehr nah an der Grenze des technisch Möglichen, sprich kurz vor dem Absterben des Motors, gewählt wurde. Wenn das MSG dann feststellt, dass der Motor im warmen Zustand droht auszugehen, wird halt ein wenig nach geregelt, bis er wieder sauber rund läuft. Und das macht er ja auch zu 99%. :)

Achtung, dies ist keine fachliche fundierte Analyse eines Profis, sondern nur das Ergebnis eines logisch denkenden technisch interessierten Laien. ;)

Aber weil dieses Phänomen zum Glück (für die Fehlersuche "leider" :rolleyes:) nur sehr selten auftritt, dabei nichts im Fehlerspeicher abgelegt wird (ich war deswegen kurz nach dem Kauf beim :D) und es nicht gezielt reproduzierbar ist, habe ich mich damit abgefunden.

Wenn jedoch jemand eine konkrete Lösung hat, dann geht es sofort zum :D.

cu termi0815

Themenstarteram 24. August 2012 um 22:50

Tja lange ist es her als ich hier was geschrieben habe...

Gibts mittlerweile Neuigkeiten?

Bei mir schon, aber mal vorweg...es hat nix gebracht....:):):mad:

Habe mal auf verdacht das PWM-Magnetventil der Mengenregelung an der Hochdruckpumpe erneuert...es war recht erschwinglich und einen Versuch wert. Manchmal zeigte mein Tester seltsame Tastverhältnisse an und deswegen hab ichs mal riskiert...

Anfangs dachte ich, dass das Ruckeln weg ist, aber es kam wieder...

AGR-Ventil hab ich auch mal ausgebaut und angesteuert...nix festzustellen...sieht aus wie neu.

Was mir aber aufgefallen ist, und dazu bräuchte ich mal ein Feedback von euch....

Mein 646er macht im Leerlauf ein seltsames Quietschgeräusch. Evtl hängt das mit dem Geruckel zusammen. Es hört sich an wie eine quietschende Auspuffschelle oder zwei Metallteile, die quietschend aneinanderreiben. Bei genauerer Verfolgung der Geräuschquelle mit dem Stethoskop bin ich beim Raildrucksensor gelandet. (der Sensor vorne an der Rail nähe dem Ölfilter) Er erzeugt manchmal dieses schrille Quietschgeräusch im Leerlauf, liefert aber trotzdem einwandfreie Werte. Leider gibts den Burschen nicht einzeln sondern nur in Verbindung mit der Rail. Deren Preis hat mich aber erstmal abgeschreckt und ich hab mich erstmal wieder damit abgefunden.

Könnt ja mal bei euch horchen...gerade bei heissem Motor im Standgas kann ich es gut hören. Vielleicht ist es aber auch ein normales sytembedingtes Strömungsgeräusch in der Rail....schliesslich ist nicht umsonst Dämpfungsschaum drüber:):D

Diesen unruhigen Motorlauf beobachte ich bei unserem 200 CDI (MJ 09, 86.500 km) auch seit kurzem.

Beim Warmstart schüttelt der Motor im Leerlauf wie in "D", Drehzahl geht leicht auf und ab, Mitfahrer wie Außenstehende bemerken den unrunden Lauf.

Auch bei kaltem Motor zuckelt das Auto beim Losfahren manchmal, im Stand merkt man dann aber nichts. Nach kurzer Fahrt ist Ruhe, der Wagen läuft völlig unauffällig.

Frau berichtete, dass ihr das bei Ampelstopps während der Fahrt auch schon da und dort aufgefallen wäre.

Am Mittwoch in einer Woche bin ich beim :) , der will sich darum kümmern, hinterließ am Telefon einen etwas ratlosen Eindruck ob meinen Ausführungen.

Ich kenne das auch. Allerdings nicht nur bei halbwarmem Motor. Passiert auch nach Kaltstart. Aber nur sehr selten. Ist auch nur sehr schwach zu spüren. Die angezeigte Drehzahl ist dann etwas geringer als sonst und man hat das Gefühl, das ganze Auto gerate in Schwingung so mit ca. 4 Hz. Traue mich damit nicht zum Freundlichen, denn es ist nicht reproduzierbar.

Kann ich, zum Glück, nicht nachvollziehen, dafür aber ein

leichtes metallisches Klappern (Rasseln), wenn er kalt ist.

Wenn er warm ist ist alles gut, auch kein nageln mehr.

Ich war heute (unter anderem) wegen des sporadischen Leerlaufschüttelns beim :) . Natürlich nix im Fehlerspeicher, am Motor sieht alles normal aus, Treibstoffleitungen dicht etc. Im "Tipps" findet sich aber ein Hinweis zu den Injektoren, dass eine Reinigung derselben im ausgebauten Zustand mit irgendeinem Wundermittel Abhilfe schaffen soll.

Da die Werkstatt momentan voll ausgebucht ist, der Reiniger zu bestellen ist und im September eh der Service D mit einigen Nebenarbeiten (Bremsen komplett, Stabilgelenke, Klimadesinfektion und -neubefüllung, Diff.-Ölwechsel, §57a-Überprüfung [= TÜV in D]) ansteht, werde ich das dann in einem Aufwasch erledigen.

Zuviel verspreche ich mir persönlich davon nicht.

Ist für leichte Fälle und zur Vorbeugung eigentlich etwas von

den Systemreinigern zu erwarten, die man regelmäßig

dem Treibstoff zugeben soll? Hast du sowas mal probiert,

wenn es sich um Düsenverunreinigungen handeln könnte?

Zitat:

Original geschrieben von meixxu35

Ist für leichte Fälle und zur Vorbeugung eigentlich etwas von

den Systemreinigern zu erwarten, die man regelmäßig

dem Treibstoff zugeben soll? Hast du sowas mal probiert,

wenn es sich um Düsenverunreinigungen handeln könnte?

Nein, bei aktuellen Motoren nie verwendet.

So etwas wurde mir bei "Leerlaufunruhe", bei meinem ersten Mercedes, einem 220 CDI S210 3/1999 (125 PS) empfohlen und es hat gewirkt.

Um das abzuschließen: Mein Freundlicher hat irgendeinen Motorreiniger ("Tunap 134") reingekippt, seitdem sind die Leerlaufschwankungen im Stand weg.

Ist zwar schon etwas her,

aber kontrolliert mal eure WAPU und die Ansaugschläuche vom LLK.

Bei mir war das Problem ähnlich, auch die Parameterlenkung ging schwerer...

Hat sich herausgestellt, dass meine WAPU fast 1 MM Spiel hatte und kurz vor EX war.

Hat mich 60€ und ne gute Stunde Zeit gekostet und das Problem war gelöst.

Bei der Gelegenheit habe ich gleich alle Umlenkrollen getauscht.

was ist den LLK.

DANKE IM VORRAUS

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 220 CDI (OM646 EVO, 170 PS) kurzzeitig Ruckeln im Leerlauf nach Start und warmen Motor