ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 200 TK W 211 Bj 11/2008 Mopf 09 ruckt nach vorne beim Gang einlegen Verbrauch

E 200 TK W 211 Bj 11/2008 Mopf 09 ruckt nach vorne beim Gang einlegen Verbrauch

Mercedes E-Klasse W211
Themenstarteram 23. Februar 2011 um 23:21

Hallo hab mich hier jetzt mal durchgelesen aber nix zu meinem Problem gefunden.

1. Problem : Ich vermisse meinen E 320 T 124 er Bj 11.95

Das eigentliche Problem ist, wenn ich den Wagen morgens anmache und ich den Gang einlege (Autom) ,schnellt der Wagen mit nem Ruck nach vorne bzw nach hinten da muss ich voll in die Bremse gehen um nicht irgendwo reinzufahren. Das ist nicht immer aber das habe ich jetzt 5-7 mal beobachtet,kennt jemand dieses Problem ??

MB sagt mir das Problem ist nicht bekannt .Müsste mal an die Diagnose angeschlossen werden.

Würde gerne mit nem Argument da auftauchen wenn die Diagnose gemacht wird.Habe zwar noch Garantie aber besser ist....

Warum 200 TK ?

Ich wollte mal weg vom hohen Benzinverbrauch hin zu einem vernünftigen Auto und da dachte ich sei mal Umweltbewusst und kauf dir nen Jungen Stern = E 200 TK.

Doch nun nach 2 Monaten bin ich mir nicht mehr sicher ob das der richtige Weg war.

Der Verbrauch ist extrem hoch im Stadtverkehr besonders auf Kurzstrecke bei der Witterung :-( ,liegt so bei 14-16,9 Litern nach Anzeige ob man der so trauen kann ??aber wenn ich die Tankanzeige beobachte ,dann stimmts.

Nun habe ich auch keine Lust wie eine Blindschleiche zu fahren um ja nicht o,4 liter mehr zu verbrauchen,d.h. ich fahre zügig durch die Stadt aber immer im Erlaubten.Aber alles über 12 liter ist doch absoluter Irrsinn ,dann hätte ich auch nen 6 Zylind. nehmen können.

Auf der ersten Langstrecke im Jan kam ich auf 9 liter bei nicht über 160 Km/h nun das ist nicht ganz so schlecht aber im Jahre 2011 sollte man mehr Fortschritt erwarten.

Auf den Fotos mein alter 124er und mein 211 in der Mitte der 210er von einem Freund alle in Schwarz :-)

 

Ähnliche Themen
13 Antworten

Hallo Campo,

tja, helfen kann ich Dir bei der Frage auch nicht. Nur der Tip vom Freundlichen war natürlich in der Tat das einzig richtige: ran an die Diagnosekiste mit dem Ding. Die Automatik verrät dem Experten dabei sehr viel über ihren Zustand.

Eine Ferndiagnose ist schwierig, aber wenn die Wandlerüberbrückungskupplung schon beim Gangeinlegen greift, dann kann sowas natürlich passieren. Verbunden mit leicht erhöhter Drehzahl beim Kaltstart kann das ganz ordentlich rucken. Zuwenig ATF im Getriebe kann auch zu etwas ruppigen Gangwechseln führen, das will ich aber mal eher nicht hoffen. Da Du einen sog. "Jungen Stern" gekauft hast gibt es eh nur einen Weg: gehe nicht über Los, ziehe nicht 4000,- DM ein, gehe direkt zur Mercedes-Niederlassung Deines Vertrauens.

LG

Rüdiger

Oha, ich finde den Verbrauch extrem hoch für ein 4 Zyl. Motörchen. Nur als Vergleich, mein oller V8 hat mittlererweile im Zweijahresschnitt (Spritmonitor nicht BC) einen Verbrauch von 13,8l. Sind auch sehr viel Kurzstrecken dabei ;)

 

Wegen dem Getriebe würde ich nicht länger warten. Mensch Campo, du hast doch noch Garantie. Lass dass mal ordentlich bei MB checken. Manchmal verstehe ich solche Aufregungen nicht, ist es mühsam zum Freundlichen zu fahren, oder woran liegt es :confused:

Eine Aussage zum Verbrauch hatte ich mir eigentlich bewußt verkniffen, denn der paßt meiner Einschätzung nach. Der Verbrauch auf der erwähnten Autobahnfahrt lag im völlig normalen Rahmen, so daß ich höchstens hätte vermuten können, daß die Fahrten zur und von der Arbeit zurück sehr kurz sein müssen (<10km). Da wird der Motor nicht warm, der elektrische Zuheizer genehmigt sich lichtmaschinentechnisch erzeugte 1000W und das treibt den Verbrauch bei einem "Kürzeststreckenprofil" locker in die genannten Regionen. Da muß rein gar nichts defekt sein.

Es kann aber trotzdem nichts schaden, bei der Fehlersuche am Getriebe auch mal einen Blick auf die sonstigen Meßwerte rund um den Antrieb zu werfen. Wie gesagt ist ja noch Junge-Sterne-Garantie auf dem Wagen, also ab damit zum Freundlichen.

LG

Rüdiger

Zum Verbrauch:

Hab die gleiche Maschine.

bei meinem, nach nunmehr einem halben Jahr und Check auf mögliche Defekte:

nie unter 10 Liter

normale Fahrweise 12 Liter

Kurzstrecke im Winter 14,5 Liter.

Jungs,ich weiß nicht was ihr mit den Autos macht.Ich meine 18 sind die meisten hier nicht mehr,da habe ich es auch geschafft nen Fiesta auf 11 Liter hochzutreten.Im Ernst,der Durchschnitt bei meinem 200 TK nach gut 13000km und das überwiegend voll beladen mit Dachbox schlappe 9,6 Liter.Es müssen nicht immer 14-16 Liter sein.Mal durchchecken lassen die Karre.

Gruß Olli W.

Also, habe den schon mal bezüglich des Verbrauchs checken lassen.

18 bin ich lange nicht mehr und wenn ich rasen will hol ich die 1000 er Suzi raus.

Aber ich fahre zu 90 % kurzstrecken, nur Ampeln und Radius < 5 km, da kommen schon solche Verbräuche zustande, gerade in diesem Winter bei Schnee, wo man nicht häufig im 3. Gang kam.

Mein alter w 124 - 200te hat 13 Jahre lang für die gleichen Strecken ca 2L weniger gebraucht, war aber auch 230 kg leichter und hatte über 40 Ps weniger.

Selbst der Golf Plus meines Vaters, den ich im Winter 1 Monat fuhr, kam bei meinem Strecken auf 11 Liter!

Der braucht sonst um 8 Liter.

Nutzt man natürlich bei Überland, oder Autobahnfahrten den 6. Gang ( habe Handschalter ), kann man schon Verbräuche so an 8 Liter realisieren.

Das Rucken der Automatik habe ich beim E320 auch hin und wieder, dies ist aber weniger geworden.

Wieviele km hat er? Wenn mehr als 60tkm dann bitte das Öl des Automatikgetriebes spülen lassen! Nicht nur wechseln. Ich habe selbst gewechselt und teilweise gespült, der Aufwand ist ohne Hebebühne immens und lag ohne Vorkenntnisse bei knapp 8h. Kosten in der Werkstatt: 250-300€.

Kleiner Tipp: Falls das Öl gewechselt wurde, lass bei 80°C Automatiköltemp (wird in der Stardiagnose ausgewertet) den Ölstand messen, Schaltruckler und verspätetes Schalten kann auch am Ölstand liegen.

Ansonsten übliche Verdächtige:

Wandlerüberbrückungskupplung Magnetventil Y6 meine ich war es wenn die Kupplung unter Last reinhaut, das macht sie bei mir immer noch, muss ich noch mal wechseln im Sommer. Fällt so nur auf im kalten Zustand und dann wenn amn es weiß

Ursache: Ablagerungen verhindern das korrekte Messen der Drehzahlsensoren im Getriebe.

Zitat:

Original geschrieben von Revial

 

Zum Verbrauch:

Hab die gleiche Maschine.

bei meinem, nach nunmehr einem halben Jahr und Check auf mögliche Defekte:

nie unter 10 Liter

normale Fahrweise 12 Liter

Kurzstrecke im Winter 14,5 Liter.

Da gebe ich Dir Recht....!So verbraucht auch meine Kiste....

- S211 200TK Bj.2003

Themenstarteram 7. Februar 2012 um 18:54

Moin moin,

und da haben wir es wieder 1 Jahr später !!! heute morgen wieder das gleiche Problem,ich steige in meinen Wagen starte und lege den Rückwärtsgang ein da macht der Wagen einen rasanten !! Bocksprung nach hinten, ich steige voll auf die Bremse und habe das Gefühl ich trete auf einen Holzklotz erst mit Verzögerung

greift die Bremse.Zum Glück hatte ich über einen Meter Platz hinter mir.

Ist ca 4-5 mal letztes Jahr vorgekommen als ich den Wagen neu hatte.

Ich war letztes jahr im Jan/Feb deswegen 2 Mal bei MB aber ausgelesen etc nix gefunden .

Nun habe ich a Freitag einen Termin zum D Check und diesem Problem .Mal sehen was wird.

Da es ja wohl immer bei Kälte auftritt kann da u.U. Kondenswasser im Bremssystem sein? Zum einen ist es ja der Satz den der Wagen nach Hinten oder vorne macht und dann das eigenartige Bremsverhalten.

Wer weiß mehr zu dem Problem.

Noch habe ich 1 J Sterne Garantie .

am 8. Februar 2012 um 22:25

Zitat:

Original geschrieben von Campo

Moin moin,

und da haben wir es wieder 1 Jahr später !!! heute morgen wieder das gleiche Problem,ich steige in meinen Wagen starte und lege den Rückwärtsgang ein da macht der Wagen einen rasanten !! Bocksprung nach hinten, ich steige voll auf die Bremse und habe das Gefühl ich trete auf einen Holzklotz erst mit Verzögerung

greift die Bremse.Zum Glück hatte ich über einen Meter Platz hinter mir.

Ist ca 4-5 mal letztes Jahr vorgekommen als ich den Wagen neu hatte.

Ich war letztes jahr im Jan/Feb deswegen 2 Mal bei MB aber ausgelesen etc nix gefunden .

Nun habe ich a Freitag einen Termin zum D Check und diesem Problem .Mal sehen was wird.

Da es ja wohl immer bei Kälte auftritt kann da u.U. Kondenswasser im Bremssystem sein? Zum einen ist es ja der Satz den der Wagen nach Hinten oder vorne macht und dann das eigenartige Bremsverhalten.

Wer weiß mehr zu dem Problem.

Noch habe ich 1 J Sterne Garantie .

Bei den Bocksprüngen hilft eine Getriebespülung nach TE :

http://...tomatikoelwechselsystem.de/.../...selsystem_MB_320_Pixel.pdf

 

Gerd

 

Hallo, mein W211 Bj. 2007 Mopf war es auch so, in beiden Fällen. Zum Gang einlegen, das war auf einmal da, aber nicht immer. Ich habe dann folgendes gemacht, anlassen kurz warten, 5 bis 8 Sek. Gang einlegen, war dann O.k. und es verschwand dann irgend wann und ist bis jetzt weg:D Zum Verbrauch, ich hatte auch mal einen W124 / 300 E sehr sanft gefahren 11 bis 12 Liter, normal und flotter 18 Liter, ich meine ich fahre auch nicht als Bremsklotz durch die Gegend um 0,4 Liter weniger zu verbrauchen. Also mein 200 K hat am Anfang auf Kurzstrecke und Stadt vorallem bei der Kälte 17 Liter gebraucht, im Sommer weniger. Letztes Jahr in Spanien mit Wohnwagen sehr flott gefahren, Verbrauch 17 Liter. Komischerweiße braucht er seit dieserv Toor weniger Sprit, jetzt wo es so kalt ist geht er nur noch auf 14 Liter hoch auf Kurzstrecke. Im Sommer bin ich einmal sogar mit 7,9 gefahren, kurzfristig:D aber der Verbrauch liegt bei normaler Fahrweiße nun so bei 9,0. Woran das liegt:confused: keine Ahnung. Ich meine das Auto wiegt 1720 Kg und der 200 K ist doch schon gut unterwegs, da wird eben auch Sprit verbraucht.

Hallo Campo,

ich kann Dich sehr gut verstehen. Der 200 Kompressor ist auch nicht das was ich mir vorgestellt hatte.

Leider habe ich meinen E 320 S210 Bj. 97 abgegeben und mir einen C 200 TK 203 Bj.12/06 zugelegt.

Hatte gedacht ich brauche nicht mehr so ein grosses Auto und weniger Verbrauch.

Der C203, obwohl leichter braucht gerade mal so ca. 1,5l weniger als der 320er 6Cyl. mit 224 Ps. und und im Fahrverhalten liegen Welten dazwischen. Der 200 K Motor ist in meinen Augen ein echter Rückschritt. Gerade wenn er kalt ist und auf Kurzstrecke ein unmöglicher Verbrauch.

Für mich gerade noch akzeptabel, da Renter mit 10 Tsd. Km im Jahr, und Kurzstrecke und im Winter wird mit dem Polo meiner Frau gefahren.

Gruß Rupi

Ich habe einen E320 und E200K zum Vergleich.

Über Land braucht der 320er 0,5 Liter mehr laut BC.

Auf Kurzstrecke liegt der 200K bei 16 im Herbst (2km Länge) der 320er 18 im Sommer 20 im Herbst und 24 im Winter.

Im Schnitt bewegen meine Eltern ihren 200K bei 9,6-9,9 Liter.

Ich bewege meinen E320 bei 11,8 Liter im Gesamtschnitt bei sehr zügiger Fahrweise. Interessanterweise nimmt der 320er bei flotter Fahrweise nur 1-2 Liter mehr, ich lasse auch immer lange ausrollen.

Momentaner Verbrauch auf Autogas: 12-13 Liter (ca. 17% Mehrverbrauch).

Erst durch die Gasanlage ist der 6 Zylinder richtig zum Flüstertriebwerk geworden. Der 200K ist dagegen akustisch ein kleines Rauhbein obwohl er keine Schwingungen überträgt wie früher der M111.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 200 TK W 211 Bj 11/2008 Mopf 09 ruckt nach vorne beim Gang einlegen Verbrauch